<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js"> <!--<![endif]-->

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>12-year-old boy dies after cliff fall in French Alps - France - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="12-year-old&#x20;boy&#x20;dies&#x20;after&#x20;cliff&#x20;fall&#x20;in&#x20;French&#x20;Alps&#x20;-&#x20;France&#x20;-&#x20;RFI" />
    <meta name="description" content="A&#x20;12-year-old&#x20;boy&#x20;died&#x20;after&#x20;falling&#x20;off&#x20;a&#x20;cliff&#x20;near&#x20;the&#x20;ski&#x20;resort&#x20;of&#x20;Avoriaz&#x20;in&#x20;the&#x20;French&#x20;Alps.&#x20;With&#x20;his&#x20;his&#x20;10-year-old&#x20;brother,&#x20;he&#x20;strayed&#x20;off-piste&#x20;for&#x20;an&#x20;unknown&#x20;reason&#x20;on&#x20;Saturday.&#x0A;" />
                                <meta name="news_keywords" content="Alps, France, Death" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://en.rfi.fr/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_w33kt.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="12-year-old&#x20;boy&#x20;dies&#x20;after&#x20;cliff&#x20;fall&#x20;in&#x20;French&#x20;Alps" />
    <meta property="og:description" content="A&#x20;12-year-old&#x20;boy&#x20;died&#x20;after&#x20;falling&#x20;off&#x20;a&#x20;cliff&#x20;near&#x20;the&#x20;ski&#x20;resort&#x20;of&#x20;Avoriaz&#x20;in&#x20;the&#x20;French&#x20;Alps.&#x20;With&#x20;his&#x20;his&#x20;10-year-old&#x20;brother,&#x20;he&#x20;strayed&#x20;off-piste&#x20;for&#x20;an&#x20;unknown&#x20;reason&#x20;on&#x20;Saturday.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="28764872018" />
                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/" />
            <meta property="article:author" content="https://www.facebook.com/RFI.English/" />
                            <meta property="article:section" content="France" />
                        <meta property="article:published_time" content="2018-02-26T09:19:58+01:00"/>
            <meta property="article:modified_time" content="2018-02-26T09:19:58+01:00"/>

                                                            <meta property="article:tag" content="Alps" />
                                    <meta property="article:tag" content="France" />
                                    <meta property="article:tag" content="Death" />
                            
                                                                                    <meta property="og:see_also" content="http://en.rfi.fr/france/20180219-french-alps-avalanche-kills-father-11-year-old-daughter" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/europe/20180110-Snowfall-stranded-tourists-can-leave-Swiss-ski-resort" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/sports/20180101-spanish-french-skiers-die-french-mountains" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://en.rfi.fr/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps" />
    <meta name="twitter:creator" content="@RFI_English" />
    <meta name="twitter:site" content="@RFI_English" />
    <meta name="twitter:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_w33kt.jpg" />
    <meta name="twitter:title" content="12-year-old&#x20;boy&#x20;dies&#x20;after&#x20;cliff&#x20;fall&#x20;in&#x20;French&#x20;Alps" />
    <meta name="twitter:description" content="A&#x20;12-year-old&#x20;boy&#x20;died&#x20;after&#x20;falling&#x20;off&#x20;a&#x20;cliff&#x20;near&#x20;the&#x20;ski&#x20;resort&#x20;of&#x20;Avoriaz&#x20;in&#x20;the&#x20;French&#x20;Alps.&#x20;With&#x20;his&#x20;his&#x20;10-year-old&#x20;brother,&#x20;he&#x20;strayed&#x20;off-piste&#x20;for&#x20;an&#x20;unknown&#x20;reason&#x20;on&#x20;Saturday.&#x0A;" />

    <link href="https://plus.google.com/116627029977707265420" rel="publisher" />

        <meta name="twitter:domain" content="en.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="en_GB" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449th-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/en/article/6A2B0745-2BA8-4B67-8E91-948B9926E7CA" />
    <meta name="twitter:app:url:googleplay" content="rfi://en/article/6A2B0745-2BA8-4B67-8E91-948B9926E7CA" />



            

                                                        <link rel="canonical" href="http://en.rfi.fr/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/en/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.en.rfi.fr/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/en/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "en",
    mobileSubdomain: "m.en",
    tabletSubdomain: "t.en",
    currentSubdomain: "en",
    currentLocale: {
        short: "en",
                long: "en_GB"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.en.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_detail_catch_all";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "12\x2Dyear\x2Dold\x20boy\x20dies\x20after\x20cliff\x20fall\x20in\x20French\x20Alps";
tms_vars["aef_id_contenu"] = "6A2B0745\x2D2BA8\x2D4B67\x2D8E91\x2D948B9926E7CA";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "france";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "france";
tms_vars["aef_thema"] = "alps,france,death";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "france";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "20180226\x2D12\x2Dyear\x2Dold\x2Dboy\x2Ddies\x2Dafter\x2Dcliff\x2Dfall\x2Dfrench\x2Dalps";
tms_vars["aef_dpubli"] = "2018\x2D02\x2D26";
tms_vars["aef_hpubli"] = "09\x3A19";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'en_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","thumbnailUrl":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_w33kt.jpg","headline":"12-year-old boy dies after cliff fall in French Alps","alternativeHeadline":"\u003Cp\u003EA 12-year-old boy died after falling off a cliff near the ski resort of Avoriaz in the French Alps. With his his 10-year-old brother, he strayed off-piste for an unknown reason on Saturday.\u003C\/p\u003E\n","description":"\u003Cp\u003EA 12-year-old boy died after falling off a cliff near the ski resort of Avoriaz in the French Alps. With his his 10-year-old brother, he strayed off-piste for an unknown reason on Saturday.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_w33kt.jpg","width":"1024","height":"576"},"keywords":["Alps","France","Death"],"datePublished":"2018-02-26T09:19:58Z","dateCreated":"2018-02-26T09:19:58Z","dateModified":"2018-02-26T09:19:58Z","articleSection":"France","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/en.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/116627029977707265420\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                News, info, live news - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="News, info, live news - Radio France Internationale - RFI">Home</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="The economic issues and policy in France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/africa/" class="modeless " title="The economic issues and policy in Africa and the Maghreb live - RFI">Africa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asia-pacific/" class="modeless " title="The economic issues and policy in Asia and the Pacific - RFI">Asia</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/middle-east/" class="modeless " title="The economic and political developments in the Middle East - RFI">Middle East</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="Economic news and politics in Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/americas/" class="modeless " title="The economic and political news in the Americas live - RFI">Americas</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/environment/" class="modeless " title="News on the protection of the environment, ecology and sustainable development in line - RFI">Environment</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economy/" class="modeless " title="Global economic news live - RFI">Economy</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="The arts and cultural activities Live - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sports/" class="modeless " title="The latest news and sports scores live - RFI">Sport</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/features/" class="modeless alt" title="Emissions Radio France Internationale - RFI">Features</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Start search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Learn French" href="https://savoirs.rfi.fr/en" target="_blank">Learn French</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Music" href="http://musique.rfi.fr" target="_blank">RFI Music</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Search" href="#">Search</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/en/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="The Observers" href="http://observers.france24.com/en/" target="_blank">The Observers</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/en" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Low Bandwidth" id="lowres" href="http://m.en.rfi.fr/">Low Bandwidth</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI in 15 languages" href="/languages">RFI in 15 languages</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI English" data-translate="RFI en anglais" data-stream="anglais">
                    <a  title="RFI English" data-translate="RFI en anglais" href="#">RFI English</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Bulletins" data-translate="Journaux" href="/journaux/">Bulletins</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bulletin in english" data-translate="Journal en anglais" data-stream="dernier_journal_en"><a  title="Bulletin in english" data-translate="Journal en anglais" href="#">Bulletin in e...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">All news bull...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI World" data-translate="RFI monde" data-stream="monde">
                    <a  title="RFI World" data-translate="RFI monde" href="#">RFI World</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Listen to RFI 
            </strong>
            <span id="current_program_infos">
                                    News
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Show the reader" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-C294820B-8420-4CA2-87B8-9E4F1CEFB4F0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201802\/SK_Saturday_24_February_2018_FV_9_28.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"C294820B-8420-4CA2-87B8-9E4F1CEFB4F0","ns_st_ep":"So what is the Big Wild Goose Pagoda anyway?","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-24","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,listen to rfi,susan owensby,magazine,sound kitchen","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2018-02-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-C294820B-8420-4CA2-87B8-9E4F1CEFB4F0"
                       data-title="The Sound Kitchen"
                       href="http://en.rfi.fr/culture/20180224-Very-old-geese"
                       title="So what is the Big Wild Goose Pagoda anyway?">Replay
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">The Sound Kitchen</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-C294820B-8420-4CA2-87B8-9E4F1CEFB4F0"
                           data-title="The Sound Kitchen"
                           href="http://en.rfi.fr/culture/20180224-Very-old-geese"
                           title="So what is the Big Wild Goose Pagoda anyway?">So what is the Big Wild Goose Pagoda anyway?
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" data-width="105" data-height="60">
                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" alt="">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['anglais'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienanglais-64.mp3"}]},"title":"RFI English Live","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"anglais","ns_st_ep":"anglais","ns_st_pr":"anglais","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-02-26","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"15:07","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.defaut.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_en'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/last\/RFI_English_News_1_1.mp3"}]},"title":"Latest Bulletin","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_en","ns_st_ep":"dernier_journal_en","ns_st_pr":"dernier_journal_en","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-02-26","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"15:07","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.defaut.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI French Live","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-02-26","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"15:07","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.defaut.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Listen</span>
        <span class="i-download-label">Download</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350765-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350765-RFI-EN-RFI-20180226","ns_st_ep":"News bulletin 02\/26 04h00 GMT","ns_st_pr":"RFI English News flash 04h00 - 04h10 GMT Mon-Fri ","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-news-bulletin-0226-04h00-gmt","aef_thema":"journal,afrique,lnganglabrun040000041000","aef_type_page1":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-news-bulletin-0226-04h00-gmt","aef_section2":"emission-anglais-04h00-04h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"05:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350765-RFI-EN-RFI-20180226">
                    <strong>RFI English News flash 04h00 - 04h10 GMT Mon-Fri </strong><div class="news-block-title"> News bulletin 02/26 04h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;26&#x20;04h00&#x20;GMT" data-stream="listenWB350765-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350768-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_04h10_-_04h30_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350768-RFI-EN-RFI-20180226","ns_st_ep":"Features and analysis 02\/26 04h10 GMT","ns_st_pr":"Paris Live AM 04h10 - 04h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-features-and-analysis-0226-04h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun041000043000","aef_type_page1":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-features-and-analysis-0226-04h10-gmt","aef_section2":"emission-anglais-04h10-04h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"05:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350768-RFI-EN-RFI-20180226">
                    <strong>Paris Live AM 04h10 - 04h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 02/26 04h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;02&#x2F;26&#x20;04h10&#x20;GMT" data-stream="listenWB350768-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_04h10_-_04h30_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350772-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350772-RFI-EN-RFI-20180226","ns_st_ep":"News bulletin 02\/26 05h00 GMT","ns_st_pr":"RFI English News flash 05h00 - 05h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-news-bulletin-0226-05h00-gmt","aef_thema":"journal,afrique,lnganglabrun050000051000","aef_type_page1":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-news-bulletin-0226-05h00-gmt","aef_section2":"emission-anglais-05h00-05h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"06:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350772-RFI-EN-RFI-20180226">
                    <strong>RFI English News flash 05h00 - 05h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 02/26 05h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;26&#x20;05h00&#x20;GMT" data-stream="listenWB350772-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350775-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_05h10_-_05h30_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350775-RFI-EN-RFI-20180226","ns_st_ep":"Features and analysis 02\/26 05h10 GMT","ns_st_pr":"Paris Live AM 05h10 - 05h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-features-and-analysis-0226-05h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun051000053000","aef_type_page1":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-features-and-analysis-0226-05h10-gmt","aef_section2":"emission-anglais-05h10-05h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"06:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350775-RFI-EN-RFI-20180226">
                    <strong>Paris Live AM 05h10 - 05h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 02/26 05h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;02&#x2F;26&#x20;05h10&#x20;GMT" data-stream="listenWB350775-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_05h10_-_05h30_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350779-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350779-RFI-EN-RFI-20180226","ns_st_ep":"News bulletin 02\/26 06h00 GMT","ns_st_pr":"RFI English News flash 06h00 - 06h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-news-bulletin-0226-06h00-gmt","aef_thema":"journal,afrique,lnganglabrun060000061000","aef_type_page1":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-news-bulletin-0226-06h00-gmt","aef_section2":"emission-anglais-06h00-06h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"07:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350779-RFI-EN-RFI-20180226">
                    <strong>RFI English News flash 06h00 - 06h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 02/26 06h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;26&#x20;06h00&#x20;GMT" data-stream="listenWB350779-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350783-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h10_-_06h30_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350783-RFI-EN-RFI-20180226","ns_st_ep":"Features and analysis 02\/26 06h10 GMT","ns_st_pr":"Paris Live AM 06h10 - 06h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-features-and-analysis-0226-06h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun061000063000","aef_type_page1":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-features-and-analysis-0226-06h10-gmt","aef_section2":"emission-anglais-06h10-06h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"07:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350783-RFI-EN-RFI-20180226">
                    <strong>Paris Live AM 06h10 - 06h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 02/26 06h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;02&#x2F;26&#x20;06h10&#x20;GMT" data-stream="listenWB350783-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h10_-_06h30_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350785-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350785-RFI-EN-RFI-20180226","ns_st_ep":"News bulletin 02\/26 06h30 GMT","ns_st_pr":"RFI English News flash 06h30 - 06h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-news-bulletin-0226-06h30-gmt","aef_thema":"journal,afrique,lnganglabrun063000063300","aef_type_page1":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-news-bulletin-0226-06h30-gmt","aef_section2":"emission-anglais-06h30-06h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"07:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350785-RFI-EN-RFI-20180226">
                    <strong>RFI English News flash 06h30 - 06h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 02/26 06h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;26&#x20;06h30&#x20;GMT" data-stream="listenWB350785-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350790-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h33_-_06h59_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350790-RFI-EN-RFI-20180226","ns_st_ep":"Features and analysis 02\/26 06h33 GMT","ns_st_pr":"Paris Live AM 06h33 - 06h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-features-and-analysis-0226-06h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun063300065930","aef_type_page1":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-features-and-analysis-0226-06h33-gmt","aef_section2":"emission-anglais-06h33-06h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"07:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350790-RFI-EN-RFI-20180226">
                    <strong>Paris Live AM 06h33 - 06h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 02/26 06h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;02&#x2F;26&#x20;06h33&#x20;GMT" data-stream="listenWB350790-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h33_-_06h59_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350792-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350792-RFI-EN-RFI-20180226","ns_st_ep":"News bulletin 02\/26 07h00 GMT","ns_st_pr":"RFI English News flash 07h00 - 07h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-news-bulletin-0226-07h00-gmt","aef_thema":"journal,afrique,lnganglabrun070000071000","aef_type_page1":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-news-bulletin-0226-07h00-gmt","aef_section2":"emission-anglais-07h00-07h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"08:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350792-RFI-EN-RFI-20180226">
                    <strong>RFI English News flash 07h00 - 07h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 02/26 07h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;26&#x20;07h00&#x20;GMT" data-stream="listenWB350792-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350796-RFI-EN-RFI-20180226'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20180226.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350796-RFI-EN-RFI-20180226","ns_st_ep":"News bulletin 02\/26 07h30 GMT","ns_st_pr":"RFI English News flash 07h30 - 07h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-news-bulletin-0226-07h30-gmt","aef_thema":"journal,afrique,lnganglabrun073000073300","aef_type_page1":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-news-bulletin-0226-07h30-gmt","aef_section2":"emission-anglais-07h30-07h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-26","aef_hpubli":"08:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350796-RFI-EN-RFI-20180226">
                    <strong>RFI English News flash 07h30 - 07h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 02/26 07h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;26&#x20;07h30&#x20;GMT" data-stream="listenWB350796-RFI-EN-RFI-20180226">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20180226.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350664-RFI-EN-RFI-20180225'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20180225.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350664-RFI-EN-RFI-20180225","ns_st_ep":"News bulletin 02\/25 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-25","aef_streamtype_2":"od","aef_rep_global":"20180225-news-bulletin-0225-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000140300","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180225-news-bulletin-0225-14h00-gmt","aef_section2":"emission-anglais-14h00-14h03-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-25","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350664-RFI-EN-RFI-20180225">
                    <strong>RFI English News flash 14h00 - 14h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 02/25 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;25&#x20;14h00&#x20;GMT" data-stream="listenWB350664-RFI-EN-RFI-20180225">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20180225.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350299-RFI-EN-RFI-20180223'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20180223.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350299-RFI-EN-RFI-20180223","ns_st_ep":"News bulletin 02\/23 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h06 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-23","aef_streamtype_2":"od","aef_rep_global":"20180223-news-bulletin-0223-14h00-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140000140600","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180223-news-bulletin-0223-14h00-gmt","aef_section2":"emission-anglais-14h00-14h06-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-23","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350299-RFI-EN-RFI-20180223">
                    <strong>RFI English News flash 14h00 - 14h06 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 02/23 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;23&#x20;14h00&#x20;GMT" data-stream="listenWB350299-RFI-EN-RFI-20180223">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20180223.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350668-RFI-EN-RFI-20180225'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20180225.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350668-RFI-EN-RFI-20180225","ns_st_ep":"Features and analysis 02\/25 14h03 GMT","ns_st_pr":"Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-25","aef_streamtype_2":"od","aef_rep_global":"20180225-features-and-analysis-0225-14h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140300143000","aef_type_page1":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180225-features-and-analysis-0225-14h03-gmt","aef_section2":"emission-anglais-14h03-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-25","aef_hpubli":"15:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350668-RFI-EN-RFI-20180225">
                    <strong>Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 02/25 14h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;02&#x2F;25&#x20;14h03&#x20;GMT" data-stream="listenWB350668-RFI-EN-RFI-20180225">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20180225.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350304-RFI-EN-RFI-20180223'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20180223.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350304-RFI-EN-RFI-20180223","ns_st_ep":"Features and analysis 02\/23 14h06 GMT","ns_st_pr":"Paris Live PM 14h06 - 14h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-23","aef_streamtype_2":"od","aef_rep_global":"20180223-features-and-analysis-0223-14h06-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140600143000","aef_type_page1":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180223-features-and-analysis-0223-14h06-gmt","aef_section2":"emission-anglais-14h06-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-23","aef_hpubli":"15:06","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350304-RFI-EN-RFI-20180223">
                    <strong>Paris Live PM 14h06 - 14h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 02/23 14h06 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;02&#x2F;23&#x20;14h06&#x20;GMT" data-stream="listenWB350304-RFI-EN-RFI-20180223">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20180223.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350670-RFI-EN-RFI-20180225'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20180225.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350670-RFI-EN-RFI-20180225","ns_st_ep":"News bulletin 02\/25 14h30 GMT","ns_st_pr":"RFI English News flash 14h30 - 14h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-25","aef_streamtype_2":"od","aef_rep_global":"20180225-news-bulletin-0225-14h30-gmt","aef_thema":"journal,afrique,lnganglabrun143000143300","aef_type_page1":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180225-news-bulletin-0225-14h30-gmt","aef_section2":"emission-anglais-14h30-14h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-25","aef_hpubli":"15:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350670-RFI-EN-RFI-20180225">
                    <strong>RFI English News flash 14h30 - 14h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 02/25 14h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;25&#x20;14h30&#x20;GMT" data-stream="listenWB350670-RFI-EN-RFI-20180225">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20180225.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350675-RFI-EN-RFI-20180225'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20180225.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350675-RFI-EN-RFI-20180225","ns_st_ep":"Features and analysis 02\/25 14h33 GMT","ns_st_pr":"Paris Live PM 14h33 - 14h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-25","aef_streamtype_2":"od","aef_rep_global":"20180225-features-and-analysis-0225-14h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun143300145930","aef_type_page1":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180225-features-and-analysis-0225-14h33-gmt","aef_section2":"emission-anglais-14h33-14h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-25","aef_hpubli":"15:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350675-RFI-EN-RFI-20180225">
                    <strong>Paris Live PM 14h33 - 14h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 02/25 14h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;02&#x2F;25&#x20;14h33&#x20;GMT" data-stream="listenWB350675-RFI-EN-RFI-20180225">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20180225.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350684-RFI-EN-RFI-20180225'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20180225.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350684-RFI-EN-RFI-20180225","ns_st_ep":"News bulletin 02\/25 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-25","aef_streamtype_2":"od","aef_rep_global":"20180225-news-bulletin-0225-16h00-gmt","aef_thema":"journal,afrique,lnganglabrun160000160300","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180225-news-bulletin-0225-16h00-gmt","aef_section2":"emission-anglais-16h00-16h03-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-25","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350684-RFI-EN-RFI-20180225">
                    <strong>RFI English News flash 16h00 - 16h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 02/25 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;25&#x20;16h00&#x20;GMT" data-stream="listenWB350684-RFI-EN-RFI-20180225">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20180225.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350326-RFI-EN-RFI-20180223'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20180223.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350326-RFI-EN-RFI-20180223","ns_st_ep":"News bulletin 02\/23 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h06 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-23","aef_streamtype_2":"od","aef_rep_global":"20180223-news-bulletin-0223-16h00-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun160000160600","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180223-news-bulletin-0223-16h00-gmt","aef_section2":"emission-anglais-16h00-16h06-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-23","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350326-RFI-EN-RFI-20180223">
                    <strong>RFI English News flash 16h00 - 16h06 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 02/23 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;23&#x20;16h00&#x20;GMT" data-stream="listenWB350326-RFI-EN-RFI-20180223">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20180223.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350688-RFI-EN-RFI-20180225'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20180225.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350688-RFI-EN-RFI-20180225","ns_st_ep":"Features and analysis 02\/25 16h03 GMT","ns_st_pr":"Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-25","aef_streamtype_2":"od","aef_rep_global":"20180225-features-and-analysis-0225-16h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun160300163000","aef_type_page1":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180225-features-and-analysis-0225-16h03-gmt","aef_section2":"emission-anglais-16h03-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-25","aef_hpubli":"17:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350688-RFI-EN-RFI-20180225">
                    <strong>Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 02/25 16h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;02&#x2F;25&#x20;16h03&#x20;GMT" data-stream="listenWB350688-RFI-EN-RFI-20180225">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20180225.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350690-RFI-EN-RFI-20180225'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20180225.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350690-RFI-EN-RFI-20180225","ns_st_ep":"News bulletin 02\/25 16h30 GMT","ns_st_pr":"RFI English News flash 16h30 - 16h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-25","aef_streamtype_2":"od","aef_rep_global":"20180225-news-bulletin-0225-16h30-gmt","aef_thema":"journal,afrique,lnganglabrun163000163300","aef_type_page1":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180225-news-bulletin-0225-16h30-gmt","aef_section2":"emission-anglais-16h30-16h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-25","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350690-RFI-EN-RFI-20180225">
                    <strong>RFI English News flash 16h30 - 16h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 02/25 16h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;25&#x20;16h30&#x20;GMT" data-stream="listenWB350690-RFI-EN-RFI-20180225">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20180225.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB350697-RFI-EN-RFI-20180225'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20180225.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB350697-RFI-EN-RFI-20180225","ns_st_ep":"Features and analysis 02\/25 16h33 GMT","ns_st_pr":"Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-25","aef_streamtype_2":"od","aef_rep_global":"20180225-features-and-analysis-0225-16h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun163300165930","aef_type_page1":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180225-features-and-analysis-0225-16h33-gmt","aef_section2":"emission-anglais-16h33-16h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-02-25","aef_hpubli":"17:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB350697-RFI-EN-RFI-20180225">
                    <strong>Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 02/25 16h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;02&#x2F;25&#x20;16h33&#x20;GMT" data-stream="listenWB350697-RFI-EN-RFI-20180225">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20180225.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Latest broadcasts</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBE9EF190-A7DA-4C15-A080-AB162E878CDD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1802052319130000213707.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BE9EF190-A7DA-4C15-A080-AB162E878CDD","ns_st_ep":"Erdogan starts five day visit of Africa","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-26","aef_streamtype_2":"od","aef_rep_global":"20180226-erdogan starts five day visit of africa","aef_thema":"middle east,turkey,recep tayyip erdogan,africa,dorian jones,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20180226-erdogan starts five day visit of africa","aef_section2":"international-report","aef_auteur":"Dorian Jones","aef_dpubli":"2018-02-26","aef_hpubli":"05:20","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BE9EF190-A7DA-4C15-A080-AB162E878CDD">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleBE9EF190-A7DA-4C15-A080-AB162E878CDD" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/144/3213/1580/177/87/sites/images.rfi.fr/files/aef_image/erdogan_turkey_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-26">2/26/18</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20180226-Erdogan%20starts%20five%20day%20visit%20of%20Africa">Erdogan starts five day visit of Africa</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBA6B7B03-8748-42ED-A69B-64E632933774'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201802\/MID_EAST_JUNCTION_24-02-18_MOSUL_EYE.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BA6B7B03-8748-42ED-A69B-64E632933774","ns_st_ep":"What lies behind the Mosul Eye","ns_st_pr":"Mid-East Junction","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-24","aef_streamtype_2":"od","aef_rep_global":"middle-east","aef_thema":"middle east,middle east,anne-marie bissada,magazine,mid-east junction","aef_type_page1":"emission.mid-east-junction.defaut","aef_type_contenu1":"audio","aef_section1":"middle-east","aef_section2":"mid-east-junction","aef_auteur":"Anne-Marie Bissada","aef_dpubli":"2018-02-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.mid-east-junction.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BA6B7B03-8748-42ED-A69B-64E632933774">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Mid-East Junction"
                   data-stream="articleBA6B7B03-8748-42ED-A69B-64E632933774" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/omar_mohammed.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-26">2/26/18</time>
                                        <span>Mid-East Junction</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/middle-east/20180224-eye-behind-mosul-eye">What lies behind the Mosul Eye</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleC294820B-8420-4CA2-87B8-9E4F1CEFB4F0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201802\/SK_Saturday_24_February_2018_FV_9_28.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"C294820B-8420-4CA2-87B8-9E4F1CEFB4F0","ns_st_ep":"So what is the Big Wild Goose Pagoda anyway?","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-24","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,listen to rfi,susan owensby,magazine,sound kitchen","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2018-02-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="C294820B-8420-4CA2-87B8-9E4F1CEFB4F0">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="The Sound Kitchen"
                   data-stream="articleC294820B-8420-4CA2-87B8-9E4F1CEFB4F0" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-24">2/24/18</time>
                                        <span>The Sound Kitchen</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20180224-Very-old-geese">So what is the Big Wild Goose Pagoda anyway?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleEC555013-862D-4B3A-BD93-6E1592A15F1B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201802\/WMM_22-02-18_Alela_Diane_18_9_40.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"EC555013-862D-4B3A-BD93-6E1592A15F1B","ns_st_ep":"American folk singer-songwriter Alela Diane offers an ode to motherhood","ns_st_pr":"World music matters","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-22","aef_streamtype_2":"od","aef_rep_global":"20180222-american-folk-singer-songwriter-alela-diane-offers-ode-motherhood","aef_thema":"culture,folk,usa,women,music,alison hird,magazine,world music matters","aef_type_page1":"emission.world-music-matters.defaut","aef_type_contenu1":"audio","aef_section1":"20180222-american-folk-singer-songwriter-alela-diane-offers-ode-motherhood","aef_section2":"world-music-matters","aef_auteur":"Alison Hird","aef_dpubli":"2018-02-22","aef_hpubli":"07:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.world-music-matters.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="EC555013-862D-4B3A-BD93-6E1592A15F1B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="World music matters"
                   data-stream="articleEC555013-862D-4B3A-BD93-6E1592A15F1B" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/jaclyn_campanaro__0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-22">2/22/18</time>
                                        <span>World music matters</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20180222-American-folk-singer-songwriter-Alela-Diane-offers-ode-motherhood">American folk singer-songwriter Alela Diane offers an ode to &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD0CE2571-7A11-465C-B9ED-50CA4C8B227B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1801302320180000212250.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D0CE2571-7A11-465C-B9ED-50CA4C8B227B","ns_st_ep":"Survivors of Sierra Leone mudslide still homeless","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-02-20","aef_streamtype_2":"od","aef_rep_global":"20180220-survivors of sierra leone mudslide still homeless","aef_thema":"africa,sierra leone,ma\u00efla mendy,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20180220-survivors of sierra leone mudslide still homeless","aef_section2":"international-report","aef_auteur":"Ma\u00efla Mendy","aef_dpubli":"2018-02-20","aef_hpubli":"05:20","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_page_provenance":"\/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D0CE2571-7A11-465C-B9ED-50CA4C8B227B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleD0CE2571-7A11-465C-B9ED-50CA4C8B227B" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/sierra_leone_mudslide_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-02-20">2/20/18</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20180220-Survivors%20of%20Sierra%20Leone%20mudslide%20still%20homeless">Survivors of Sierra Leone mudslide still homeless</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            For an optimal navigation, the RFI website requires JavaScript to be enabled in your browser.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        To take full advantage of multimedia content, you must have the Flash plugin installed in your browser.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        To connect, you need to enable cookies in your browser settings.
    </span>
    <span class="error_msg" id="error_msg_browser">
        For an optimal navigation, the RFI site is compatible with the following browsers: Internet Explorer 8 and above, Firefox 10 and +, Safari 3+, Chrome 17 and + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    France
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="6A2B0745-2BA8-4B67-8E91-948B9926E7CA" class="article-page">
                    
                                         
        
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/2KF0.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="12-year-old&#x20;boy&#x20;dies&#x20;after&#x20;cliff&#x20;fall&#x20;in&#x20;French&#x20;Alps"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/2KF0.T"
                   data-counturl="http://en.rfi.fr/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/2KF0.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/2KF0.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/alps/">Alps</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/death/">Death</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">12-year-old boy dies after cliff fall in French Alps</h1>

            <div class="article-author">
                                        By                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-02-26">
                        <meta itemprop="datePublished" content="2018-02-26">
                            Issued on 26-02-2018
                    </time>
                    <time datetime="18-02-26">
                    Modified 26-02-2018 to 09:19
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_w33kt.jpg" alt="media" width="620">
                                                                    <small>The Val d'Isère ski resort</small>
                                                    <small>JEAN-PIERRE CLATOT / AFP</small>
                            </div>
        
       

                    <div class="intro"><p>A 12-year-old boy died after falling off a cliff near the ski resort of Avoriaz in the French Alps. With his his 10-year-old brother, he strayed off-piste for an unknown reason on Saturday.</p>
</div>
        
        <div itemprop="articleBody"><p>The pair appear to have got lost, removed their skis and entered a forest, before falling off a 150m cliff.</p>
<p>The two were found by rescuers overnight.</p>
<p>The elder boy died but his younger brother survived.</p>
<p>Elsewhere, three cross-country skiers were killed and four others were injured in three separate avalanches in the Swiss Alps over the weekend.</p>
<p>Several people were rescued.</p>
<p>On Sunday 18 February a<a href="http://en.rfi.fr/france/20180219-french-alps-avalanche-kills-father-11-year-old-daughter" target="_blank"> father, 43, and his 11-year-old daughter died</a> when an avalanche swept them away while they were skiing in the French Alps.</p>
<p>Rescue officials said the pair, from the Paris region, had been skiing on a slope in the Pisaillas glacier area of the Val d&#39;Is&egrave;re, which was closed because of the avalanche risk.</p>
<p>They were found in a hollow surrounded by cliffs at an altitude of around 2,930 metres in the early afternoon.</p>
<p>The exact circumstances of the accident were not yet known and prosecutors in nearby Albertville have opened an investigation.</p>
<p>A cross-country skier was also killed in the region on Sunday 18 February in an off-piste area near the Giettaz-en-Aravis ski resort.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/2KF0.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="12-year-old&#x20;boy&#x20;dies&#x20;after&#x20;cliff&#x20;fall&#x20;in&#x20;French&#x20;Alps"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/2KF0.T"
                   data-counturl="http://en.rfi.fr/20180226-12-year-old-boy-dies-after-cliff-fall-french-alps"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/2KF0.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/2KF0.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Related</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="6E4ABCE4-C37F-444D-8DEF-E54D6373A324">
                        <a href="/france/20180219-french-alps-avalanche-kills-father-11-year-old-daughter" title="French&#x20;Alps&#x20;avalanche&#x20;kills&#x20;father,&#x20;11-year-old&#x20;daughter"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/val_disere_french_alps.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/val_disere_french_alps.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="French&#x20;Alps&#x20;avalanche&#x20;kills&#x20;father,&#x20;11-year-old&#x20;daughter" href="/france/20180219-french-alps-avalanche-kills-father-11-year-old-daughter">
                                French Alps avalanche kills father, &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="5282FB86-AE21-4D17-8695-6B261AF863CF">
                        <a href="/europe/20180110-Snowfall-stranded-tourists-can-leave-Swiss-ski-resort" title="Snowfall&#x20;stranded&#x20;tourists&#x20;can&#x20;leave&#x20;Swiss&#x20;ski&#x20;resort&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/768/381/195/97/sites/images.rfi.fr/files/aef_image/zermatt_tourists_snowfall.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/768/381/195/97/sites/images.rfi.fr/files/aef_image/zermatt_tourists_snowfall.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Snowfall&#x20;stranded&#x20;tourists&#x20;can&#x20;leave&#x20;Swiss&#x20;ski&#x20;resort&#x20;" href="/europe/20180110-Snowfall-stranded-tourists-can-leave-Swiss-ski-resort">
                                Snowfall stranded tourists can leave &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="3F54E1FD-3212-4182-B8BB-AF0CE384CED0">
                        <a href="/sports/20180101-spanish-french-skiers-die-french-mountains" title="Spanish,&#x20;French&#x20;skiers&#x20;die&#x20;in&#x20;French&#x20;mountains"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_vh7vl.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_vh7vl.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Spanish,&#x20;French&#x20;skiers&#x20;die&#x20;in&#x20;French&#x20;mountains" href="/sports/20180101-spanish-french-skiers-die-french-mountains">
                                Spanish, French skiers die in French &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                                <div class="banner first" data-bo-type="em" data-bo-nid="F76881FA-70C3-4167-9D42-6F7F9AB1F746">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100205-our-daily-broadcast-schedule"
                                title="Our daily broadcasts">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_daily-broadcast.png" alt="Our daily broadcasts" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/special_reports/"
                                title="Archives">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_archives.png" alt="Archives" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100208-how-listen-rfi-english"
                                title="How to listen to RFI">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_listen-to-rfi-english.png" alt="How to listen to RFI" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/features/French-lesson-parlez-vous-paris"
                                title="Parlez-vous Paris ?">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-parlez-vous-paris_EN.png" alt="Parlez-vous Paris ?" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>


    <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
    <section>
                    
                
                            
                                
            <div class="h2">Sport</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="B5F034AF-C31B-40B4-8ABC-E54A740F7161">
                    <div class="meta">
                        <time datetime="18-02-26">26/02/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/britain/">Britain</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20180226-guardiola-continue-wearing-catalan-yellow-ribbon" title="Guardiola&#x20;to&#x20;continue&#x20;wearing&#x20;Catalan&#x20;yellow&#x20;ribbon">Guardiola to continue wearing Catalan yellow ribbon</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="EF43D757-1DB9-48C2-85B7-DBEA04A71101">
                    <div class="meta">
                        <time datetime="18-02-26">26/02/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/winter-sports/">Winter sports</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20180225-norway-top-medals-tally-winter-olympics-draws-close" title="Norway&#x20;top&#x20;medals&#x20;tally&#x20;as&#x20;Winter&#x20;Olympics&#x20;draws&#x20;to&#x20;a&#x20;close">Norway top medals tally as Winter Olympics draws to a close</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="B9B10E3A-2206-4A43-AA78-C8D5C230BED9">
                    <div class="meta">
                        <time datetime="18-02-25">25/02/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cricket/">Cricket</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/new-zealand/">New Zealand</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20180225-taylor-santner-power-new-zealand-win-over-england" title="Taylor,&#x20;Santner&#x20;power&#x20;New&#x20;Zealand&#x20;to&#x20;win&#x20;over&#x20;England">Taylor, Santner power New Zealand to win over England</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section>
                                    
                        
            <div class="h2">Press reviews</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-02-26">26/02/2018</time>
                            </div>
                            <h3><a class="modeless" href="/africa/20180226-african-press-review-26-february-2018">African press review 26 February 2018</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-02-26">26/02/2018</time>
                            </div>
                            <h3><a class="modeless" href="/france/20180226-french-press-review-26-february-2018">French press review 26 February 2018</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">AFP</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="depeche" data-bo-nid="EC369796-8CB3-47A3-8665-39A1B6881BB2">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/2e24efd4b75e341c67e7374951de98c6b2f00840_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Missing girls' school shut after Boko Haram attack</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Missing girls&#039; school shut after Boko Haram attack" href="http://en.rfi.fr/wire/20180226-missing-girls-school-shut-after-boko-haram-attack" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="85E7F482-B521-4F24-ACB0-B3151DDA32C4">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/23498cf3653310473f4693a29a5dbdc3f93c25dc.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Cameroon official kidnapped in restive northwest: report</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cameroon official kidnapped in restive northwest: report" href="http://en.rfi.fr/wire/20180226-cameroon-official-kidnapped-restive-northwest-report" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="B3393B53-90ED-46C7-9950-92AF60416781">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/cef41874863ea0ca5980a6ce323aa2a487ac32a5.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Half of S.Sudanese hungry, as famine looms again</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Half of S.Sudanese hungry, as famine looms again" href="http://en.rfi.fr/wire/20180226-half-ssudanese-hungry-famine-looms-again" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="19E8E551-E8AB-417D-B0C3-597508F0C987">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/fecdab28aaf217a9da4ceacc2ca973549d97dbda.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">UK Labour pressures PM with Brexit customs union call</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="UK Labour pressures PM with Brexit customs union call" href="http://en.rfi.fr/wire/20180226-uk-labour-pressures-pm-brexit-customs-union-call" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="80FC3D96-E62B-46DD-A12F-930C96F02E05">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/07fd35c7213b20f51af212e338ae1cddceb1ffaa.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">No satisfaction for Zidane from Neymar injury</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="No satisfaction for Zidane from Neymar injury" href="http://en.rfi.fr/wire/20180226-no-satisfaction-zidane-neymar-injury" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="F821E79A-2EBA-4333-B04D-DE26212EEC68">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/f67035cd13e8c346b3c54cf3662090b5887c8d4d.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Morocco publisher accused of 'sexual assault': lawyer</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Morocco publisher accused of &#039;sexual assault&#039;: lawyer" href="http://en.rfi.fr/wire/20180226-morocco-publisher-accused-sexual-assault-lawyer" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="3C47812F-5050-4427-9903-C3DD198FADA1">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/ae5c5730f19c4cb032d683507013057a82e77843.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Colombia's ELN announce new ceasefire during legislative election</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Colombia&#039;s ELN announce new ceasefire during legislative election" href="http://en.rfi.fr/wire/20180226-colombias-eln-announce-new-ceasefire-during-legislative-election" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="3AB364CA-BE55-4185-ABC2-CDDE7273E20A">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/3f190f59ce06e7cc2598cc3f38e8222fc883ec73.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Lukaku wants 'more respect' for goalscoring record</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Lukaku wants &#039;more respect&#039; for goalscoring record" href="http://en.rfi.fr/wire/20180226-lukaku-wants-more-respect-goalscoring-record" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="FCE6DBCF-40D0-4F7E-8E53-72758F11A21E">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/dbf4983401028463be7fac1e8122b700aeefab36.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Public employees strike in Gaza over unpaid salaries</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Public employees strike in Gaza over unpaid salaries" href="http://en.rfi.fr/wire/20180226-public-employees-strike-gaza-over-unpaid-salaries" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="96791A30-1552-4029-B53D-962C76EE6BC0">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/c44f494ebb4cb330f1d3a25e21f267a31a7e4631_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">World's largest phone show opens under Catalan secession cloud</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="World&#039;s largest phone show opens under Catalan secession cloud" href="http://en.rfi.fr/wire/20180226-worlds-largest-phone-show-opens-under-catalan-secession-cloud-0" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/RFI.English&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=113191652055439&amp;locale=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:230px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'France'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">News</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/features/" title="Broadcasts" data-translate="Émissions">Broadcasts</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="All news " data-translate="Tous les journaux">All news </a></li>
                                                                                                </ul>
                                                    <div class="h4">Practical</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/mobile-tablet" class="modeless" title="Mobile / Tablet" data-translate="Mobile / Tablette">Mobile / Tablet</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/buy-content" class="modeless" title="Buy content" data-translate="Vente de contenus">Buy content</a></li>
                                                                                                </ul>
                                                    <div class="h4">RFI store</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="CD" data-translate="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="Books" data-translate="Livres">Books</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="Audio archives" data-translate="Archives Sonores">Audio archives</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/produits-derives/" class="modeless" title="Related productions" data-translate="Produits Dérivés">Related productions</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">RFI in other languages</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="French" target="_blank" data-translate="Français">French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brazilian Portuguese" target="_blank" data-translate="Brésilien">Brazilian Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portuguese" target="_blank" data-translate="Portugais africain">Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodian" target="_blank" data-translate="Cambodgien">Cambodian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Simplified Chinese" target="_blank" data-translate="Chinois simpl">Simplified Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Traditional Chinese" target="_blank" data-translate="Chinois trad">Traditional Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Spanish" target="_blank" data-translate="Espagnol">Spanish</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Hausa" target="_blank" data-translate="Haoussa">Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandingo" target="_blank" data-translate="Mandingue">Mandingo</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persian" target="_blank" data-translate="Persan">Persian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Romanian" target="_blank" data-translate="Roumain">Romanian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russian" target="_blank" data-translate="Russe">Russian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Swahili" target="_blank" data-translate="Kiswahili">Swahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamese" target="_blank" data-translate="Vietnamien">Vietnamese</a></li>
                                                                                                </ul>
                                                    <div class="h4">France Médias Monde</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/en" title="Learn French" target="_blank" data-translate="Apprendre le français">Learn French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Music" target="_blank" data-translate="RFI Musique">RFI Music</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank" data-translate="RFI Planète Radio">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank" data-translate="RFI Instrumental">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/en/" title="France 24" target="_blank" data-translate="France 24">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank" data-translate="Monte Carlo Doualiya">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank" data-translate="L'Académie">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/how-to-listen" class="modeless" title="How to listen RFI?" data-translate="Comment recevoir RFI ?">Listen to RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="Join the community" style="cursor: pointer" data-translate="Rejoignez la communauté">Join the community</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RFI.English" class="fb" title="RFI on Facebook" target="_blank" data-translate="RFI sur Facebook">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_English" class="tw" title="RFI on Twitter" target="_blank" data-translate="RFI sur Twitter">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/116627029977707265420" class="go" title="RFI on Google+" target="_blank" rel="publisher" data-translate="RFI sur Google+">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI on Instagram" target="_blank" data-translate="RFI sur Instagram">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI on Dailymotion" target="_blank" data-translate="RFI sur Dailymotion">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UC94pBdaUbepV5n3_F_isSWg" class="yt" title="RFI on Youtube" target="_blank" data-translate="RFI sur Youtube">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI on SoundCloud" target="_blank" data-translate="RFI sur SoundCloud">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI on Tune-In" target="_blank" data-translate="RFI sur Tune-In">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contact-us" class="modeless" title="Contact us" data-translate="Nous écrire">Contact us</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr/" title="Become a partner radio" target="_blank" data-translate="Devenir radio partenaire">Become a partner radio</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/advertising" class="modeless" title="Advertising" data-translate="Régie publicitaire">Advertising</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/legal-notice" class="modeless" title="Legal notice" data-translate="Mentions légales">Legal notice</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – All rights reserved<br>
            RFI is not responsible for the content of external Internet sites<br>
            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Audience ratings certified by ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- // placeholder RFI EN // -->

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Sorry but the period of time connection to the operation is exceeded.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37b51c3670","applicationID":"50832974","transactionName":"NgYAMEZVXkICBhVZXQ9MIwdAXV9fTCQEVnoEEQ8BR2ZWWCEQD1ReBFk2DVdfVUNZCQBEVxIXKwpSW0M=","queueTime":0,"applicationTime":337,"atts":"GkEDRg5PTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
