<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js"> <!--<![endif]-->

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Yellow Vests call new protests as government proposes talks - France - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Yellow&#x20;Vests&#x20;call&#x20;new&#x20;protests&#x20;as&#x20;government&#x20;proposes&#x20;talks&#x20;-&#x20;France&#x20;-&#x20;RFI" />
    <meta name="description" content="French&#x20;Yellow&#x20;Vest&#x20;protesters&#x20;indicated&#x20;Wednesday&#x20;that&#x20;they&#x20;would&#x20;continue&#x20;their&#x20;protests&#x20;at&#x20;the&#x20;weekend,&#x20;rejecting&#x20;President&#x20;Emmanuel&#x20;Macron&amp;rsquo&#x3B;s&#x20;attempts&#x20;to&#x20;calm&#x20;the&#x20;movement.&#x20;Prime&#x20;Minister&#x20;Edouard&#x20;Philippe&#x20;offered&#x20;to&#x20;meet&#x20;with&#x20;a&#x20;delegation&#x20;of..." />
                                <meta name="news_keywords" content="France, gilets jaunes, Protests, Emmanuel Macron" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://en.rfi.fr/20181128-yellow-vests-call-new-protests-government-proposes-talks" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-11-24t163226z_2037265961_rc1cff439540_rtrmadp_3_france-protests-7_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Yellow&#x20;Vests&#x20;call&#x20;new&#x20;protests&#x20;as&#x20;government&#x20;proposes&#x20;talks" />
    <meta property="og:description" content="French&#x20;Yellow&#x20;Vest&#x20;protesters&#x20;indicated&#x20;Wednesday&#x20;that&#x20;they&#x20;would&#x20;continue&#x20;their&#x20;protests&#x20;at&#x20;the&#x20;weekend,&#x20;rejecting&#x20;President&#x20;Emmanuel&#x20;Macron&amp;rsquo&#x3B;s&#x20;attempts&#x20;to&#x20;calm&#x20;the&#x20;movement.&#x20;Prime&#x20;Minister&#x20;Edouard&#x20;Philippe&#x20;offered&#x20;to&#x20;meet&#x20;with&#x20;a&#x20;delegation&#x20;of..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="28764872018" />
                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/" />
            <meta property="article:author" content="https://www.facebook.com/RFI.English/" />
                            <meta property="article:section" content="France" />
                        <meta property="article:published_time" content="2018-11-28T13:59:08+01:00"/>
            <meta property="article:modified_time" content="2018-11-28T13:59:08+01:00"/>

                                                            <meta property="article:tag" content="France" />
                                    <meta property="article:tag" content="gilets&#x20;jaunes" />
                                    <meta property="article:tag" content="Protests" />
                                    <meta property="article:tag" content="Emmanuel&#x20;Macron" />
                            
                                                                                    <meta property="og:see_also" content="http://en.rfi.fr/20181128-yellow-vest-instigator-files-complaints-over-alleged-threats-and-slander" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/20181127-frances-yellow-vests-new-ways-defend-old-values-gilets-jaunes-macron" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/environment/20181127-macron-says-he-wont-change-course-despite-protests" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/france/20181126-french-government-improve-public-transport-links-rural-france" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://en.rfi.fr/20181128-yellow-vests-call-new-protests-government-proposes-talks" />
    <meta name="twitter:creator" content="@RFI_English" />
    <meta name="twitter:site" content="@RFI_English" />
    <meta name="twitter:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-11-24t163226z_2037265961_rc1cff439540_rtrmadp_3_france-protests-7_0.jpg" />
    <meta name="twitter:title" content="Yellow&#x20;Vests&#x20;call&#x20;new&#x20;protests&#x20;as&#x20;government&#x20;proposes&#x20;talks" />
    <meta name="twitter:description" content="French&#x20;Yellow&#x20;Vest&#x20;protesters&#x20;indicated&#x20;Wednesday&#x20;that&#x20;they&#x20;would&#x20;continue&#x20;their&#x20;protests&#x20;at&#x20;the&#x20;weekend,&#x20;rejecting&#x20;President&#x20;Emmanuel&#x20;Macron&amp;rsquo&#x3B;s&#x20;attempts&#x20;to&#x20;calm&#x20;the&#x20;movement.&#x20;Prime&#x20;Minister&#x20;Edouard&#x20;Philippe&#x20;offered&#x20;to&#x20;meet&#x20;with&#x20;a&#x20;delegation&#x20;of..." />

    <link href="https://plus.google.com/116627029977707265420" rel="publisher" />

        <meta name="twitter:domain" content="en.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="en_GB" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449th-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/en/article/8549A088-1F70-49A3-9DBB-1B0A8A2D72AD" />
    <meta name="twitter:app:url:googleplay" content="rfi://en/article/8549A088-1F70-49A3-9DBB-1B0A8A2D72AD" />



            

                                                        <link rel="canonical" href="http://en.rfi.fr/20181128-yellow-vests-call-new-protests-government-proposes-talks"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/en/20181128-yellow-vests-call-new-protests-government-proposes-talks" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.en.rfi.fr/20181128-yellow-vests-call-new-protests-government-proposes-talks" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/en/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "en",
    mobileSubdomain: "m.en",
    tabletSubdomain: "t.en",
    currentSubdomain: "en",
    currentLocale: {
        short: "en",
                long: "en_GB"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.en.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_detail_catch_all";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "Yellow\u0020Vests\u0020call\u0020new\u0020protests\u0020as\u0020government\u0020proposes\u0020talks";
tms_vars["aef_id_contenu"] = "8549A088\u002D1F70\u002D49A3\u002D9DBB\u002D1B0A8A2D72AD";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "france";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "france";
tms_vars["aef_thema"] = "france,gilets\u0020jaunes,protests,emmanuel\u0020macron";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "france";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "20181128\u002Dyellow\u002Dvests\u002Dcall\u002Dnew\u002Dprotests\u002Dgovernment\u002Dproposes\u002Dtalks";
tms_vars["aef_dpubli"] = "2018\u002D11\u002D28";
tms_vars["aef_hpubli"] = "13\u003A59";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'en_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","thumbnailUrl":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-11-24t163226z_2037265961_rc1cff439540_rtrmadp_3_france-protests-7_0.jpg","headline":"Yellow Vests call new protests as government proposes talks","alternativeHeadline":"\u003Cp\u003EFrench Yellow Vest protesters indicated Wednesday that they would continue their protests at the weekend, rejecting President Emmanuel Macron&rsquo;s attempts to calm the movement. Prime Minister Edouard Philippe offered to meet with a delegation of demonstrators.\u003C\/p\u003E\n","description":"\u003Cp\u003EFrench Yellow Vest protesters indicated Wednesday that they would continue their protests at the weekend, rejecting President Emmanuel Macron&rsquo;s attempts to calm the movement. Prime Minister Edouard Philippe offered to meet with a delegation of demonstrators.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-11-24t163226z_2037265961_rc1cff439540_rtrmadp_3_france-protests-7_0.jpg","width":"1024","height":"576"},"keywords":["France","gilets jaunes","Protests","Emmanuel Macron"],"datePublished":"2018-11-28T13:59:08Z","dateCreated":"2018-11-28T13:59:08Z","dateModified":"2018-11-28T13:59:08Z","articleSection":"France","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/en.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/116627029977707265420\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                News, info, live news - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="News, info, live news - Radio France Internationale - RFI">Home</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="The economic issues and policy in France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/africa/" class="modeless " title="The economic issues and policy in Africa and the Maghreb live - RFI">Africa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asia-pacific/" class="modeless " title="The economic issues and policy in Asia and the Pacific - RFI">Asia</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/middle-east/" class="modeless " title="The economic and political developments in the Middle East - RFI">Middle East</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="Economic news and politics in Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/americas/" class="modeless " title="The economic and political news in the Americas live - RFI">Americas</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/environment/" class="modeless " title="News on the protection of the environment, ecology and sustainable development in line - RFI">Environment</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economy/" class="modeless " title="Global economic news live - RFI">Economy</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="The arts and cultural activities Live - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sports/" class="modeless " title="The latest news and sports scores live - RFI">Sport</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/features/" class="modeless alt" title="Emissions Radio France Internationale - RFI">Features</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Start search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Learn French" href="https://savoirs.rfi.fr/en" target="_blank">Learn French</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Music" href="http://musique.rfi.fr" target="_blank">RFI Music</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Search" href="#">Search</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/en/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="The Observers" href="https://observers.france24.com/en/" target="_blank">The Observers</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/en/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/en" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/en/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Low Bandwidth" id="lowres" href="http://m.en.rfi.fr/">Low Bandwidth</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI in 15 languages" href="/languages">RFI in 15 languages</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI English" data-translate="RFI en anglais" data-stream="anglais">
                    <a  title="RFI English" data-translate="RFI en anglais" href="#">RFI English</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI World" data-translate="RFI monde" data-stream="monde">
                    <a  title="RFI World" data-translate="RFI monde" href="#">RFI World</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Listen to RFI 
            </strong>
            <span id="current_program_infos">
                                    News
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Show the reader" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-4B4013F6-56B1-4C01-A230-3E232842CD54'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201811\/SoundKitchen_24nov_FV11_10.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"4B4013F6-56B1-4C01-A230-3E232842CD54","ns_st_ep":"Do you know who the 2018 Nobel Peace Prize laureates are?","ns_st_pr":"Culture","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":1,"ns_st_dt":"2018-11-27","aef_streamtype_2":"pkg","aef_rep_global":"culture","aef_thema":"culture,listen to rfi,interpol,china,russia,iraq,drc,nobel,music,susan owensby","aef_type_page1":"defaut.defaut.defaut","aef_type_contenu1":"audio","aef_section1":"article","aef_section2":"culture","aef_auteur":"Susan Owensby","aef_dpubli":"2018-11-27","aef_hpubli":"12:26","ns_st_li":0,"aef_marque":"rfi","name":"defaut.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-4B4013F6-56B1-4C01-A230-3E232842CD54"
                       data-title=""
                       href="http://en.rfi.fr/culture/20181113-2018-do-you-know-who-2018-nobel-peace-prize-laureates-are"
                       title="Do you know who the 2018 Nobel Peace Prize laureates are?">Replay
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission"></div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-4B4013F6-56B1-4C01-A230-3E232842CD54"
                           data-title=""
                           href="http://en.rfi.fr/culture/20181113-2018-do-you-know-who-2018-nobel-peace-prize-laureates-are"
                           title="Do you know who the 2018 Nobel Peace Prize laureates are?">Do you know who the 2018 Nobel Peace Prize laureates are?
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" data-width="105" data-height="60">
                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" alt="">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['anglais'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienanglais-64.mp3"}]},"title":"RFI English Live","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"anglais","ns_st_ep":"anglais","ns_st_pr":"anglais","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-28","aef_hpubli":"18:07","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.defaut.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI French Live","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-11-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-11-28","aef_hpubli":"18:07","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.defaut.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Listen</span>
        <span class="i-download-label">Download</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB406154-RFI-EN-RFI-20181128'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/14h00_-_15h00_gmt_20181128.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB406154-RFI-EN-RFI-20181128","ns_st_ep":"News bulletin 11\/28 14h00 GMT","ns_st_pr":"14h00 - 15h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-28","aef_streamtype_2":"od","aef_rep_global":"20181128-news-bulletin-1128-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000150000","aef_type_page1":"emission.14h00-15h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20181128-news-bulletin-1128-14h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2018-11-28","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.14h00-15h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB406154-RFI-EN-RFI-20181128">
                    <strong>14h00 - 15h00 GMT</strong><div class="news-block-title"> News bulletin 11/28 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;11&#x2F;28&#x20;14h00&#x20;GMT" data-stream="listenWB406154-RFI-EN-RFI-20181128">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/14h00_-_15h00_gmt_20181128.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB404110-RFI-EN-RFI-20181116'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20181116.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB404110-RFI-EN-RFI-20181116","ns_st_ep":"Features and analysis 11\/16 14h06 GMT","ns_st_pr":"Paris Live PM 14h06 - 14h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-16","aef_streamtype_2":"od","aef_rep_global":"20181116-features-and-analysis-1116-14h06-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140600143000","aef_type_page1":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181116-features-and-analysis-1116-14h06-gmt","aef_section2":"emission-anglais-14h06-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-11-16","aef_hpubli":"15:06","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB404110-RFI-EN-RFI-20181116">
                    <strong>Paris Live PM 14h06 - 14h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 11/16 14h06 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;11&#x2F;16&#x20;14h06&#x20;GMT" data-stream="listenWB404110-RFI-EN-RFI-20181116">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20181116.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Latest broadcasts</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article75E88C45-92EC-4B46-AC4C-A8E71DE96CF4'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201811\/mid_east_israel_pals_nov_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"75E88C45-92EC-4B46-AC4C-A8E71DE96CF4","ns_st_ep":"Challenges to defining security in Israel","ns_st_pr":"Mid-East Junction","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-28","aef_streamtype_2":"od","aef_rep_global":"20181126-challenges-defining-security-israel","aef_thema":"middle east,middle east,israel,palestine,palestinian territories,protests,anne-marie bissada,magazine,mid-east junction","aef_type_page1":"emission.mid-east-junction.defaut","aef_type_contenu1":"audio","aef_section1":"20181126-challenges-defining-security-israel","aef_section2":"mid-east-junction","aef_auteur":"Anne-Marie Bissada","aef_dpubli":"2018-11-28","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.mid-east-junction.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="75E88C45-92EC-4B46-AC4C-A8E71DE96CF4">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Mid-East Junction"
                   data-stream="article75E88C45-92EC-4B46-AC4C-A8E71DE96CF4" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/israel-palestinians-protests_2_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-28">11/28/18</time>
                                        <span>Mid-East Junction</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20181126-challenges-defining-security-israel">Challenges to defining security in Israel</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article0C980040-26CD-406A-BF76-9DD7B61FC021'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201811\/Yellow_Vests_Report_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0C980040-26CD-406A-BF76-9DD7B61FC021","ns_st_ep":"\"It's pay, pay, pay ...\" Yellow Vests protest in Paris","ns_st_pr":"Spotlight on France","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-26","aef_streamtype_2":"od","aef_rep_global":"20181126-its-pay-pay-pay-yellow-vests-protest-paris","aef_thema":"france,france,protests,gilets jaunes,emmanuel macron,petrol,tony cross,magazine,spotlight on france","aef_type_page1":"emission.spotlight-on-france.defaut","aef_type_contenu1":"audio","aef_section1":"20181126-its-pay-pay-pay-yellow-vests-protest-paris","aef_section2":"spotlight-france","aef_auteur":"Tony Cross","aef_dpubli":"2018-11-26","aef_hpubli":"07:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.spotlight-on-france.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="0C980040-26CD-406A-BF76-9DD7B61FC021">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Spotlight on France"
                   data-stream="article0C980040-26CD-406A-BF76-9DD7B61FC021" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/img_0279_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-25">11/25/18</time>
                                        <span>Spotlight on France</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20181126-its-pay-pay-pay-yellow-vests-protest-paris">"It's pay, pay, pay ..." Yellow Vests protest in Paris</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article483C019A-201A-4E86-9403-8687E6806235'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201811\/WMM_Ray_Lema_23_nov18_FV11_12.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"483C019A-201A-4E86-9403-8687E6806235","ns_st_ep":"Ray Lema ups the groove on new album Transcendance","ns_st_pr":"World music matters","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-22","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,drc,world music,jazz,alison hird,magazine,world music matters","aef_type_page1":"emission.world-music-matters.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"world-music-matters","aef_auteur":"Alison Hird","aef_dpubli":"2018-11-22","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.world-music-matters.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="483C019A-201A-4E86-9403-8687E6806235">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="World music matters"
                   data-stream="article483C019A-201A-4E86-9403-8687E6806235" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/ray-lema_0_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-23">11/23/18</time>
                                        <span>World music matters</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20181122-ray-lema-gives-jazz-its-groove-new-album-transcendance">Ray Lema ups the groove on new album Transcendance</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB404478-RFI-EN-RFI-20181118'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201811\/13_Reportage_16-11-18_Nicuragua_pt_3_The_Church_-_Alix_Hardy.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB404478-RFI-EN-RFI-20181118","ns_st_ep":"Nicaragua series pt 3: Church stands by opposition to Ortega","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"3","ns_st_dt":"2018-11-18","aef_streamtype_2":"od","aef_rep_global":"americas","aef_thema":"americas,daniel ortega,nicaragua,alix hardy,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"americas","aef_section2":"international-report","aef_auteur":"Alix Hardy","aef_dpubli":"2018-11-18","aef_hpubli":"05:20","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB404478-RFI-EN-RFI-20181118">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleWB404478-RFI-EN-RFI-20181118" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-10-14t174702z_1476370390_rc18be0e9a50_rtrmadp_3_nicaragua-protests.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-18">11/18/18</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/americas/20181118-nicaragua-series-pt-3-church-stands-opposition-ortega">Nicaragua series pt 3: Church stands by opposition to Ortega</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article2049C077-90A5-4EF1-9FA7-E3A65E8D44E2'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201811\/20_SOUND_KITCHEN_17-11-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"2049C077-90A5-4EF1-9FA7-E3A65E8D44E2","ns_st_ep":"The Maldives\u2019 new president","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-11-17","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,listen to rfi,maldives,presidential election,sailing,world war,susan owensby,magazine,sound kitchen","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2018-11-17","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_page_provenance":"\/20181128-yellow-vests-call-new-protests-government-proposes-talks","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="2049C077-90A5-4EF1-9FA7-E3A65E8D44E2">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="The Sound Kitchen"
                   data-stream="article2049C077-90A5-4EF1-9FA7-E3A65E8D44E2" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-11-19">11/19/18</time>
                                        <span>The Sound Kitchen</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20181117-Maldives-new-president">The Maldives’ new president</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            For an optimal navigation, the RFI website requires JavaScript to be enabled in your browser.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        To take full advantage of multimedia content, you must have the Flash plugin installed in your browser.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        To connect, you need to enable cookies in your browser settings.
    </span>
    <span class="error_msg" id="error_msg_browser">
        For an optimal navigation, the RFI site is compatible with the following browsers: Internet Explorer 8 and above, Firefox 10 and +, Safari 3+, Chrome 17 and + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    France
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="8549A088-1F70-49A3-9DBB-1B0A8A2D72AD" class="article-page">
                    
                                         
        
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/3Nc9.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Yellow&#x20;Vests&#x20;call&#x20;new&#x20;protests&#x20;as&#x20;government&#x20;proposes&#x20;talks"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/3Nc9.T"
                   data-counturl="http://en.rfi.fr/20181128-yellow-vests-call-new-protests-government-proposes-talks"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/3Nc9.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/3Nc9.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/gilets-jaunes/">gilets jaunes</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/protests/">Protests</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Yellow Vests call new protests as government proposes talks</h1>

            <div class="article-author">
                                        By                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-11-28">
                        <meta itemprop="datePublished" content="2018-11-28">
                            Issued on 28-11-2018
                    </time>
                    <time datetime="18-11-28">
                    Modified 28-11-2018 to 13:59
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-11-24t163226z_2037265961_rc1cff439540_rtrmadp_3_france-protests-7_0.jpg" alt="media" width="620">
                                                                    <small>Thousands of people demonstrated at Yellow Vest protests across France, including one on the Champs-Elysées Avenue,Paris,  24st of November 2018.</small>
                                                    <small>Reuters/Gonzalo Fuentes</small>
                            </div>
        
       

                    <div class="intro"><p>French Yellow Vest protesters indicated Wednesday that they would continue their protests at the weekend, rejecting President Emmanuel Macron&rsquo;s attempts to calm the movement. Prime Minister Edouard Philippe offered to meet with a delegation of demonstrators.</p>
</div>
        
        <div itemprop="articleBody"><p>Philippe insisted Wednesday that a carbon tax that has provoked weeks of sometimes violent demonstrations would come into effect in January.</p>
<p>The prime minister added that he was also ready to meet a &ldquo;delegation representing&rdquo; the Yellow Vest (Gilet Jaune) protesters, many of whom are set to rally around the country on 1st of December for the third Saturday in a row.</p>
<p><a href="http://en.rfi.fr/france/20181124-yellow-vest-protesters-clash-police-curse-macron-paris-protest" target="_blank">Plans to hike carbon taxes by 6.5 euro cents per litre for diesel fuel and 2.9 cents for gasoline have sparked 10 days of sometimes-violent protests</a> around the country over the cost of living and the perception of elitism in the government.</p>
<p><a href="http://en.rfi.fr/environment/20181127-macron-says-he-wont-change-course-despite-protests" target="_blank">Macron vowed to press ahead with the tax</a> on Tuesday, which he said is needed to help fight pollution, but also proposed to monitor fluctuations in oil prices.</p>
<p>He also pledged a three-month public consultation on how France could transition to a low-carbon economy without penalising low-income families.</p>
<p>But the gestures were not enough for a group of spokespersons of the bourgeoning movement.</p>
<p><strong>&#39;French people are not convinced&#39;</strong></p>
<p>&ldquo;French people are not convinced one bit&rdquo; by Macron&rsquo;s announcements, said Yellow Vest spokesperson Eric Drouet after evening talks with Environment Minister Fran&ccedil;ois de Rugy</p>
<p>&ldquo;Just like last Saturday, there will be a gathering on the Champs-Elys&eacute;es,&rdquo; he added. &ldquo;The wish of all Yellow Vests is to continue this way, gathering every Saturday on the Champs-Elys&eacute;es.&rdquo;</p>
<p>Another spokesperson, Priscilla Ludosky, said she has asked for a new meeting with &ldquo;the government spokesperson or prime minister&rdquo;.</p>
<p>Drouet and Ludosky are part of a delegation of eight spokespersons created on Monday to bring the protesters&rsquo; grievances to authorities, though <a href="http://en.rfi.fr/20181125-french-yellow-vest-protesters-call-new-demo-next-week/" target="_blank">some Yellow Vests complained that the delegation was &ldquo;self-proclaimed&rdquo;</a>.</p>
<p><strong>Evolving taxes</strong></p>
<p>Philippe echoed Macron&rsquo;s pledges on Wednesday, and elaborated on their implementation.</p>
<p>&ldquo;We chose this path and we will hold to it,&rdquo; Philippe said.</p>
<p>&ldquo;We are on a trajectory where taxes will increase every January, and we will keep to this objective. But, through the course of the year, we will hold quarterly reviews of the evolution of costs,&rdquo; he said.</p>
<p>&ldquo;If the evolution is high, we will revert to prices at the beginning of the year.&rdquo;</p>
<p>Philippe also said the door was open to protesters wishing to join consultations about the government&rsquo;s environmental strategy.</p>
<p>&ldquo;If a delegation representing the Yellow Vests wish to take part, I will receive them,&rdquo; Philippe said.</p>
<p>&ldquo;I will listen to them and dialogue, trying to take into account what they are saying, because they have many legitimate concerns.&rdquo;</p>
<p>A public opinion poll conducted following Macron&rsquo;s announcements and published Wednesday showed two thirds of respondents backing the Yellow Vest protests, and nearly 80 percent opposed the planned tax hike in January.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/3Nc9.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Yellow&#x20;Vests&#x20;call&#x20;new&#x20;protests&#x20;as&#x20;government&#x20;proposes&#x20;talks"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/3Nc9.T"
                   data-counturl="http://en.rfi.fr/20181128-yellow-vests-call-new-protests-government-proposes-talks"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/3Nc9.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/3Nc9.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Related</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="678A4D09-CE65-47CC-A924-71005BB92CB7">
                        <a href="/20181128-yellow-vest-instigator-files-complaints-over-alleged-threats-and-slander/" title="Yellow&#x20;Vest&#x20;instigator&#x20;files&#x20;complaints&#x20;over&#x20;alleged&#x20;threats&#x20;and&#x20;slander"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-11-24t181840z_1855407759_rc1fd8f64690_rtrmadp_3_france-protests_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-11-24t181840z_1855407759_rc1fd8f64690_rtrmadp_3_france-protests_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Yellow&#x20;Vest&#x20;instigator&#x20;files&#x20;complaints&#x20;over&#x20;alleged&#x20;threats&#x20;and&#x20;slander" href="/20181128-yellow-vest-instigator-files-complaints-over-alleged-threats-and-slander/">
                                Yellow Vest instigator files &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="604272BB-5F23-4991-AB13-C83D21500E97">
                        <a href="/20181127-frances-yellow-vests-new-ways-defend-old-values-gilets-jaunes-macron/" title="France&#x27;s&#x20;Yellow&#x20;Vests&#x20;-&#x20;new&#x20;ways&#x20;to&#x20;defend&#x20;old&#x20;values"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_1b25wv.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_1b25wv.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="France&#x27;s&#x20;Yellow&#x20;Vests&#x20;-&#x20;new&#x20;ways&#x20;to&#x20;defend&#x20;old&#x20;values" href="/20181127-frances-yellow-vests-new-ways-defend-old-values-gilets-jaunes-macron/">
                                France's Yellow Vests - new ways to &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="05EF0C25-EE16-426E-9209-4E29DD5433AF">
                        <a href="/environment/20181127-macron-says-he-wont-change-course-despite-protests" title="Macron&#x20;says&#x20;he&#x20;won&#x27;t&#x20;change&#x20;course&#x20;despite&#x20;protests"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-11-27t121942z_2090868961_rc1cd7157690_rtrmadp_3_france-energy_1.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-11-27t121942z_2090868961_rc1cd7157690_rtrmadp_3_france-energy_1.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Macron&#x20;says&#x20;he&#x20;won&#x27;t&#x20;change&#x20;course&#x20;despite&#x20;protests" href="/environment/20181127-macron-says-he-wont-change-course-despite-protests">
                                Macron says he won't change course &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="DB73F038-8274-4555-B63A-3DB42A955E8B">
                        <a href="/france/20181126-french-government-improve-public-transport-links-rural-france" title="French&#x20;government&#x20;to&#x20;improve&#x20;public&#x20;transport&#x20;links&#x20;in&#x20;rural&#x20;France"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_qy5ax.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_qy5ax.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="French&#x20;government&#x20;to&#x20;improve&#x20;public&#x20;transport&#x20;links&#x20;in&#x20;rural&#x20;France" href="/france/20181126-french-government-improve-public-transport-links-rural-france">
                                French government to improve public &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                                <div class="banner first" data-bo-type="em" data-bo-nid="F76881FA-70C3-4167-9D42-6F7F9AB1F746">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100205-our-daily-broadcast-schedule"
                                title="RFI English broadcast">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_rfi_english-broadcast.png" alt="RFI English broadcast" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://emailing.rfi.fr/en/subscribe"
                                title="Newsletter RFI English">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/newsletter_f_rfi_english_autopromo.png" alt="Newsletter RFI English" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/special_reports/"
                                title="Archives">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_archives.png" alt="Archives" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>


    <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>

    <section>
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/RFI.English&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=113191652055439&amp;locale=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:178px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>
    <section>
                    
                
                            
                                
            <div class="h2">Sport</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="D0E04442-1EF8-4104-ADC2-BBCE06E2E5DF">
                    <div class="meta">
                        <time datetime="18-11-27">27/11/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20181127-champions-league-manchesters-finest-among-big-guns-move-last-16" title="Champions&#x20;League&#x3A;&#x20;Manchester&#x27;s&#x20;finest&#x20;among&#x20;the&#x20;big&#x20;guns&#x20;to&#x20;move&#x20;into&#x20;last&#x20;16">Champions League: Manchester's finest among the big guns to move into last 16</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="2AEE6C11-30D8-4419-9A6C-8AE19785710F">
                    <div class="meta">
                        <time datetime="18-11-27">27/11/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/liverpool/">Liverpool</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20181127-klopp" title="Klopp&#x20;says&#x20;he&#x27;s&#x20;up&#x20;for&#x20;PSG&#x20;Champions&#x20;League&#x20;clash">Klopp says he's up for PSG Champions League clash</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="619DFB0D-C096-4164-A139-269C73018367">
                    <div class="meta">
                        <time datetime="18-11-27">27/11/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/argentina/">Argentina</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20181127-copa-libertadores-final-boca-v-river-plate-second-leg-be-played-outside-argentina" title="Copa&#x20;Libertadores&#x20;final&#x3A;&#x20;Boca&#x20;v&#x20;River&#x20;Plate&#x20;second&#x20;leg&#x20;to&#x20;be&#x20;played&#x20;outside&#x20;Argentina">Copa Libertadores final: Boca v River Plate second leg to be played outside Argentina</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

                        
    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">AFP</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="depeche" data-bo-nid="6794247F-7314-4A1A-8E38-AC9BC27B79FE">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/b9ea5298cb0a248b8fbb40edff67482f90d79b0f.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">US teens drawn to social media despite 'drama'</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="US teens drawn to social media despite &#039;drama&#039;" href="http://en.rfi.fr/wire/20181128-us-teens-drawn-social-media-despite-drama" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="DDEF4CE0-DE3D-4C33-93BC-8FE73DA82813">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/ce441997a39af3c218cf48ec83eaaf9aca5a8afe.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Three sporting lies that rebounded on the perpetrator </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Three sporting lies that rebounded on the perpetrator " href="http://en.rfi.fr/wire/20181128-three-sporting-lies-rebounded-perpetrator" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="366256E8-9656-4632-963B-406672F01D59">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Ruling party candidate leads in Georgia presidential vote: exit poll</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Ruling party candidate leads in Georgia presidential vote: exit poll" href="http://en.rfi.fr/wire/20181128-ruling-party-candidate-leads-georgia-presidential-vote-exit-poll" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="E3187F1C-DED4-4A7B-AF4C-E4E4BE264DB6">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/277ee2545b85da72f562b0db0e5b596f160e2171_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Chile enacts law allowing sex change from 14 years of age</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Chile enacts law allowing sex change from 14 years of age" href="http://en.rfi.fr/wire/20181128-chile-enacts-law-allowing-sex-change-14-years-age" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="EC7B5850-2400-4250-BD5B-F6AE11241C14">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/e63f3bf5d9b90340fb6a82cfe66be430d39c6e6c.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Families of Lebanon's missing hope for answers after new law</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Families of Lebanon&#039;s missing hope for answers after new law" href="http://en.rfi.fr/wire/20181128-families-lebanons-missing-hope-answers-after-new-law" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="C295B4FC-BA20-4031-8459-1CADDCBD49BB">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/68c7aca8c4ffa1da850e279d39722edf62bddaaf_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Yemen conflict would worsen without US support for Riyadh: Pompeo</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Yemen conflict would worsen without US support for Riyadh: Pompeo" href="http://en.rfi.fr/wire/20181128-yemen-conflict-would-worsen-without-us-support-riyadh-pompeo" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="340C4268-79D4-4A41-BE9C-0829BB59BC3C">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/862c43729c69947d2ba78205f0f2f503f0f1dc4e.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Margaret Atwood to release 'Handmaid's Tale' sequel</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Margaret Atwood to release &#039;Handmaid&#039;s Tale&#039; sequel" href="http://en.rfi.fr/wire/20181128-margaret-atwood-release-handmaids-tale-sequel" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="4D71D099-0B3B-4D14-A514-361D5B4942C6">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/264536fb798ebf686807ea51856783710614955b.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Italy's birth rate crisis deepens</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Italy&#039;s birth rate crisis deepens" href="http://en.rfi.fr/wire/20181128-italys-birth-rate-crisis-deepens" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="63D2A5B6-204F-4F3B-B9FA-7631872012E8">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/b83fc4678d5b9dae67a4f2cb759d94af87019432.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Putin says Russia 'satisfied' with oil at $60</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Putin says Russia &#039;satisfied&#039; with oil at $60" href="http://en.rfi.fr/wire/20181128-putin-says-russia-satisfied-oil-60" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="C33FC7E1-ECDF-46D0-BAE3-BEF02410A4ED">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/60e3c8118303f66c82ca61e80bc675194794a2ac_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Lowest number of undocumented migrants in US since 2004: study</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Lowest number of undocumented migrants in US since 2004: study" href="http://en.rfi.fr/wire/20181128-lowest-number-undocumented-migrants-us-2004-study" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>



                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'France'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">News</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/features/" title="Broadcasts" data-translate="Émissions">Broadcasts</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="All news " data-translate="Tous les journaux">All news </a></li>
                                                                                                </ul>
                                                    <div class="h4">Practical</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/mobile-tablet" class="modeless" title="Mobile / Tablet" data-translate="Mobile / Tablette">Mobile / Tablet</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/buy-content" class="modeless" title="Buy content" data-translate="Vente de contenus">Buy content</a></li>
                                                                                                </ul>
                                                    <div class="h4">RFI store</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="CD" data-translate="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Books" data-translate="Livres">Books</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Audio archives" data-translate="Archives Sonores">Audio archives</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/produits-derives/" class="modeless" title="Related productions" data-translate="Produits Dérivés">Related productions</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">RFI in other languages</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="French" target="_blank" data-translate="Français">French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brazilian Portuguese" target="_blank" data-translate="Brésilien">Brazilian Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portuguese" target="_blank" data-translate="Portugais africain">Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodian" target="_blank" data-translate="Cambodgien">Cambodian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Simplified Chinese" target="_blank" data-translate="Chinois simpl">Simplified Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Traditional Chinese" target="_blank" data-translate="Chinois trad">Traditional Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Spanish" target="_blank" data-translate="Espagnol">Spanish</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Hausa" target="_blank" data-translate="Haoussa">Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandingo" target="_blank" data-translate="Mandingue">Mandingo</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persian" target="_blank" data-translate="Persan">Persian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Romanian" target="_blank" data-translate="Roumain">Romanian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russian" target="_blank" data-translate="Russe">Russian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Swahili" target="_blank" data-translate="Kiswahili">Swahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamese" target="_blank" data-translate="Vietnamien">Vietnamese</a></li>
                                                                                                </ul>
                                                    <div class="h4">France Médias Monde</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/en" title="Learn French" target="_blank" data-translate="Apprendre le français">Learn French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Music" target="_blank" data-translate="RFI Musique">RFI Music</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/en/" title="RFI Planète Radio" target="_blank" data-translate="RFI Planète Radio">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/en" title="RFI Instrumental" target="_blank" data-translate="RFI Instrumental">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/en/" title="France 24" target="_blank" data-translate="France 24">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank" data-translate="Monte Carlo Doualiya">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank" data-translate="L'Académie">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank" data-translate="CFI">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/how-to-listen" class="modeless" title="How to listen RFI?" data-translate="Comment recevoir RFI ?">Listen to RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="Join the community" style="cursor: pointer" data-translate="Rejoignez la communauté">Join the community</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RFI.English" class="fb" title="RFI on Facebook" target="_blank" data-translate="RFI sur Facebook">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_English" class="tw" title="RFI on Twitter" target="_blank" data-translate="RFI sur Twitter">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/116627029977707265420" class="go" title="RFI on Google+" target="_blank" rel="publisher" data-translate="RFI sur Google+">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI on Instagram" target="_blank" data-translate="RFI sur Instagram">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI on Dailymotion" target="_blank" data-translate="RFI sur Dailymotion">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UC94pBdaUbepV5n3_F_isSWg" class="yt" title="RFI on Youtube" target="_blank" data-translate="RFI sur Youtube">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI on SoundCloud" target="_blank" data-translate="RFI sur SoundCloud">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Anglais-s209676/" class="ti" title="RFI on TuneIn" target="_blank" data-translate="RFI sur TuneIn">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contact-us" class="modeless" title="Contact us" data-translate="Nous écrire">Contact us</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr/" title="Become a partner radio" target="_blank" data-translate="Devenir radio partenaire">Become a partner radio</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/advertising" class="modeless" title="Advertising" data-translate="Régie publicitaire">Advertising</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/en/legal-notice" class="" title="Legal notice" target="_blank" data-translate="Mentions légales">Legal notice</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – All rights reserved<br>
            RFI is not responsible for the content of external Internet sites<br>
            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Audience ratings certified by ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- // placeholder RFI EN // -->
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Sorry but the period of time connection to the operation is exceeded.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
