<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js"> <!--<![endif]-->

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Fighting stigma is key to AIDS battle -  Kenyan AIDS activist - Africa - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Fighting&#x20;stigma&#x20;is&#x20;key&#x20;to&#x20;AIDS&#x20;battle&#x20;-&#x20;&#x20;Kenyan&#x20;AIDS&#x20;activist&#x20;-&#x20;Africa&#x20;-&#x20;RFI" />
    <meta name="description" content="World&#x20;leaders&#x20;are&#x20;meeting&#x20;this&#x20;week&#x20;in&#x20;Amsterdam&#x20;to&#x20;bolster&#x20;the&#x20;battle&#x20;against&#x20;an&#x20;epidemic&#x20;experts&#x20;warn&#x20;may&#x20;yet&#x20;spiral&#x20;out&#x20;of&#x20;control.&#x20;A&#x20;major&#x20;cause&#x20;is&#x20;the&#x20;ongoing&#x20;stigma&#x20;attached&#x20;to&#x20;HIV&#x20;that&#x20;prevents&#x20;those&#x20;affected&#x20;from&#x20;accessing&#x20;treatment.&#x0A;" />
                                <meta name="news_keywords" content="AIDS, HIV, Human rights, Discrimination, Kenya" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://en.rfi.fr/africa/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/allan_maleche_jpg.png" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/png">

    <meta property="og:title" content="Fighting&#x20;stigma&#x20;is&#x20;key&#x20;to&#x20;AIDS&#x20;battle&#x20;-&#x20;&#x20;Kenyan&#x20;AIDS&#x20;activist" />
    <meta property="og:description" content="World&#x20;leaders&#x20;are&#x20;meeting&#x20;this&#x20;week&#x20;in&#x20;Amsterdam&#x20;to&#x20;bolster&#x20;the&#x20;battle&#x20;against&#x20;an&#x20;epidemic&#x20;experts&#x20;warn&#x20;may&#x20;yet&#x20;spiral&#x20;out&#x20;of&#x20;control.&#x20;A&#x20;major&#x20;cause&#x20;is&#x20;the&#x20;ongoing&#x20;stigma&#x20;attached&#x20;to&#x20;HIV&#x20;that&#x20;prevents&#x20;those&#x20;affected&#x20;from&#x20;accessing&#x20;treatment.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="28764872018" />
                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/" />
            <meta property="article:author" content="https://www.facebook.com/RFI.English/" />
                            <meta property="article:section" content="Africa" />
                        <meta property="article:published_time" content="2018-07-24T10:49:38+02:00"/>
            <meta property="article:modified_time" content="2018-07-24T11:18:00+02:00"/>

                                                            <meta property="article:tag" content="AIDS" />
                                    <meta property="article:tag" content="HIV" />
                                    <meta property="article:tag" content="Human&#x20;rights" />
                                    <meta property="article:tag" content="Discrimination" />
                                    <meta property="article:tag" content="Kenya" />
                            
                                                                                    <meta property="og:see_also" content="http://en.rfi.fr/general/20171201-un-says-men-falling-behind-women-aids-treatment" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/culture/20180303-AIDS-activism-war-are-big-winners-French-Academy-Awards" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/africa/20170724-Africa-Aids-fight-track-not-over" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://en.rfi.fr/africa/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist" />
    <meta name="twitter:creator" content="@RFI_English" />
    <meta name="twitter:site" content="@RFI_English" />
    <meta name="twitter:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/allan_maleche_jpg.png" />
    <meta name="twitter:title" content="Fighting&#x20;stigma&#x20;is&#x20;key&#x20;to&#x20;AIDS&#x20;battle&#x20;-&#x20;&#x20;Kenyan&#x20;AIDS&#x20;activist" />
    <meta name="twitter:description" content="World&#x20;leaders&#x20;are&#x20;meeting&#x20;this&#x20;week&#x20;in&#x20;Amsterdam&#x20;to&#x20;bolster&#x20;the&#x20;battle&#x20;against&#x20;an&#x20;epidemic&#x20;experts&#x20;warn&#x20;may&#x20;yet&#x20;spiral&#x20;out&#x20;of&#x20;control.&#x20;A&#x20;major&#x20;cause&#x20;is&#x20;the&#x20;ongoing&#x20;stigma&#x20;attached&#x20;to&#x20;HIV&#x20;that&#x20;prevents&#x20;those&#x20;affected&#x20;from&#x20;accessing&#x20;treatment.&#x0A;" />

    <link href="https://plus.google.com/116627029977707265420" rel="publisher" />

        <meta name="twitter:domain" content="en.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="en_GB" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449th-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/en/article/CE329864-09B4-4378-80F0-1F40AB490169" />
    <meta name="twitter:app:url:googleplay" content="rfi://en/article/CE329864-09B4-4378-80F0-1F40AB490169" />



            

                                                        <link rel="canonical" href="http://en.rfi.fr/africa/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/en/africa/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.en.rfi.fr/africa/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/en/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "en",
    mobileSubdomain: "m.en",
    tabletSubdomain: "t.en",
    currentSubdomain: "en",
    currentLocale: {
        short: "en",
                long: "en_GB"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.en.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "Fighting\x20stigma\x20is\x20key\x20to\x20AIDS\x20battle\x20\x2D\x20\x20Kenyan\x20AIDS\x20activist";
tms_vars["aef_id_contenu"] = "CE329864\x2D09B4\x2D4378\x2D80F0\x2D1F40AB490169";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "africa";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "africa";
tms_vars["aef_thema"] = "aids,hiv,human\x20rights,discrimination,kenya";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "africa";
tms_vars["aef_auteur"] = "christina\x20okello";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "africa\x2D20180723\x2Dfighting\x2Dstigma\x2Dkey\x2Daids\x2Dbattle\x2Dkenyan\x2Daids\x2Dactivist";
tms_vars["aef_dpubli"] = "2018\x2D07\x2D24";
tms_vars["aef_hpubli"] = "11\x3A18";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'en_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","thumbnailUrl":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/allan_maleche_jpg.png","headline":"Fighting stigma is key to AIDS battle -  Kenyan AIDS activist","alternativeHeadline":"\u003Cp\u003EWorld leaders are meeting this week in Amsterdam to bolster the battle against an epidemic experts warn may yet spiral out of control. A major cause is the ongoing stigma attached to HIV that prevents those affected from accessing treatment.\u003C\/p\u003E\n","description":"\u003Cp\u003EWorld leaders are meeting this week in Amsterdam to bolster the battle against an epidemic experts warn may yet spiral out of control. A major cause is the ongoing stigma attached to HIV that prevents those affected from accessing treatment.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/allan_maleche_jpg.png","width":"1024","height":"576"},"keywords":["AIDS","HIV","Human rights","Discrimination","Kenya"],"datePublished":"2018-07-24T10:49:38Z","dateCreated":"2018-07-24T10:49:38Z","dateModified":"2018-07-24T11:18:00Z","articleSection":"Africa","creator":"Christina Okello","author":[{"@type":"Person","name":"Christina Okello","url":"http:\/\/en.rfi.fr\/auteur\/christina-okello\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/116627029977707265420\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                News, info, live news - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="News, info, live news - Radio France Internationale - RFI">Home</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="The economic issues and policy in France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/africa/" class="modeless " title="The economic issues and policy in Africa and the Maghreb live - RFI">Africa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asia-pacific/" class="modeless " title="The economic issues and policy in Asia and the Pacific - RFI">Asia</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/middle-east/" class="modeless " title="The economic and political developments in the Middle East - RFI">Middle East</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="Economic news and politics in Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/americas/" class="modeless " title="The economic and political news in the Americas live - RFI">Americas</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/environment/" class="modeless " title="News on the protection of the environment, ecology and sustainable development in line - RFI">Environment</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economy/" class="modeless " title="Global economic news live - RFI">Economy</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="The arts and cultural activities Live - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sports/" class="modeless " title="The latest news and sports scores live - RFI">Sport</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/features/" class="modeless alt" title="Emissions Radio France Internationale - RFI">Features</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Start search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Learn French" href="https://savoirs.rfi.fr/en" target="_blank">Learn French</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Music" href="http://musique.rfi.fr" target="_blank">RFI Music</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Search" href="#">Search</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/en/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="The Observers" href="http://observers.france24.com/en/" target="_blank">The Observers</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/en" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/en/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Low Bandwidth" id="lowres" href="http://m.en.rfi.fr/">Low Bandwidth</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI in 15 languages" href="/languages">RFI in 15 languages</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI English" data-translate="RFI en anglais" data-stream="anglais">
                    <a  title="RFI English" data-translate="RFI en anglais" href="#">RFI English</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Bulletins" data-translate="Journaux" href="/journaux/">Bulletins</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bulletin in english" data-translate="Journal en anglais" data-stream="dernier_journal_en"><a  title="Bulletin in english" data-translate="Journal en anglais" href="#">Bulletin in e...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">All news bull...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI World" data-translate="RFI monde" data-stream="monde">
                    <a  title="RFI World" data-translate="RFI monde" href="#">RFI World</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Listen to RFI 
            </strong>
            <span id="current_program_infos">
                                    News
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Show the reader" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-CB9B389E-03C0-4F43-9256-5F8CAD7B212B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201807\/Sound_Kitchen_for_21_July_2018_FV_9_43.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"CB9B389E-03C0-4F43-9256-5F8CAD7B212B","ns_st_ep":"Champions of the World!","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-21","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,france,listen to rfi,world cup 2018,susan owensby,magazine,sound kitchen","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2018-07-21","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-CB9B389E-03C0-4F43-9256-5F8CAD7B212B"
                       data-title="The Sound Kitchen"
                       href="http://en.rfi.fr/culture/20180721-champions-world-france-world-winners"
                       title="Champions of the World!">Replay
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">The Sound Kitchen</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-CB9B389E-03C0-4F43-9256-5F8CAD7B212B"
                           data-title="The Sound Kitchen"
                           href="http://en.rfi.fr/culture/20180721-champions-world-france-world-winners"
                           title="Champions of the World!">Champions of the World!
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" data-width="105" data-height="60">
                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" alt="">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['anglais'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienanglais-64.mp3"}]},"title":"RFI English Live","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"anglais","ns_st_ep":"anglais","ns_st_pr":"anglais","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-07-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"23:27","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_en'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/last\/RFI_English_News_1_1.mp3"}]},"title":"Latest Bulletin","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_en","ns_st_ep":"dernier_journal_en","ns_st_pr":"dernier_journal_en","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-07-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"23:27","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI French Live","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-07-24","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"23:27","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Listen</span>
        <span class="i-download-label">Download</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381287-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381287-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 04h00 GMT","ns_st_pr":"RFI English News flash 04h00 - 04h10 GMT Mon-Fri ","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-04h00-gmt","aef_thema":"journal,afrique,lnganglabrun040000041000","aef_type_page1":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-04h00-gmt","aef_section2":"emission-anglais-04h00-04h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"06:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381287-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 04h00 - 04h10 GMT Mon-Fri </strong><div class="news-block-title"> News bulletin 07/24 04h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;04h00&#x20;GMT" data-stream="listenWB381287-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381289-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_04h10_-_04h30_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381289-RFI-EN-RFI-20180724","ns_st_ep":"Features and analysis 07\/24 04h10 GMT","ns_st_pr":"Paris Live AM 04h10 - 04h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-features-and-analysis-0724-04h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun041000043000","aef_type_page1":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-features-and-analysis-0724-04h10-gmt","aef_section2":"emission-anglais-04h10-04h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"06:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381289-RFI-EN-RFI-20180724">
                    <strong>Paris Live AM 04h10 - 04h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 07/24 04h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;07&#x2F;24&#x20;04h10&#x20;GMT" data-stream="listenWB381289-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_04h10_-_04h30_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381293-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381293-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 05h00 GMT","ns_st_pr":"RFI English News flash 05h00 - 05h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-05h00-gmt","aef_thema":"journal,afrique,lnganglabrun050000051000","aef_type_page1":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-05h00-gmt","aef_section2":"emission-anglais-05h00-05h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"07:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381293-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 05h00 - 05h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 07/24 05h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;05h00&#x20;GMT" data-stream="listenWB381293-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381297-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_05h10_-_05h30_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381297-RFI-EN-RFI-20180724","ns_st_ep":"Features and analysis 07\/24 05h10 GMT","ns_st_pr":"Paris Live AM 05h10 - 05h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-features-and-analysis-0724-05h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun051000053000","aef_type_page1":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-features-and-analysis-0724-05h10-gmt","aef_section2":"emission-anglais-05h10-05h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"07:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381297-RFI-EN-RFI-20180724">
                    <strong>Paris Live AM 05h10 - 05h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 07/24 05h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;07&#x2F;24&#x20;05h10&#x20;GMT" data-stream="listenWB381297-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_05h10_-_05h30_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381300-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381300-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 06h00 GMT","ns_st_pr":"RFI English News flash 06h00 - 06h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-06h00-gmt","aef_thema":"journal,afrique,lnganglabrun060000061000","aef_type_page1":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-06h00-gmt","aef_section2":"emission-anglais-06h00-06h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"08:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381300-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 06h00 - 06h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 07/24 06h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;06h00&#x20;GMT" data-stream="listenWB381300-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381303-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h10_-_06h30_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381303-RFI-EN-RFI-20180724","ns_st_ep":"Features and analysis 07\/24 06h10 GMT","ns_st_pr":"Paris Live AM 06h10 - 06h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-features-and-analysis-0724-06h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun061000063000","aef_type_page1":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-features-and-analysis-0724-06h10-gmt","aef_section2":"emission-anglais-06h10-06h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"08:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381303-RFI-EN-RFI-20180724">
                    <strong>Paris Live AM 06h10 - 06h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 07/24 06h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;07&#x2F;24&#x20;06h10&#x20;GMT" data-stream="listenWB381303-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h10_-_06h30_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381305-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381305-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 06h30 GMT","ns_st_pr":"RFI English News flash 06h30 - 06h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-06h30-gmt","aef_thema":"journal,afrique,lnganglabrun063000063300","aef_type_page1":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-06h30-gmt","aef_section2":"emission-anglais-06h30-06h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"08:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381305-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 06h30 - 06h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 07/24 06h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;06h30&#x20;GMT" data-stream="listenWB381305-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381308-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h33_-_06h59_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381308-RFI-EN-RFI-20180724","ns_st_ep":"Features and analysis 07\/24 06h33 GMT","ns_st_pr":"Paris Live AM 06h33 - 06h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-features-and-analysis-0724-06h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun063300065930","aef_type_page1":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-features-and-analysis-0724-06h33-gmt","aef_section2":"emission-anglais-06h33-06h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"08:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381308-RFI-EN-RFI-20180724">
                    <strong>Paris Live AM 06h33 - 06h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 07/24 06h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;07&#x2F;24&#x20;06h33&#x20;GMT" data-stream="listenWB381308-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h33_-_06h59_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381310-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381310-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 07h00 GMT","ns_st_pr":"RFI English News flash 07h00 - 07h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-07h00-gmt","aef_thema":"journal,afrique,lnganglabrun070000071000","aef_type_page1":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-07h00-gmt","aef_section2":"emission-anglais-07h00-07h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"09:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381310-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 07h00 - 07h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 07/24 07h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;07h00&#x20;GMT" data-stream="listenWB381310-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381313-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381313-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 07h30 GMT","ns_st_pr":"RFI English News flash 07h30 - 07h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-07h30-gmt","aef_thema":"journal,afrique,lnganglabrun073000073300","aef_type_page1":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-07h30-gmt","aef_section2":"emission-anglais-07h30-07h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"09:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381313-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 07h30 - 07h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 07/24 07h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;07h30&#x20;GMT" data-stream="listenWB381313-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381014-RFI-EN-RFI-20180722'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20180722.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381014-RFI-EN-RFI-20180722","ns_st_ep":"News bulletin 07\/22 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-22","aef_streamtype_2":"od","aef_rep_global":"20180722-news-bulletin-0722-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000140300","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180722-news-bulletin-0722-14h00-gmt","aef_section2":"emission-anglais-14h00-14h03-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-22","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381014-RFI-EN-RFI-20180722">
                    <strong>RFI English News flash 14h00 - 14h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 07/22 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;22&#x20;14h00&#x20;GMT" data-stream="listenWB381014-RFI-EN-RFI-20180722">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20180722.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381375-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381375-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h06 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000140600","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-14h00-gmt","aef_section2":"emission-anglais-14h00-14h06-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381375-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 14h00 - 14h06 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 07/24 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;14h00&#x20;GMT" data-stream="listenWB381375-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381017-RFI-EN-RFI-20180722'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20180722.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381017-RFI-EN-RFI-20180722","ns_st_ep":"Features and analysis 07\/22 14h03 GMT","ns_st_pr":"Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-22","aef_streamtype_2":"od","aef_rep_global":"20180722-features-and-analysis-0722-14h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140300143000","aef_type_page1":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180722-features-and-analysis-0722-14h03-gmt","aef_section2":"emission-anglais-14h03-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-22","aef_hpubli":"16:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381017-RFI-EN-RFI-20180722">
                    <strong>Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 07/22 14h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;07&#x2F;22&#x20;14h03&#x20;GMT" data-stream="listenWB381017-RFI-EN-RFI-20180722">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20180722.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381381-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381381-RFI-EN-RFI-20180724","ns_st_ep":"Features and analysis 07\/24 14h06 GMT","ns_st_pr":"Paris Live PM 14h06 - 14h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-features-and-analysis-0724-14h06-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140600143000","aef_type_page1":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-features-and-analysis-0724-14h06-gmt","aef_section2":"emission-anglais-14h06-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"16:06","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381381-RFI-EN-RFI-20180724">
                    <strong>Paris Live PM 14h06 - 14h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 07/24 14h06 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;07&#x2F;24&#x20;14h06&#x20;GMT" data-stream="listenWB381381-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381383-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381383-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 14h30 GMT","ns_st_pr":"RFI English News flash 14h30 - 14h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-14h30-gmt","aef_thema":"journal,afrique,lnganglabrun143000143300","aef_type_page1":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-14h30-gmt","aef_section2":"emission-anglais-14h30-14h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381383-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 14h30 - 14h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 07/24 14h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;14h30&#x20;GMT" data-stream="listenWB381383-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381391-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381391-RFI-EN-RFI-20180724","ns_st_ep":"Features and analysis 07\/24 14h33 GMT","ns_st_pr":"Paris Live PM 14h33 - 14h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-features-and-analysis-0724-14h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun143300145930","aef_type_page1":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-features-and-analysis-0724-14h33-gmt","aef_section2":"emission-anglais-14h33-14h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"16:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381391-RFI-EN-RFI-20180724">
                    <strong>Paris Live PM 14h33 - 14h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 07/24 14h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;07&#x2F;24&#x20;14h33&#x20;GMT" data-stream="listenWB381391-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381034-RFI-EN-RFI-20180722'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20180722.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381034-RFI-EN-RFI-20180722","ns_st_ep":"News bulletin 07\/22 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-22","aef_streamtype_2":"od","aef_rep_global":"20180722-news-bulletin-0722-16h00-gmt","aef_thema":"journal,afrique,lnganglabrun160000160300","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180722-news-bulletin-0722-16h00-gmt","aef_section2":"emission-anglais-16h00-16h03-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-22","aef_hpubli":"18:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381034-RFI-EN-RFI-20180722">
                    <strong>RFI English News flash 16h00 - 16h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 07/22 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;22&#x20;16h00&#x20;GMT" data-stream="listenWB381034-RFI-EN-RFI-20180722">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20180722.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381405-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381405-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h06 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-16h00-gmt","aef_thema":"journal,afrique,lnganglabrun160000160600","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-16h00-gmt","aef_section2":"emission-anglais-16h00-16h06-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"18:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381405-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 16h00 - 16h06 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 07/24 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;16h00&#x20;GMT" data-stream="listenWB381405-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381037-RFI-EN-RFI-20180722'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20180722.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381037-RFI-EN-RFI-20180722","ns_st_ep":"Features and analysis 07\/22 16h03 GMT","ns_st_pr":"Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-22","aef_streamtype_2":"od","aef_rep_global":"20180722-features-and-analysis-0722-16h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun160300163000","aef_type_page1":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180722-features-and-analysis-0722-16h03-gmt","aef_section2":"emission-anglais-16h03-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-22","aef_hpubli":"18:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381037-RFI-EN-RFI-20180722">
                    <strong>Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 07/22 16h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;07&#x2F;22&#x20;16h03&#x20;GMT" data-stream="listenWB381037-RFI-EN-RFI-20180722">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20180722.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381408-RFI-EN-RFI-20180724'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20180724.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381408-RFI-EN-RFI-20180724","ns_st_ep":"News bulletin 07\/24 16h30 GMT","ns_st_pr":"RFI English News flash 16h30 - 16h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-24","aef_streamtype_2":"od","aef_rep_global":"20180724-news-bulletin-0724-16h30-gmt","aef_thema":"journal,afrique,lnganglabrun163000163300","aef_type_page1":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180724-news-bulletin-0724-16h30-gmt","aef_section2":"emission-anglais-16h30-16h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-24","aef_hpubli":"18:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381408-RFI-EN-RFI-20180724">
                    <strong>RFI English News flash 16h30 - 16h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 07/24 16h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;24&#x20;16h30&#x20;GMT" data-stream="listenWB381408-RFI-EN-RFI-20180724">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20180724.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB381046-RFI-EN-RFI-20180722'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20180722.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB381046-RFI-EN-RFI-20180722","ns_st_ep":"Features and analysis 07\/22 16h33 GMT","ns_st_pr":"Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-22","aef_streamtype_2":"od","aef_rep_global":"20180722-features-and-analysis-0722-16h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun163300165930","aef_type_page1":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180722-features-and-analysis-0722-16h33-gmt","aef_section2":"emission-anglais-16h33-16h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-07-22","aef_hpubli":"18:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB381046-RFI-EN-RFI-20180722">
                    <strong>Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 07/22 16h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;07&#x2F;22&#x20;16h33&#x20;GMT" data-stream="listenWB381046-RFI-EN-RFI-20180722">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20180722.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Latest broadcasts</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleCB9B389E-03C0-4F43-9256-5F8CAD7B212B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201807\/Sound_Kitchen_for_21_July_2018_FV_9_43.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"CB9B389E-03C0-4F43-9256-5F8CAD7B212B","ns_st_ep":"Champions of the World!","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-21","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,france,listen to rfi,world cup 2018,susan owensby,magazine,sound kitchen","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2018-07-21","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="CB9B389E-03C0-4F43-9256-5F8CAD7B212B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="The Sound Kitchen"
                   data-stream="articleCB9B389E-03C0-4F43-9256-5F8CAD7B212B" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-21">7/21/18</time>
                                        <span>The Sound Kitchen</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20180721-champions-world-france-world-winners">Champions of the World!</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleE7721A0E-0CB2-4E1E-AE75-92785BF63890'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1806272328550000248728.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"E7721A0E-0CB2-4E1E-AE75-92785BF63890","ns_st_ep":"Paris summer festival offers culture for all ... for free","ns_st_pr":"Culture in France","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-18","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,architecture,theatre,music,rosslyn hyams,magazine,culture in france","aef_type_page1":"emission.culture-in-france.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"culture-france","aef_auteur":"Rosslyn Hyams","aef_dpubli":"2018-07-18","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.culture-in-france.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="E7721A0E-0CB2-4E1E-AE75-92785BF63890">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Culture in France"
                   data-stream="articleE7721A0E-0CB2-4E1E-AE75-92785BF63890" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/sans_titre_1_4.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-19">7/19/18</time>
                                        <span>Culture in France</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20180718-summer-festival-paris-offers-culture-all-and-even-free">Paris summer festival offers culture for all ... for free</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7581AE40-162F-48A7-A053-5CEF749A7EB1'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201807\/SK_for_14_July_2018_FV_9_45.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7581AE40-162F-48A7-A053-5CEF749A7EB1","ns_st_ep":"Aux Armes, les Citoyens !","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-13","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,listen to rfi,swimming,pacific,france,bastille day,world cup 2018,susan owensby,magazine,sound kitchen","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2018-07-13","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7581AE40-162F-48A7-A053-5CEF749A7EB1">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="The Sound Kitchen"
                   data-stream="article7581AE40-162F-48A7-A053-5CEF749A7EB1" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-13">7/13/18</time>
                                        <span>The Sound Kitchen</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20180714-aux-armes-les-citoyens">Aux Armes, les Citoyens !</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article01D3600E-68F4-403A-9FBB-F94C630C0F71'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201807\/18_CULTURE_IN_FRANCE_AVIGNON_Py_and_Tabouret_11_07.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"01D3600E-68F4-403A-9FBB-F94C630C0F71","ns_st_ep":"Olivier Py addresses the challenges of this year's Avignon Festival","ns_st_pr":"Culture in France","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-11","aef_streamtype_2":"od","aef_rep_global":"20180711-olivier-py-addresses-challenges-years-avignon-festival","aef_thema":"culture,avignon festival 2018,theatre,rosslyn hyams,magazine,culture in france","aef_type_page1":"emission.culture-in-france.defaut","aef_type_contenu1":"audio","aef_section1":"20180711-olivier-py-addresses-challenges-years-avignon-festival","aef_section2":"culture-france","aef_auteur":"Rosslyn Hyams","aef_dpubli":"2018-07-11","aef_hpubli":"08:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.culture-in-france.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="01D3600E-68F4-403A-9FBB-F94C630C0F71">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Culture in France"
                   data-stream="article01D3600E-68F4-403A-9FBB-F94C630C0F71" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/g-py-180606_rdl_0284_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-24">7/24/18</time>
                                        <span>Culture in France</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20180711-olivier-py-addresses-challenges-years-avignon-festival">Olivier Py addresses the challenges of this year's Avignon Festival</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleC6D7A081-0490-495C-BF76-541173EC8682'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201807\/Spotlight_on_Africa_-_Madagascar_conservation_-_10-07-18.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"C6D7A081-0490-495C-BF76-541173EC8682","ns_st_ep":"Forest conservation efforts in Madagascar making poor people even poorer","ns_st_pr":"Spotlight on Africa","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-07-10","aef_streamtype_2":"od","aef_rep_global":"africa","aef_thema":"africa,environment,madagascar,deforestation,environment,daniel finnan,magazine,spotlight on africa","aef_type_page1":"emission.spotlight-on-africa.defaut","aef_type_contenu1":"audio","aef_section1":"africa","aef_section2":"spotlight-africa","aef_auteur":"Daniel Finnan","aef_dpubli":"2018-07-10","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.spotlight-on-africa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_page_provenance":"\/africa\/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="C6D7A081-0490-495C-BF76-541173EC8682">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Spotlight on Africa"
                   data-stream="articleC6D7A081-0490-495C-BF76-541173EC8682" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/246/1087/534/177/87/sites/images.rfi.fr/files/aef_image/madagascarforest.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-07-10">7/10/18</time>
                                        <span>Spotlight on Africa</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/africa/20180710-forest-conservation-efforts-madagascar-making-poor-people-even-poorer">Forest conservation efforts in Madagascar making poor people &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            For an optimal navigation, the RFI website requires JavaScript to be enabled in your browser.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        To take full advantage of multimedia content, you must have the Flash plugin installed in your browser.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        To connect, you need to enable cookies in your browser settings.
    </span>
    <span class="error_msg" id="error_msg_browser">
        For an optimal navigation, the RFI site is compatible with the following browsers: Internet Explorer 8 and above, Firefox 10 and +, Safari 3+, Chrome 17 and + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Africa
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="CE329864-09B4-4378-80F0-1F40AB490169" class="article-page">
                    
                                         
        
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/2vjG.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Fighting&#x20;stigma&#x20;is&#x20;key&#x20;to&#x20;AIDS&#x20;battle&#x20;-&#x20;&#x20;Kenyan&#x20;AIDS&#x20;activist"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/2vjG.T"
                   data-counturl="http://en.rfi.fr/africa/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/2vjG.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/2vjG.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/aids/">AIDS</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hiv/">HIV</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/human-rights/">Human rights</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/discrimination/">Discrimination</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kenya/">Kenya</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Fighting stigma is key to AIDS battle -  Kenyan AIDS activist</h1>

            <div class="article-author">
                                        By                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/christina-okello/">Christina Okello</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-07-24">
                        <meta itemprop="datePublished" content="2018-07-24">
                            Issued on 24-07-2018
                    </time>
                    <time datetime="18-07-24">
                    Modified 24-07-2018 to 11:18
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/allan_maleche_jpg.png" alt="media" width="620">
                                                                    <small>Allan Maleche, Executive Director of Kenyan-based HIV awareness campaign group KELIN, and 2018 prize winner of the Elizabeth Taylor Human Rights Award</small>
                                                    <small>KELIN</small>
                            </div>
        
       

                    <div class="intro"><p>World leaders are meeting this week in Amsterdam to bolster the battle against an epidemic experts warn may yet spiral out of control. A major cause is the ongoing stigma attached to HIV that prevents those affected from accessing treatment.</p>
</div>
        
        <div itemprop="articleBody"><p>&ldquo;We have made some milestones on a number of issues on HIV, human rights, stigma and treatment but there&#39;s still so much to be done,&quot; Allan Maleche, Executive Director of the Kenya Legal and Ethical Issues Network on HIV and AIDS (KELIN), told RFI.</p>
<p>Maleche, who is this year&#39;s recipient of the <a href="http://Elizabeth Taylor Human Rights Award" target="_blank">Elizabeth Taylor Human Rights Award,</a> has campaigned tirelessly to ensure that human rights is a central component in the fight against the AIDS epidemic.</p>
<p>&quot;Even though we&rsquo;ve developed new science, policies, we still see people being denied access to treatment, people being jailed for allegedly transmitting HIV to other people (...) that leads to stigma and eventually to discrimination,&quot; he says.</p>
<p>Maleche has litigated landmark cases in his native Kenya that have halted the forced sterilization of women living with HIV.</p>
<p>However it was his intervention in August 2010 in <a href="http://www.kelinkenya.org/journey-tb-not-crime-judgment-kenya/" target="_blank">preventing three men living with tuberculosis</a> from going to prison that garnered him international recognition.</p>
<p>The men had interrupted their treatment, explains the Kenyan lawer, and as a result, local authorities considered them to be a risk to other people and sentenced them to eight months in prison.</p>
<p>&quot;Stigma remains a problem,&quot; he comments. &quot;It is largely caused by fear; fear of getting infected by HIV.&quot;</p>
<div class="em-flash orientation-left multimedia_element_wide">
                    <iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/475606518&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
    </div>
</p>
<p><strong>Taking president to court and winning</strong></p>
<p>While transmission of the virus is a concern, Maleche insists a rights-based isolation policy is necessary.</p>
<p>&quot;This particular case that we called <a href="http://www.kelinkenya.org/journey-tb-not-crime-judgment-kenya/" target="_blank">&#39;TB is not a crime&#39;</a> was fundamental,&quot; he says.</p>
<p>It led to the Kenyan Ministry of Health launching an isolation policy, which &quot;now ensures that people who interrupt their treatment get people-centred care, and they&rsquo;re definitely not held in prison,&quot; explains Maleche.</p>
<p>Another landmark case took place in December 2016, when the Kenyan High Court declared<a href="http://www.kelinkenya.org/uhuru-hiv-list-declared-unconstitutional/" target="_blank"> unconstitutional a presidential directive</a> seeking to collect names of people living with HIV, including names of school going children among others.</p>
<p>&quot;We did write to the head of state [Uhuru Kenyatta] to tell him that his intention in wanting to find children living with HIV and provide them treatment was good, but that the manner in which he sought to get the names, would violate the constitution, the HIV Act and the rights of privacy,&quot; insists Maleche.</p>
<p>Their letters remained unanswered. Eventually, he and his colleagues took the case to court and not only did they get the presidential directive overturned but they also obtained a new privacy policy from the National AIDS Council to protect the identity of people living with HIV and AIDS.</p>
<p>Asked whether his legal-based approach would be understood by people with little expertise in law, Maleche replied that &quot;access to justice remains a vital component,&quot; but unfortunately is &quot;lost&quot; on many donors.</p>
<p><strong>Keeping AIDS fight on track</strong></p>
<p>&quot;Many donors are funding around treatment, but they&#39;re forgetting the role of structural barriers that include what kind of legal representation people can get, what kind of accountability mechanisms can you put in the healthcare facilities where these people get their services, whereby if they feel that certain things have gone wrong they have an avenue to raise those concerns,&quot; he argues.</p>
<p>&quot;Without those structures in place, it makes it difficult for people to have confidence in their healthcare systems,&quot; and ultimately to access treatment, he reckons.</p>
<p>That may delay the <a href="http://www.unaids.org/en/resources/documents/2017/90-90-90" target="_blank">ambitious 90-90-90 treatment target</a> of the International Aids conference, that aims to ensure that by 2020, 90% of people living with HIV know about their status, have been diagnosed, and are receiving antiretroviral therapy.</p>
<p>&quot;The 90-90-90 is ambitious, but unless we have more funding, unless we invest more in communities, unless donors live up to their pledges we won&#39;t get there,&quot; he reckons.</p>
<p>Maleche, who also works with the Global Fund, is hoping that next year&#39;s<a href="https://www.theglobalfund.org/en/news/2018-05-16-france-to-host-global-fund-replenishment-conference/" target="_blank"> Global Fund replenishment conference</a> in Paris, will raise the funds necessary to keep the eradication of AIDS by 2030, on track.</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/2vjG.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Fighting&#x20;stigma&#x20;is&#x20;key&#x20;to&#x20;AIDS&#x20;battle&#x20;-&#x20;&#x20;Kenyan&#x20;AIDS&#x20;activist"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/2vjG.T"
                   data-counturl="http://en.rfi.fr/africa/20180723-fighting-stigma-key-aids-battle-kenyan-aids-activist"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/2vjG.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/2vjG.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Related</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="E0546038-A959-4BC2-BA43-8FDF67C7D14E">
                        <a href="/general/20171201-un-says-men-falling-behind-women-aids-treatment" title="UN&#x20;says&#x20;men&#x20;falling&#x20;behind&#x20;women&#x20;in&#x20;AIDS&#x20;treatment&#x20;"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-12-01t035229z_843790769_rc1385dc1010_rtrmadp_3_aids-day.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2017-12-01t035229z_843790769_rc1385dc1010_rtrmadp_3_aids-day.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="UN&#x20;says&#x20;men&#x20;falling&#x20;behind&#x20;women&#x20;in&#x20;AIDS&#x20;treatment&#x20;" href="/general/20171201-un-says-men-falling-behind-women-aids-treatment">
                                UN says men falling behind women in &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="31723442-9AE8-42B1-8E96-35D2671B8738">
                        <a href="/culture/20180303-AIDS-activism-war-are-big-winners-French-Academy-Awards" title="AIDS&#x20;activism&#x20;and&#x20;war&#x20;are&#x20;top&#x20;winners&#x20;at&#x20;French&#x20;Academy&#x20;Awards"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-03-03t001754z_109054713_rc1e502f6690_rtrmadp_3_awards-cesar.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2018-03-03t001754z_109054713_rc1e502f6690_rtrmadp_3_awards-cesar.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="AIDS&#x20;activism&#x20;and&#x20;war&#x20;are&#x20;top&#x20;winners&#x20;at&#x20;French&#x20;Academy&#x20;Awards" href="/culture/20180303-AIDS-activism-war-are-big-winners-French-Academy-Awards">
                                AIDS activism and war are top winners &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="0D771801-D502-4D0F-B53F-CC19450B1474">
                        <a href="/africa/20170724-Africa-Aids-fight-track-not-over" title="Paris&#x20;conference&#x20;highlights&#x20;Africa&#x27;s&#x20;AIDS&#x20;progress,&#x20;but&#x20;fight&#x20;is&#x20;not&#x20;over"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/tac_aids.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/tac_aids.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Paris&#x20;conference&#x20;highlights&#x20;Africa&#x27;s&#x20;AIDS&#x20;progress,&#x20;but&#x20;fight&#x20;is&#x20;not&#x20;over" href="/africa/20170724-Africa-Aids-fight-track-not-over">
                                Paris conference highlights Africa's &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                                <div class="banner first" data-bo-type="em" data-bo-nid="F76881FA-70C3-4167-9D42-6F7F9AB1F746">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/tag/world-cup-2018/"
                                title="World Cup 2018">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_5.png" alt="World Cup 2018" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100205-our-daily-broadcast-schedule"
                                title="Our daily broadcasts">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_daily-broadcast.png" alt="Our daily broadcasts" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/special_reports/"
                                title="Archives">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_archives.png" alt="Archives" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100208-how-listen-rfi-english"
                                title="How to listen to RFI">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_listen-to-rfi-english.png" alt="How to listen to RFI" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>


    <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
    <section>
                    
                
                            
                                
            <div class="h2">Sport</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="47C88752-AFFB-49F9-A39E-2477C14127F6">
                    <div class="meta">
                        <time datetime="18-07-23">23/07/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cycling/">Cycling</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20180723-sky-teams-alleges-intimidation-tour-de-france" title="Sky&#x20;Teams&#x20;alleges&#x20;&#x2018;intimidation&#x2019;&#x20;in&#x20;Tour&#x20;de&#x20;France">Sky Teams alleges ‘intimidation’ in Tour de France</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="329359BF-2212-4081-A51D-A887147DA82C">
                    <div class="meta">
                        <time datetime="18-07-23">23/07/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/justice/">Justice</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/police/">Police</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/riots/">Riots</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20180723-french-interior-minister-says-benalla-scandal-elysee-responsibility" title="&#x20;French&#x20;interior&#x20;minister&#x20;says&#x20;Benalla&#x20;scandal&#x20;is&#x20;&#x00C9;lys&#x00E9;e&#x20;responsibility"> French interior minister says Benalla scandal is Élysée responsibility</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB380474-RFI-EN-RFI-20180719">
                    <div class="meta">
                        <time datetime="18-07-19">19/07/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/soccer/">Soccer</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20180719-zola-back-chelsea-sarri-assistant" title="Zola&#x20;back&#x20;at&#x20;Chelsea&#x20;as&#x20;Sarri&#x20;assistant">Zola back at Chelsea as Sarri assistant</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section>
                                    
                        
            <div class="h2">Press reviews</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-07-24">24/07/2018</time>
                            </div>
                            <h3><a class="modeless" href="/africa/20180724-african-press-review-24-july-2018">African Press Review 24 July 2018</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-07-24">24/07/2018</time>
                            </div>
                            <h3><a class="modeless" href="/france/20180724-french-press-review-24-july-2018">French Press Review 24 July 2018</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">AFP</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="depeche" data-bo-nid="B57AB00C-9FC2-44ED-A742-3C3B656EEBD2">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/51b34a28d0a4b97d662a9b535816908ed06ace2a.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Pakistan votes after controversial, bitter campaign</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pakistan votes after controversial, bitter campaign" href="http://en.rfi.fr/wire/20180724-pakistan-votes-after-controversial-bitter-campaign" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="F29407CD-485A-4562-B3F7-38F1999546C9">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/8f66b89efd9632f0d0ae848c6d8f804312821b11.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">No military cooperation with Russia in Syria for now: Mattis</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="No military cooperation with Russia in Syria for now: Mattis" href="http://en.rfi.fr/wire/20180724-no-military-cooperation-russia-syria-now-mattis" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="4E5E95F4-530E-4016-898E-A3CDE380A83E">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/8daf2e27c5dce14e21ab0110571f35a7aa7a009c_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">US wants to 'build momentum' for Gulf crisis summit</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="US wants to &#039;build momentum&#039; for Gulf crisis summit" href="http://en.rfi.fr/wire/20180724-us-wants-build-momentum-gulf-crisis-summit" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="DFB517E9-577C-4CF2-BFBB-B6BB61895F93">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/7e0e2c7cff6b8d2b4275c1f4ec13bbe0a9388db6.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Rams, Gurley agree record four-year contract </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Rams, Gurley agree record four-year contract " href="http://en.rfi.fr/wire/20180724-rams-gurley-agree-record-four-year-contract" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="2F6D4534-1920-40CC-903E-529DC3BADD66">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/0ab5b8bd36438138f251deda186c45e838c25954.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Pakistan's Azhar Ali scores century on Somerset debut</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Pakistan&#039;s Azhar Ali scores century on Somerset debut" href="http://en.rfi.fr/wire/20180724-pakistans-azhar-ali-scores-century-somerset-debut" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="C81B198E-5B5B-44FC-BC8C-E724ECCED1F9">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/97062b885f4140275d22e3593774b6a290f05e1d.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Cricket: India, Pakistan to face off in Asia Cup clash</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cricket: India, Pakistan to face off in Asia Cup clash" href="http://en.rfi.fr/wire/20180724-cricket-india-pakistan-face-asia-cup-clash" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="01B2CD80-9021-4236-B1E2-28C0FACDD4AB">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/f3ea6eb2278c8e239a407a1d8dade89db1b0eab9.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Lochte ban shows US tough on doping - Adrian</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Lochte ban shows US tough on doping - Adrian" href="http://en.rfi.fr/wire/20180724-lochte-ban-shows-us-tough-doping-adrian" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="839C9E90-67D4-4CDB-8224-A5B350C2C8A5">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/a3cf6aa5a1a3d9ee73ba8607f247f833f5c54341.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Macron on Benallagate says he is 'in charge': lawmakers  </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Macron on Benallagate says he is &#039;in charge&#039;: lawmakers  " href="http://en.rfi.fr/wire/20180724-macron-benallagate-says-he-charge-lawmakers" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="966A3816-6741-44EE-A972-920B036BD4A2">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/76131bd2fcadd7737b322d2f7eccab9129d94801_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Twitter curbs access for 143,000 apps in new crackdown</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Twitter curbs access for 143,000 apps in new crackdown" href="http://en.rfi.fr/wire/20180724-twitter-curbs-access-143000-apps-new-crackdown" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="068345B6-1660-4A96-86EA-BB7D96AC4B6C">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/4d4b13602b9056716e3e065cc68be1867ccbaebd.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Singer Demi Lovato hospitalized for drug overdose: report</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Singer Demi Lovato hospitalized for drug overdose: report" href="http://en.rfi.fr/wire/20180724-singer-demi-lovato-hospitalized-drug-overdose-report" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/RFI.English&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=113191652055439&amp;locale=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:230px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/africa/', 'Africa'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">News</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/features/" title="Broadcasts" data-translate="Émissions">Broadcasts</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="All news " data-translate="Tous les journaux">All news </a></li>
                                                                                                </ul>
                                                    <div class="h4">Practical</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/mobile-tablet" class="modeless" title="Mobile / Tablet" data-translate="Mobile / Tablette">Mobile / Tablet</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/buy-content" class="modeless" title="Buy content" data-translate="Vente de contenus">Buy content</a></li>
                                                                                                </ul>
                                                    <div class="h4">RFI store</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="CD" data-translate="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Books" data-translate="Livres">Books</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Audio archives" data-translate="Archives Sonores">Audio archives</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/produits-derives/" class="modeless" title="Related productions" data-translate="Produits Dérivés">Related productions</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">RFI in other languages</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="French" target="_blank" data-translate="Français">French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brazilian Portuguese" target="_blank" data-translate="Brésilien">Brazilian Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portuguese" target="_blank" data-translate="Portugais africain">Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodian" target="_blank" data-translate="Cambodgien">Cambodian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Simplified Chinese" target="_blank" data-translate="Chinois simpl">Simplified Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Traditional Chinese" target="_blank" data-translate="Chinois trad">Traditional Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Spanish" target="_blank" data-translate="Espagnol">Spanish</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Hausa" target="_blank" data-translate="Haoussa">Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandingo" target="_blank" data-translate="Mandingue">Mandingo</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persian" target="_blank" data-translate="Persan">Persian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Romanian" target="_blank" data-translate="Roumain">Romanian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russian" target="_blank" data-translate="Russe">Russian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Swahili" target="_blank" data-translate="Kiswahili">Swahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamese" target="_blank" data-translate="Vietnamien">Vietnamese</a></li>
                                                                                                </ul>
                                                    <div class="h4">France Médias Monde</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/en" title="Learn French" target="_blank" data-translate="Apprendre le français">Learn French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Music" target="_blank" data-translate="RFI Musique">RFI Music</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank" data-translate="RFI Planète Radio">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank" data-translate="RFI Instrumental">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/en/" title="France 24" target="_blank" data-translate="France 24">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank" data-translate="Monte Carlo Doualiya">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank" data-translate="L'Académie">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/how-to-listen" class="modeless" title="How to listen RFI?" data-translate="Comment recevoir RFI ?">Listen to RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="Join the community" style="cursor: pointer" data-translate="Rejoignez la communauté">Join the community</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RFI.English" class="fb" title="RFI on Facebook" target="_blank" data-translate="RFI sur Facebook">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_English" class="tw" title="RFI on Twitter" target="_blank" data-translate="RFI sur Twitter">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/116627029977707265420" class="go" title="RFI on Google+" target="_blank" rel="publisher" data-translate="RFI sur Google+">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI on Instagram" target="_blank" data-translate="RFI sur Instagram">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI on Dailymotion" target="_blank" data-translate="RFI sur Dailymotion">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UC94pBdaUbepV5n3_F_isSWg" class="yt" title="RFI on Youtube" target="_blank" data-translate="RFI sur Youtube">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI on SoundCloud" target="_blank" data-translate="RFI sur SoundCloud">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI on Tune-In" target="_blank" data-translate="RFI sur Tune-In">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contact-us" class="modeless" title="Contact us" data-translate="Nous écrire">Contact us</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr/" title="Become a partner radio" target="_blank" data-translate="Devenir radio partenaire">Become a partner radio</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/advertising" class="modeless" title="Advertising" data-translate="Régie publicitaire">Advertising</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/legal-notice" class="modeless" title="Legal notice" data-translate="Mentions légales">Legal notice</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – All rights reserved<br>
            RFI is not responsible for the content of external Internet sites<br>
            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Audience ratings certified by ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- // placeholder RFI EN // -->
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Sorry but the period of time connection to the operation is exceeded.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
