<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js"> <!--<![endif]-->

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Algeria arrests Said Bouteflika and two former intelligence chiefs - Africa - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Algeria&#x20;arrests&#x20;Said&#x20;Bouteflika&#x20;and&#x20;two&#x20;former&#x20;intelligence&#x20;chiefs&#x20;-&#x20;Africa&#x20;-&#x20;RFI" />
    <meta name="description" content="Algerian&#x20;police&#x20;have&#x20;arrested&#x20;Said&#x20;Bouteflika,&#x20;the&#x20;youngest&#x20;brother&#x20;of&#x20;former&#x20;president&#x20;Abdelaziz&#x20;Bouteflika,&#x20;and&#x20;two&#x20;former&#x20;intelligence&#x20;chiefs,&#x20;Ennahar&#x20;TV&#x20;has&#x20;confirmed." />
                                <meta name="news_keywords" content="Algeria, Abdelaziz Bouteflika, arrest, Corruption" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://en.rfi.fr/africa/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-05t150316z_557267062_rc135c38e890_rtrmadp_3_algeria-protests.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Algeria&#x20;arrests&#x20;Said&#x20;Bouteflika&#x20;and&#x20;two&#x20;former&#x20;intelligence&#x20;chiefs" />
    <meta property="og:description" content="Algerian&#x20;police&#x20;have&#x20;arrested&#x20;Said&#x20;Bouteflika,&#x20;the&#x20;youngest&#x20;brother&#x20;of&#x20;former&#x20;president&#x20;Abdelaziz&#x20;Bouteflika,&#x20;and&#x20;two&#x20;former&#x20;intelligence&#x20;chiefs,&#x20;Ennahar&#x20;TV&#x20;has&#x20;confirmed." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="28764872018" />
                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/" />
            <meta property="article:author" content="https://www.facebook.com/RFI.English/" />
                            <meta property="article:section" content="Africa" />
                        <meta property="article:published_time" content="2019-05-04T19:35:43+02:00"/>
            <meta property="article:modified_time" content="2019-05-04T19:37:26+02:00"/>

                                                            <meta property="article:tag" content="Algeria" />
                                    <meta property="article:tag" content="Abdelaziz&#x20;Bouteflika" />
                                    <meta property="article:tag" content="arrest" />
                                    <meta property="article:tag" content="Corruption" />
                            
                                                                                    <meta property="og:see_also" content="http://en.rfi.fr/africa/20190409-algerians-protest-nomination-interim-president-abdelkader-bensalah-bouteflika" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/africa/20190415-algerians-question-necessity-billions-spent-great-mosque-great-hospital" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/africa/20190404-bouteflika-begs-forgiveness-algerians" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://en.rfi.fr/africa/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government" />
    <meta name="twitter:creator" content="@RFI_English" />
    <meta name="twitter:site" content="@RFI_English" />
    <meta name="twitter:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-05t150316z_557267062_rc135c38e890_rtrmadp_3_algeria-protests.jpg" />
    <meta name="twitter:title" content="Algeria&#x20;arrests&#x20;Said&#x20;Bouteflika&#x20;and&#x20;two&#x20;former&#x20;intelligence&#x20;chiefs" />
    <meta name="twitter:description" content="Algerian&#x20;police&#x20;have&#x20;arrested&#x20;Said&#x20;Bouteflika,&#x20;the&#x20;youngest&#x20;brother&#x20;of&#x20;former&#x20;president&#x20;Abdelaziz&#x20;Bouteflika,&#x20;and&#x20;two&#x20;former&#x20;intelligence&#x20;chiefs,&#x20;Ennahar&#x20;TV&#x20;has&#x20;confirmed." />

    <link href="https://plus.google.com/116627029977707265420" rel="publisher" />

        <meta name="twitter:domain" content="en.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="en_GB" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449th-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/en/article/WB432680-RFI-EN-RFI-20190504" />
    <meta name="twitter:app:url:googleplay" content="rfi://en/article/WB432680-RFI-EN-RFI-20190504" />



            

                                                        <link rel="canonical" href="http://en.rfi.fr/africa/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/en/africa/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.en.rfi.fr/africa/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/en/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "en",
    mobileSubdomain: "m.en",
    tabletSubdomain: "t.en",
    currentSubdomain: "en",
    currentLocale: {
        short: "en",
                long: "en_GB"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.en.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "Algeria\u0020arrests\u0020Said\u0020Bouteflika\u0020and\u0020two\u0020former\u0020intelligence\u0020chiefs";
tms_vars["aef_id_contenu"] = "WB432680\u002DRFI\u002DEN\u002DRFI\u002D20190504";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "africa";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "africa";
tms_vars["aef_thema"] = "algeria,abdelaziz\u0020bouteflika,arrest,corruption";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "africa";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "africa\u002D20190504\u002Dalgeria\u002Darrests\u002Dsaid\u002Dbouteflika\u002Dand\u002Dtwo\u002Dformer\u002Dintelligence\u002Dchiefs\u002Dprotests\u002Dinterim\u002Dgovernment";
tms_vars["aef_dpubli"] = "2019\u002D05\u002D04";
tms_vars["aef_hpubli"] = "19\u003A37";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'en_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","thumbnailUrl":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-04-05t150316z_557267062_rc135c38e890_rtrmadp_3_algeria-protests.jpg","headline":"Algeria arrests Said Bouteflika and two former intelligence chiefs","alternativeHeadline":"","description":"\u003Cp\u003EAlgerian police have arrested Said Bouteflika, the youngest brother of former president Abdelaziz Bouteflika, and two former intelligence chiefs, Ennahar TV has confirmed.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-04-05t150316z_557267062_rc135c38e890_rtrmadp_3_algeria-protests.jpg","width":"1024","height":"576"},"keywords":["Algeria","Abdelaziz Bouteflika","arrest","Corruption"],"datePublished":"2019-05-04T19:35:43Z","dateCreated":"2019-05-04T19:35:43Z","dateModified":"2019-05-04T19:37:26Z","articleSection":"Africa","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/en.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/116627029977707265420\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                News, info, live news - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="News, info, live news - Radio France Internationale - RFI">Home</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="The economic issues and policy in France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/africa/" class="modeless " title="The economic issues and policy in Africa and the Maghreb live - RFI">Africa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asia-pacific/" class="modeless " title="The economic issues and policy in Asia and the Pacific - RFI">Asia</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/middle-east/" class="modeless " title="The economic and political developments in the Middle East - RFI">Middle East</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="Economic news and politics in Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/americas/" class="modeless " title="The economic and political news in the Americas live - RFI">Americas</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/environment/" class="modeless " title="News on the protection of the environment, ecology and sustainable development in line - RFI">Environment</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economy/" class="modeless " title="Global economic news live - RFI">Economy</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="The arts and cultural activities Live - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sports/" class="modeless " title="The latest news and sports scores live - RFI">Sport</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/features/" class="modeless alt" title="Emissions Radio France Internationale - RFI">Features</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Start search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Learn French" href="https://savoirs.rfi.fr/en" target="_blank">Learn French</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Music" href="http://musique.rfi.fr" target="_blank">RFI Music</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Search" href="#">Search</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/en/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="The Observers" href="https://observers.france24.com/en/" target="_blank">The Observers</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/en/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/en" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/en/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Low Bandwidth" id="lowres" href="http://m.en.rfi.fr/">Low Bandwidth</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI in 15 languages" href="/languages">RFI in 15 languages</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI English" data-translate="RFI en anglais" data-stream="anglais">
                    <a  title="RFI English" data-translate="RFI en anglais" href="#">RFI English</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI World" data-translate="RFI monde" data-stream="monde">
                    <a  title="RFI World" data-translate="RFI monde" href="#">RFI World</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Listen to RFI 
            </strong>
            <span id="current_program_infos">
                                    News
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Show the reader" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB430926-RFI-EN-20190504'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201905\/Sound_Kitchen_Saturday_4_May_2019.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB430926-RFI-EN-20190504","ns_st_ep":"India\u2019s wins at the Special Olympics","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-04","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,susan owensby,sound kitchen,magazine,en_kitch,listen to rfi,olympic games,nigeria,african americans,pakistan,bollywood,world music","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2019-05-04","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB430926-RFI-EN-20190504"
                       data-title="The Sound Kitchen"
                       href="http://en.rfi.fr/culture/20190504-India-s-wins-Special-Olympics-sound-kitchen"
                       title="India’s wins at the Special Olympics">Replay
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">The Sound Kitchen</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB430926-RFI-EN-20190504"
                           data-title="The Sound Kitchen"
                           href="http://en.rfi.fr/culture/20190504-India-s-wins-Special-Olympics-sound-kitchen"
                           title="India’s wins at the Special Olympics">India’s wins at the Special Olympics
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aefimagesnew/aef_image/1920x1080_soundkitchen.jpg" data-width="105" data-height="60">
                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aefimagesnew/aef_image/1920x1080_soundkitchen.jpg" alt="Sound Kitchen Podcast">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['anglais'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienanglais-64.mp3"}]},"title":"RFI English Live","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"anglais","ns_st_ep":"anglais","ns_st_pr":"anglais","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-05-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-05-04","aef_hpubli":"20:31","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI French Live","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-05-04","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-05-04","aef_hpubli":"20:31","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Listen</span>
        <span class="i-download-label">Download</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB432536-RFI-EN-RFI-20190503'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_1300_-_1400_gmt_20190503.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB432536-RFI-EN-RFI-20190503","ns_st_ep":"News bulletin 05\/03 13h00 GMT","ns_st_pr":"Paris Live PM 1300 - 1400 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-03","aef_streamtype_2":"od","aef_rep_global":"20190503-news-bulletin-0503-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190503-news-bulletin-0503-13h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-05-03","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB432536-RFI-EN-RFI-20190503">
                    <strong>Paris Live PM 1300 - 1400 GMT</strong><div class="news-block-title"> News bulletin 05/03 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;05&#x2F;03&#x20;13h00&#x20;GMT" data-stream="listenWB432536-RFI-EN-RFI-20190503">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_1300_-_1400_gmt_20190503.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB432348-RFI-EN-RFI-20190502'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_1300_-_1400_gmt_20190502.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB432348-RFI-EN-RFI-20190502","ns_st_ep":"News bulletin 05\/02 13h00 GMT","ns_st_pr":"Paris Live PM 1300 - 1400 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-02","aef_streamtype_2":"od","aef_rep_global":"20190502-news-bulletin-0502-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190502-news-bulletin-0502-13h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-05-02","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB432348-RFI-EN-RFI-20190502">
                    <strong>Paris Live PM 1300 - 1400 GMT</strong><div class="news-block-title"> News bulletin 05/02 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;05&#x2F;02&#x20;13h00&#x20;GMT" data-stream="listenWB432348-RFI-EN-RFI-20190502">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_1300_-_1400_gmt_20190502.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB432176-RFI-EN-RFI-20190501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_1300_-_1400_gmt_20190501.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB432176-RFI-EN-RFI-20190501","ns_st_ep":"News bulletin 05\/01 13h00 GMT","ns_st_pr":"Paris Live PM 1300 - 1400 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-01","aef_streamtype_2":"od","aef_rep_global":"20190501-news-bulletin-0501-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190501-news-bulletin-0501-13h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-05-01","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB432176-RFI-EN-RFI-20190501">
                    <strong>Paris Live PM 1300 - 1400 GMT</strong><div class="news-block-title"> News bulletin 05/01 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;05&#x2F;01&#x20;13h00&#x20;GMT" data-stream="listenWB432176-RFI-EN-RFI-20190501">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_1300_-_1400_gmt_20190501.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB427780-RFI-EN-RFI-20190405'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/13h00_-_14h00_gmt_20190405.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB427780-RFI-EN-RFI-20190405","ns_st_ep":"News bulletin 04\/05 13h00 GMT","ns_st_pr":"13h00 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-05","aef_streamtype_2":"od","aef_rep_global":"20190405-news-bulletin-0405-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.13h00-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190405-news-bulletin-0405-13h00-gmt","aef_section2":"13h00-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-04-05","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB427780-RFI-EN-RFI-20190405">
                    <strong>13h00 - 14h00 GMT</strong><div class="news-block-title"> News bulletin 04/05 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;04&#x2F;05&#x20;13h00&#x20;GMT" data-stream="listenWB427780-RFI-EN-RFI-20190405">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/13h00_-_14h00_gmt_20190405.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB427555-RFI-EN-RFI-20190404'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/13h00_-_14h00_gmt_20190404.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB427555-RFI-EN-RFI-20190404","ns_st_ep":"News bulletin 04\/04 13h00 GMT","ns_st_pr":"13h00 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-04","aef_streamtype_2":"od","aef_rep_global":"20190404-news-bulletin-0404-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.13h00-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190404-news-bulletin-0404-13h00-gmt","aef_section2":"13h00-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-04-04","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB427555-RFI-EN-RFI-20190404">
                    <strong>13h00 - 14h00 GMT</strong><div class="news-block-title"> News bulletin 04/04 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;04&#x2F;04&#x20;13h00&#x20;GMT" data-stream="listenWB427555-RFI-EN-RFI-20190404">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/13h00_-_14h00_gmt_20190404.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB427346-RFI-EN-RFI-20190403'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/13h00_-_14h00_gmt_20190403.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB427346-RFI-EN-RFI-20190403","ns_st_ep":"News bulletin 04\/03 13h00 GMT","ns_st_pr":"13h00 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-03","aef_streamtype_2":"od","aef_rep_global":"20190403-news-bulletin-0403-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.13h00-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190403-news-bulletin-0403-13h00-gmt","aef_section2":"13h00-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-04-03","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB427346-RFI-EN-RFI-20190403">
                    <strong>13h00 - 14h00 GMT</strong><div class="news-block-title"> News bulletin 04/03 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;04&#x2F;03&#x20;13h00&#x20;GMT" data-stream="listenWB427346-RFI-EN-RFI-20190403">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/13h00_-_14h00_gmt_20190403.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Latest broadcasts</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB430926-RFI-EN-20190504'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201905\/Sound_Kitchen_Saturday_4_May_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB430926-RFI-EN-20190504","ns_st_ep":"India\u2019s wins at the Special Olympics","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-04","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"sound kitchen,culture,susan owensby,magazine,en_kitch,listen to rfi,olympic games,nigeria,african americans,pakistan,bollywood,world music","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2019-05-04","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB430926-RFI-EN-20190504">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="The Sound Kitchen"
                   data-stream="articleWB430926-RFI-EN-20190504" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/1920x1080_soundkitchen.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-04">5/4/19</time>
                                        <span>The Sound Kitchen</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20190504-India-s-wins-Special-Olympics-sound-kitchen">India’s wins at the Special Olympics</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB430578-RFI-EN-20190503'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201905\/Interview_Stewart_Copeland.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB430578-RFI-EN-20190503","ns_st_ep":"Interview with Police drummer Stewart Copeland","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-03","aef_streamtype_2":"od","aef_rep_global":"20190422-copeland-drummer-22","aef_thema":"international report,culture,colm flynn,magazine,intre,music,interview,police","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190422-copeland-drummer-22","aef_section2":"international-report","aef_auteur":"Colm Flynn","aef_dpubli":"2019-05-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB430578-RFI-EN-20190503">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleWB430578-RFI-EN-20190503" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/d97566d4-ee83-4352-a464-a0f0a7e2ec89.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-03">5/3/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190422-copeland-drummer-22">Interview with Police drummer Stewart Copeland</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB432164-RFI-EN-20190503'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201905\/Spotlight_on_France_podcast_Ep5_190503_RFI_may_day_da_vinci_football_p_5_3_2019-15.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB432164-RFI-EN-20190503","ns_st_ep":"Podcast: May Day protests, Leonardo da Vinci and French cheese labelling wars","ns_st_pr":"Spotlight on France","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-03","aef_streamtype_2":"od","aef_rep_global":"france","aef_thema":"spotlight on france,france,sarah elzas,alison hird,paul myers,magazine,en_spotfr,paris,france,football,cheese,food,may day","aef_type_page1":"emission.spotlight-on-france.defaut","aef_type_contenu1":"audio","aef_section1":"france","aef_section2":"spotlight-france","aef_auteur":"Sarah Elzas","aef_dpubli":"2019-05-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.spotlight-on-france.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB432164-RFI-EN-20190503">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Spotlight on France"
                   data-stream="articleWB432164-RFI-EN-20190503" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/spotlight-on-france-episode-five-5.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-03">5/3/19</time>
                                        <span>Spotlight on France</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/france/20190503-podcast-May-Day-protests-Leonardo-da-Vinci-French-cheese-labelling-wars">Podcast: May Day protests, Leonardo da Vinci and French cheese &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB429802-RFI-EN-20190501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201905\/REPORTAGE_190501_AGROFOREST_WEB.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB429802-RFI-EN-20190501","ns_st_ep":"The value of forest conservation in Cote d'Ivoire","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-05-01","aef_streamtype_2":"od","aef_rep_global":"20190417-agroforest-agriculture-cote-divoire-ivory-coast-farmers-forest-conservation","aef_thema":"international report,africa,rfi,magazine,intre,cocoa,deforestation,agriculture,c\u00f4te d'ivoire","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190417-agroforest-agriculture-cote-divoire-ivory-coast-farmers-forest-conservation","aef_section2":"international-report","aef_auteur":"RFI","aef_dpubli":"2019-05-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB429802-RFI-EN-20190501">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleWB429802-RFI-EN-20190501" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/coca.jpeg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-01">5/1/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190417-agroforest-agriculture-cote-divoire-ivory-coast-farmers-forest-conservation">The value of forest conservation in Cote d'Ivoire</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB429381-RFI-EN-20190501'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201904\/Reportage_de_3_a_6_East_Africa_Climate_Change_ok_web.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB429381-RFI-EN-20190501","ns_st_ep":"East Africa Climate Change","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-30","aef_streamtype_2":"od","aef_rep_global":"20190415-east-africa-climate-change","aef_thema":"international report,africa,environment,sophie mbugua,magazine,intre,climate change,africa,mozambique","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190415-east-africa-climate-change","aef_section2":"international-report","aef_auteur":"Sophie Mbugua","aef_dpubli":"2019-04-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_page_provenance":"\/africa\/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB429381-RFI-EN-20190501">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleWB429381-RFI-EN-20190501" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/as_temperatures_rise_pest_and_diseases_devastate_agriculture.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-05-01">5/1/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190415-east-africa-climate-change">East Africa Climate Change</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            For an optimal navigation, the RFI website requires JavaScript to be enabled in your browser.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        To take full advantage of multimedia content, you must have the Flash plugin installed in your browser.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        To connect, you need to enable cookies in your browser settings.
    </span>
    <span class="error_msg" id="error_msg_browser">
        For an optimal navigation, the RFI site is compatible with the following browsers: Internet Explorer 8 and above, Firefox 10 and +, Safari 3+, Chrome 17 and + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Africa
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB432680-RFI-EN-RFI-20190504" class="article-page">
                    
                                         
        
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/3zks.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Algeria&#x20;arrests&#x20;Said&#x20;Bouteflika&#x20;and&#x20;two&#x20;former&#x20;intelligence&#x20;chiefs"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/3zks.T"
                   data-counturl="http://en.rfi.fr/africa/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/3zks.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/3zks.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algeria/">Algeria</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/abdelaziz-bouteflika/">Abdelaziz Bouteflika</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/arrest/">arrest</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/corruption/">Corruption</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Algeria arrests Said Bouteflika and two former intelligence chiefs</h1>

            <div class="article-author">
                                        By                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-05-04">
                        <meta itemprop="datePublished" content="2019-05-04">
                            Issued on 04-05-2019
                    </time>
                    <time datetime="19-05-04">
                    Modified 04-05-2019 to 19:37
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-04-05t150316z_557267062_rc135c38e890_rtrmadp_3_algeria-protests.jpg" alt="media" width="620">
                                                                    <small>People carry a mock hangman with the faces of Algerian businessman Ali Haddad, former prime minister Ahmed Ouyahia, and Said Bouteflika in Algiers, Algeria</small>
                                                    <small>REUTERS/Ramzi Boudina</small>
                            </div>
        
       

                    <div class="intro"><p>Algerian police have arrested Said Bouteflika, the youngest brother of former president Abdelaziz Bouteflika, and two former intelligence chiefs, Ennahar TV has confirmed.</p></div>
        
        <div itemprop="articleBody"><p>Said Bouteflika, was seen as Algeria’s de facto ruler since his brother suffered a stroke in 2013 which left him wheelchair-bound.</p><p>The youngest brother had served as a top advisor to the presidency for more than a decade.</p><p>Generals Bachir Athimane Tartag and Mohamed Mediene both served as intelligence officers under Boutflika’s government.</p><p>The former president agreed to step down on 2 April after demonstrators held ongoing protests since February demanding he not run for this year’s elections.</p><p>Since then, an interim government headed by Abdelkader Bensalah, the former President of the Council of the Nation, has presided over the country until elections are due to be held on 4 July.</p><p>Because of his strong links to the Bouteflika government, protesters continue to demand that he too step down.</p><p>They have been consistently demanding that “The three Bs” must not be involved in any of the evolutions of the new government.</p><p>That means Bensalah, Nourredine Bedoui and Tayeb Belaiz must not have any role in the transitional government.</p><p>The chief of army staff, Ahmed Gaed Salah had promised to rid the country of corrupt politicians, oligarchs and military officials, in an effort to restore confidence and order among the people.</p><div class="em-twitter orientation-center">
        <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">We are witnessing the dismantling of the <a href="https://twitter.com/hashtag/Bouteflika?src=hash&amp;ref_src=twsrc%5Etfw">#Bouteflika</a> clan and not the end of the <a href="https://twitter.com/hashtag/Algeria?src=hash&amp;ref_src=twsrc%5Etfw">#Algeria</a>-n political system that has been ruling since independence. The recent arrests represent an attempt to preserve the real ruling class (army&#39;s generals) by sacrificing some prominent figures.</p>&nbsp; G.Zine (@GheZinou) <a href="https://twitter.com/GheZinou/status/1124698302040166400?ref_src=twsrc%5Etfw">May 4, 2019</a></blockquote>


</div>
<p>Saturday’s arrests appear to be an effort to appease the protesters.</p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/3zks.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Algeria&#x20;arrests&#x20;Said&#x20;Bouteflika&#x20;and&#x20;two&#x20;former&#x20;intelligence&#x20;chiefs"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/3zks.T"
                   data-counturl="http://en.rfi.fr/africa/20190504-algeria-arrests-said-bouteflika-and-two-former-intelligence-chiefs-protests-interim-government"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/3zks.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/3zks.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Related</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB428332-RFI-EN-20190409">
                        <a href="/africa/20190409-algerians-protest-nomination-interim-president-abdelkader-bensalah-bouteflika" title="Algerians&#x20;protest&#x20;nomination&#x20;of&#x20;interim&#x20;president"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/algeria-protests_2.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/algeria-protests_2.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Algerians&#x20;protest&#x20;nomination&#x20;of&#x20;interim&#x20;president" href="/africa/20190409-algerians-protest-nomination-interim-president-abdelkader-bensalah-bouteflika">
                                Algerians protest nomination of &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB429409-RFI-EN-20190415">
                        <a href="/africa/20190415-algerians-question-necessity-billions-spent-great-mosque-great-hospital" title="Many&#x20;Algerians&#x20;question&#x20;billions&#x20;spent&#x20;on&#x20;Great&#x20;Mosque&#x20;of&#x20;Algiers"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fn0eo.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fn0eo.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Many&#x20;Algerians&#x20;question&#x20;billions&#x20;spent&#x20;on&#x20;Great&#x20;Mosque&#x20;of&#x20;Algiers" href="/africa/20190415-algerians-question-necessity-billions-spent-great-mosque-great-hospital">
                                Many Algerians question billions spent &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB427550-RFI-EN-20190404">
                        <a href="/africa/20190404-bouteflika-begs-forgiveness-algerians" title="Bouteflika&#x20;begs&#x20;forgiveness&#x20;from&#x20;Algerians"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/17/1024/508/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fc2rw_1.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/17/1024/508/195/97/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1fc2rw_1.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Bouteflika&#x20;begs&#x20;forgiveness&#x20;from&#x20;Algerians" href="/africa/20190404-bouteflika-begs-forgiveness-algerians">
                                Bouteflika begs forgiveness from &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                                <div class="banner first" data-bo-type="em" data-bo-nid="WB191970-RFI-EN-20150915">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/tag/cannes-2019/"
                                title="Cannes film festival 2019">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-dossier-cannes-rfi_en_0.png" alt="Cannes film festival 2019" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/tag/brexit-2019/"
                                title="Brexit 2019?">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_brexit_en.png" alt="Brexit 2019?" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100205-our-daily-broadcast-schedule"
                                title="RFI English broadcast">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_rfi_english-broadcast.png" alt="RFI English broadcast" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://emailing.rfi.fr/en/subscribe"
                                title="Newsletter RFI English">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/newsletter_f_rfi_english_autopromo.png" alt="Newsletter RFI English" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>


    <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>

    <section>
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/RFI.English&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=113191652055439&amp;locale=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:178px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>
    <section>
                    
                
                            
                                
            <div class="h2">Sport</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="WB432527-RFI-EN-20190503">
                    <div class="meta">
                        <time datetime="19-05-03">03/05/2019</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/french-football/">French football</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20190503-kylian-mbappe-wunder-blunderkind" title="Mbapp&#x00E9;&#x3A;&#x20;three&#x20;match&#x20;ban&#x20;for&#x20;the&#x20;wunder&#x20;to&#x20;blunderkind">Mbappé: three match ban for the wunder to blunderkind</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB432493-RFI-EN-20190503">
                    <div class="meta">
                        <time datetime="19-05-03">03/05/2019</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/athletics/">Athletics</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20190503-caster-semenya-last-race-800m-doha" title="Caster&#x20;Semenya&#x20;to&#x20;run&#x20;last&#x20;race&#x20;over&#x20;800m&#x20;in&#x20;Doha&#x20;">Caster Semenya to run last race over 800m in Doha </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB432338-RFI-EN-20190502">
                    <div class="meta">
                        <time datetime="19-05-02">02/05/2019</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/barcelona/">Barcelona</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20190502-joy-600-messi-stars-barcelona-rout-liverpool" title="The&#x20;joy&#x20;of&#x20;600&#x3A;&#x20;Messi&#x20;stars&#x20;in&#x20;Barcelona&#x20;win&#x20;over&#x20;Liverpool">The joy of 600: Messi stars in Barcelona win over Liverpool</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

                        
    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">AFP</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="depeche" data-bo-nid="WB432684-RFI-EN-20190504">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/cf1ca367bddbcbdb518b0c80be3bcbb1390ec599.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Da Vinci 'claw hand' may have impaired later art: study</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Da Vinci &#039;claw hand&#039; may have impaired later art: study" href="http://en.rfi.fr/wire/20190504-da-vinci-claw-hand-may-have-impaired-later-art-study" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB432685-RFI-EN-20190504">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/5575a1fade4d39c15f1bfafeddcb7da6ec84bccb.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Bajin looks to repeat Osaka Grand Slam magic with Mladenovic</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bajin looks to repeat Osaka Grand Slam magic with Mladenovic" href="http://en.rfi.fr/wire/20190504-bajin-looks-repeat-osaka-grand-slam-magic-mladenovic" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB432682-RFI-EN-20190504">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/1efa51b9fb8f56e74820199a6d6446f8111dffb8.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Copa America hosts Brazil announce Qatar friendly</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Copa America hosts Brazil announce Qatar friendly" href="http://en.rfi.fr/wire/20190504-copa-america-hosts-brazil-announce-qatar-friendly" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB432681-RFI-EN-20190504">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/ae883e241c9fa75baa074087d24399cf2877d1a9.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Cavani fluffs late penalty to compound PSG misery in Nice draw</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cavani fluffs late penalty to compound PSG misery in Nice draw" href="http://en.rfi.fr/wire/20190504-cavani-fluffs-late-penalty-compound-psg-misery-nice-draw" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB432678-RFI-EN-20190504">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/fd887f6c95a29855d5de4590ca8ffb44a13cfa1b.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Esperance, Wydad force draws and reach CAF Champions League final</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Esperance, Wydad force draws and reach CAF Champions League final" href="http://en.rfi.fr/wire/20190504-esperance-wydad-force-draws-and-reach-caf-champions-league-final" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB432675-RFI-EN-20190504">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/0aabf1e2596985dbae0e55ab7df1702ef5caef51.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Remains of nearly 85,000 genocide victims buried in Rwanda</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Remains of nearly 85,000 genocide victims buried in Rwanda" href="http://en.rfi.fr/wire/20190504-remains-nearly-85000-genocide-victims-buried-rwanda" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB432674-RFI-EN-20190504">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/8ee98e98aa68d5fa7ae515a33f35f5854b2aa0e0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">French stars back 'yellow vests' as protesters march again</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="French stars back &#039;yellow vests&#039; as protesters march again" href="http://en.rfi.fr/wire/20190504-french-stars-back-yellow-vests-protesters-march-again" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB432677-RFI-EN-20190504">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/16423e31110c9689583fd26ec1626a8131604a13.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Bragging rights delayed as Atletico beaten by Espanyol</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Bragging rights delayed as Atletico beaten by Espanyol" href="http://en.rfi.fr/wire/20190504-bragging-rights-delayed-atletico-beaten-espanyol" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB432673-RFI-EN-20190504">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/e38516218c56d54b38d84d76f49c0f60aeb4c8f9.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Italy still laments 'Grande Torino' on 70th anniversary of air crash</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Italy still laments &#039;Grande Torino&#039; on 70th anniversary of air crash" href="http://en.rfi.fr/wire/20190504-italy-still-laments-grande-torino-70th-anniversary-air-crash" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB432672-RFI-EN-20190504">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Cold comfort: Roglic extends Tour of Romandie lead on snow-hit stage</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cold comfort: Roglic extends Tour of Romandie lead on snow-hit stage" href="http://en.rfi.fr/wire/20190504-cold-comfort-roglic-extends-tour-romandie-lead-snow-hit-stage-0" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>



                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/africa/', 'Africa'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">News</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/features/" title="Broadcasts" data-translate="Émissions">Broadcasts</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="All news " data-translate="Tous les journaux">All news </a></li>
                                                                                                </ul>
                                                    <div class="h4">Practical</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/mobile-tablet" class="modeless" title="Mobile / Tablet" data-translate="Mobile / Tablette">Mobile / Tablet</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/buy-content" class="modeless" title="Buy content" data-translate="Vente de contenus">Buy content</a></li>
                                                                                                </ul>
                                                    <div class="h4">RFI store</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="CD" data-translate="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Books" data-translate="Livres">Books</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Audio archives" data-translate="Archives Sonores">Audio archives</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/produits-derives/" class="modeless" title="Related productions" data-translate="Produits Dérivés">Related productions</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">RFI in other languages</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="French" target="_blank" data-translate="Français">French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brazilian Portuguese" target="_blank" data-translate="Brésilien">Brazilian Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portuguese" target="_blank" data-translate="Portugais africain">Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodian" target="_blank" data-translate="Cambodgien">Cambodian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Simplified Chinese" target="_blank" data-translate="Chinois simpl">Simplified Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Traditional Chinese" target="_blank" data-translate="Chinois trad">Traditional Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Spanish" target="_blank" data-translate="Espagnol">Spanish</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Hausa" target="_blank" data-translate="Haoussa">Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandingo" target="_blank" data-translate="Mandingue">Mandingo</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persian" target="_blank" data-translate="Persan">Persian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Romanian" target="_blank" data-translate="Roumain">Romanian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russian" target="_blank" data-translate="Russe">Russian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Swahili" target="_blank" data-translate="Kiswahili">Swahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamese" target="_blank" data-translate="Vietnamien">Vietnamese</a></li>
                                                                                                </ul>
                                                    <div class="h4">France Médias Monde</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/en" title="Learn French" target="_blank" data-translate="Apprendre le français">Learn French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Music" target="_blank" data-translate="RFI Musique">RFI Music</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/en/" title="RFI Planète Radio" target="_blank" data-translate="RFI Planète Radio">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/en" title="RFI Instrumental" target="_blank" data-translate="RFI Instrumental">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/en/" title="France 24" target="_blank" data-translate="France 24">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank" data-translate="Monte Carlo Doualiya">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank" data-translate="L'Académie">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank" data-translate="CFI">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/how-to-listen" class="modeless" title="How to listen RFI?" data-translate="Comment recevoir RFI ?">Listen to RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="Join the community" style="cursor: pointer" data-translate="Rejoignez la communauté">Join the community</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RFI.English" class="fb" title="RFI on Facebook" target="_blank" data-translate="RFI sur Facebook">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_English" class="tw" title="RFI on Twitter" target="_blank" data-translate="RFI sur Twitter">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/116627029977707265420" class="go" title="RFI on Google+" target="_blank" rel="publisher" data-translate="RFI sur Google+">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI on Instagram" target="_blank" data-translate="RFI sur Instagram">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI on Dailymotion" target="_blank" data-translate="RFI sur Dailymotion">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UC94pBdaUbepV5n3_F_isSWg" class="yt" title="RFI on Youtube" target="_blank" data-translate="RFI sur Youtube">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI on SoundCloud" target="_blank" data-translate="RFI sur SoundCloud">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Anglais-s209676/" class="ti" title="RFI on TuneIn" target="_blank" data-translate="RFI sur TuneIn">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contact-us" class="modeless" title="Contact us" data-translate="Nous écrire">Contact us</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr/" title="Become a partner radio" target="_blank" data-translate="Devenir radio partenaire">Become a partner radio</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/advertising" class="modeless" title="Advertising" data-translate="Régie publicitaire">Advertising</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/en/legal-notice" class="" title="Legal notice" target="_blank" data-translate="Mentions légales">Legal notice</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – All rights reserved<br>
            RFI is not responsible for the content of external Internet sites<br>
            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Audience ratings certified by ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- // placeholder RFI EN // -->
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Sorry but the period of time connection to the operation is exceeded.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
