<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js"> <!--<![endif]-->

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>'Never Again': student-led US gun protests draw huge crowds - Americas - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="&#x27;Never&#x20;Again&#x27;&#x3A;&#x20;student-led&#x20;US&#x20;gun&#x20;protests&#x20;draw&#x20;huge&#x20;crowds&#x20;-&#x20;Americas&#x20;-&#x20;RFI" />
    <meta name="description" content="More&#x20;than&#x20;a&#x20;million&#x20;Americans&#x20;have&#x20;flooded&#x20;the&#x20;streets&#x20;of&#x20;cities&#x20;nationwide&#x20;for&#x20;emotional&#x20;protests&#x20;demanding&#x20;tighter&#x20;gun&#x20;control,&#x20;marches&#x20;spearheaded&#x20;by&#x20;teenagers&#x20;from&#x20;a&#x20;Florida&#x20;high&#x20;school&#x20;where&#x20;17&#x20;people&#x20;were&#x20;shot&#x20;dead&#x20;last&#x20;month.&#x0A;&amp;nbsp&#x3B;&#x0A;" />
                                <meta name="news_keywords" content="United States, Gun control, Donald Trump" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://en.rfi.fr/americas/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-03-24t200628z_1864009901_hp1ee3o1jurmt_rtrmadp_3_usa-guns_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="&#x27;Never&#x20;Again&#x27;&#x3A;&#x20;student-led&#x20;US&#x20;gun&#x20;protests&#x20;draw&#x20;huge&#x20;crowds" />
    <meta property="og:description" content="More&#x20;than&#x20;a&#x20;million&#x20;Americans&#x20;have&#x20;flooded&#x20;the&#x20;streets&#x20;of&#x20;cities&#x20;nationwide&#x20;for&#x20;emotional&#x20;protests&#x20;demanding&#x20;tighter&#x20;gun&#x20;control,&#x20;marches&#x20;spearheaded&#x20;by&#x20;teenagers&#x20;from&#x20;a&#x20;Florida&#x20;high&#x20;school&#x20;where&#x20;17&#x20;people&#x20;were&#x20;shot&#x20;dead&#x20;last&#x20;month.&#x0A;&amp;nbsp&#x3B;&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="28764872018" />
                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/" />
            <meta property="article:author" content="https://www.facebook.com/RFI.English/" />
                            <meta property="article:section" content="Americas" />
                        <meta property="article:published_time" content="2018-03-25T08:59:42+02:00"/>
            <meta property="article:modified_time" content="2018-03-25T09:07:06+02:00"/>

                                                            <meta property="article:tag" content="United&#x20;States" />
                                    <meta property="article:tag" content="Gun&#x20;control" />
                                    <meta property="article:tag" content="Donald&#x20;Trump" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://en.rfi.fr/americas/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds" />
    <meta name="twitter:creator" content="@RFI_English" />
    <meta name="twitter:site" content="@RFI_English" />
    <meta name="twitter:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-03-24t200628z_1864009901_hp1ee3o1jurmt_rtrmadp_3_usa-guns_0.jpg" />
    <meta name="twitter:title" content="&#x27;Never&#x20;Again&#x27;&#x3A;&#x20;student-led&#x20;US&#x20;gun&#x20;protests&#x20;draw&#x20;huge&#x20;crowds" />
    <meta name="twitter:description" content="More&#x20;than&#x20;a&#x20;million&#x20;Americans&#x20;have&#x20;flooded&#x20;the&#x20;streets&#x20;of&#x20;cities&#x20;nationwide&#x20;for&#x20;emotional&#x20;protests&#x20;demanding&#x20;tighter&#x20;gun&#x20;control,&#x20;marches&#x20;spearheaded&#x20;by&#x20;teenagers&#x20;from&#x20;a&#x20;Florida&#x20;high&#x20;school&#x20;where&#x20;17&#x20;people&#x20;were&#x20;shot&#x20;dead&#x20;last&#x20;month.&#x0A;&amp;nbsp&#x3B;&#x0A;" />

    <link href="https://plus.google.com/116627029977707265420" rel="publisher" />

        <meta name="twitter:domain" content="en.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="en_GB" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449th-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/en/article/WB356578-RFI-EN-RFI-20180325" />
    <meta name="twitter:app:url:googleplay" content="rfi://en/article/WB356578-RFI-EN-RFI-20180325" />



            

                                                        <link rel="canonical" href="http://en.rfi.fr/americas/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/en/americas/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.en.rfi.fr/americas/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/en/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "en",
    mobileSubdomain: "m.en",
    tabletSubdomain: "t.en",
    currentSubdomain: "en",
    currentLocale: {
        short: "en",
                long: "en_GB"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.en.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "\x20Never\x20Again\x20\x3A\x20student\x2Dled\x20US\x20gun\x20protests\x20draw\x20huge\x20crowds";
tms_vars["aef_id_contenu"] = "WB356578\x2DRFI\x2DEN\x2DRFI\x2D20180325";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "americas";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "americas";
tms_vars["aef_thema"] = "united\x20states,gun\x20control,donald\x20trump";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "americas";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "americas\x2D20180325\x2Dnever\x2Dagain\x2Dstudent\x2Dled\x2Dus\x2Dgun\x2Dprotests\x2Ddraw\x2Dhuge\x2Dcrowds";
tms_vars["aef_dpubli"] = "2018\x2D03\x2D25";
tms_vars["aef_hpubli"] = "09\x3A07";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'en_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","thumbnailUrl":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-03-24t200628z_1864009901_hp1ee3o1jurmt_rtrmadp_3_usa-guns_0.jpg","headline":"'Never Again': student-led US gun protests draw huge crowds","alternativeHeadline":"\u003Cp\u003EMore than a million Americans have flooded the streets of cities nationwide for emotional protests demanding tighter gun control, marches spearheaded by teenagers from a Florida high school where 17 people were shot dead last month.\u003Cbr \/\u003E\n&nbsp;\u003C\/p\u003E\n","description":"\u003Cp\u003EMore than a million Americans have flooded the streets of cities nationwide for emotional protests demanding tighter gun control, marches spearheaded by teenagers from a Florida high school where 17 people were shot dead last month.\u003Cbr \/\u003E\n&nbsp;\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/2018-03-24t200628z_1864009901_hp1ee3o1jurmt_rtrmadp_3_usa-guns_0.jpg","width":"1024","height":"576"},"keywords":["United States","Gun control","Donald Trump"],"datePublished":"2018-03-25T08:59:42Z","dateCreated":"2018-03-25T08:59:42Z","dateModified":"2018-03-25T09:07:06Z","articleSection":"Americas","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/en.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/116627029977707265420\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                News, info, live news - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="News, info, live news - Radio France Internationale - RFI">Home</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="The economic issues and policy in France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/africa/" class="modeless " title="The economic issues and policy in Africa and the Maghreb live - RFI">Africa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asia-pacific/" class="modeless " title="The economic issues and policy in Asia and the Pacific - RFI">Asia</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/middle-east/" class="modeless " title="The economic and political developments in the Middle East - RFI">Middle East</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="Economic news and politics in Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/americas/" class="modeless " title="The economic and political news in the Americas live - RFI">Americas</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/environment/" class="modeless " title="News on the protection of the environment, ecology and sustainable development in line - RFI">Environment</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economy/" class="modeless " title="Global economic news live - RFI">Economy</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="The arts and cultural activities Live - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sports/" class="modeless " title="The latest news and sports scores live - RFI">Sport</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/features/" class="modeless alt" title="Emissions Radio France Internationale - RFI">Features</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Start search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Learn French" href="https://savoirs.rfi.fr/en" target="_blank">Learn French</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Music" href="http://musique.rfi.fr" target="_blank">RFI Music</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Search" href="#">Search</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/en/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="The Observers" href="http://observers.france24.com/en/" target="_blank">The Observers</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/en" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Low Bandwidth" id="lowres" href="http://m.en.rfi.fr/">Low Bandwidth</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI in 15 languages" href="/languages">RFI in 15 languages</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI English" data-translate="RFI en anglais" data-stream="anglais">
                    <a  title="RFI English" data-translate="RFI en anglais" href="#">RFI English</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Bulletins" data-translate="Journaux" href="/journaux/">Bulletins</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bulletin in english" data-translate="Journal en anglais" data-stream="dernier_journal_en"><a  title="Bulletin in english" data-translate="Journal en anglais" href="#">Bulletin in e...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">All news bull...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI World" data-translate="RFI monde" data-stream="monde">
                    <a  title="RFI World" data-translate="RFI monde" href="#">RFI World</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Listen to RFI 
            </strong>
            <span id="current_program_infos">
                                    News
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Show the reader" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-0F5C3FF0-01CE-4871-ACEE-0438628BDAEF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1803022252090000219519.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0F5C3FF0-01CE-4871-ACEE-0438628BDAEF","ns_st_ep":"Rapper and sorcerer-poet, Baloji, works his magic on new album","ns_st_pr":"World music matters","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-22","aef_streamtype_2":"od","aef_rep_global":"20180322-wmm-22-03-18-baloji","aef_thema":"culture,world music,rap,drc,alison hird,magazine,world music matters","aef_type_page1":"emission.world-music-matters.defaut","aef_type_contenu1":"audio","aef_section1":"20180322-wmm-22-03-18-baloji","aef_section2":"world-music-matters","aef_auteur":"Alison Hird","aef_dpubli":"2018-03-22","aef_hpubli":"07:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.world-music-matters.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-0F5C3FF0-01CE-4871-ACEE-0438628BDAEF"
                       data-title="World music matters"
                       href="http://en.rfi.fr/20180322-wmm-22-03-18-baloji"
                       title="Rapper and sorcerer-poet, Baloji, works his magic on new album">Replay
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">World music matters</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-0F5C3FF0-01CE-4871-ACEE-0438628BDAEF"
                           data-title="World music matters"
                           href="http://en.rfi.fr/20180322-wmm-22-03-18-baloji"
                           title="Rapper and sorcerer-poet, Baloji, works his magic on new album">Rapper and sorcerer-poet, Baloji, works his magic on new album
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/_75a3003-1_-_credits_kristin-lee_moolman.jpg" data-width="105" data-height="60">
                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/_75a3003-1_-_credits_kristin-lee_moolman.jpg" alt="Baloji releases his fourth album 137 Avenue Kaniama 23 March 2018">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['anglais'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienanglais-64.mp3"}]},"title":"RFI English Live","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"anglais","ns_st_ep":"anglais","ns_st_pr":"anglais","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-03-25","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"10:34","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_en'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/last\/RFI_English_News_1_1.mp3"}]},"title":"Latest Bulletin","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_en","ns_st_ep":"dernier_journal_en","ns_st_pr":"dernier_journal_en","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-03-25","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"10:34","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI French Live","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-03-25","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"10:34","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Listen</span>
        <span class="i-download-label">Download</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356557-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356557-RFI-EN-RFI-20180325","ns_st_ep":"News bulletin 03\/25 04h00 GMT","ns_st_pr":"RFI English News flash 04h00 - 04h10 GMT Mon-Fri ","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-news-bulletin-0325-04h00-gmt","aef_thema":"journal,afrique,lnganglabrun040000041000","aef_type_page1":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-news-bulletin-0325-04h00-gmt","aef_section2":"emission-anglais-04h00-04h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"06:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356557-RFI-EN-RFI-20180325">
                    <strong>RFI English News flash 04h00 - 04h10 GMT Mon-Fri </strong><div class="news-block-title"> News bulletin 03/25 04h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;25&#x20;04h00&#x20;GMT" data-stream="listenWB356557-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356559-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_04h10_-_04h30_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356559-RFI-EN-RFI-20180325","ns_st_ep":"Features and analysis 03\/25 04h10 GMT","ns_st_pr":"Paris Live AM 04h10 - 04h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-features-and-analysis-0325-04h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun041000043000","aef_type_page1":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-features-and-analysis-0325-04h10-gmt","aef_section2":"emission-anglais-04h10-04h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"06:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356559-RFI-EN-RFI-20180325">
                    <strong>Paris Live AM 04h10 - 04h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 03/25 04h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;03&#x2F;25&#x20;04h10&#x20;GMT" data-stream="listenWB356559-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_04h10_-_04h30_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356564-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356564-RFI-EN-RFI-20180325","ns_st_ep":"News bulletin 03\/25 05h00 GMT","ns_st_pr":"RFI English News flash 05h00 - 05h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-news-bulletin-0325-05h00-gmt","aef_thema":"journal,afrique,lnganglabrun050000051000","aef_type_page1":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-news-bulletin-0325-05h00-gmt","aef_section2":"emission-anglais-05h00-05h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"07:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356564-RFI-EN-RFI-20180325">
                    <strong>RFI English News flash 05h00 - 05h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 03/25 05h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;25&#x20;05h00&#x20;GMT" data-stream="listenWB356564-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356568-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_05h10_-_05h30_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356568-RFI-EN-RFI-20180325","ns_st_ep":"Features and analysis 03\/25 05h10 GMT","ns_st_pr":"Paris Live AM 05h10 - 05h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-features-and-analysis-0325-05h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun051000053000","aef_type_page1":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-features-and-analysis-0325-05h10-gmt","aef_section2":"emission-anglais-05h10-05h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"07:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356568-RFI-EN-RFI-20180325">
                    <strong>Paris Live AM 05h10 - 05h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 03/25 05h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;03&#x2F;25&#x20;05h10&#x20;GMT" data-stream="listenWB356568-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_05h10_-_05h30_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356572-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356572-RFI-EN-RFI-20180325","ns_st_ep":"News bulletin 03\/25 06h00 GMT","ns_st_pr":"RFI English News flash 06h00 - 06h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-news-bulletin-0325-06h00-gmt","aef_thema":"journal,afrique,lnganglabrun060000061000","aef_type_page1":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-news-bulletin-0325-06h00-gmt","aef_section2":"emission-anglais-06h00-06h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"08:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356572-RFI-EN-RFI-20180325">
                    <strong>RFI English News flash 06h00 - 06h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 03/25 06h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;25&#x20;06h00&#x20;GMT" data-stream="listenWB356572-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356574-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h10_-_06h30_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356574-RFI-EN-RFI-20180325","ns_st_ep":"Features and analysis 03\/25 06h10 GMT","ns_st_pr":"Paris Live AM 06h10 - 06h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-features-and-analysis-0325-06h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun061000063000","aef_type_page1":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-features-and-analysis-0325-06h10-gmt","aef_section2":"emission-anglais-06h10-06h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"08:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356574-RFI-EN-RFI-20180325">
                    <strong>Paris Live AM 06h10 - 06h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 03/25 06h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;03&#x2F;25&#x20;06h10&#x20;GMT" data-stream="listenWB356574-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h10_-_06h30_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356576-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356576-RFI-EN-RFI-20180325","ns_st_ep":"News bulletin 03\/25 06h30 GMT","ns_st_pr":"RFI English News flash 06h30 - 06h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-news-bulletin-0325-06h30-gmt","aef_thema":"journal,afrique,lnganglabrun063000063300","aef_type_page1":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-news-bulletin-0325-06h30-gmt","aef_section2":"emission-anglais-06h30-06h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"08:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356576-RFI-EN-RFI-20180325">
                    <strong>RFI English News flash 06h30 - 06h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 03/25 06h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;25&#x20;06h30&#x20;GMT" data-stream="listenWB356576-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356582-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h33_-_06h59_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356582-RFI-EN-RFI-20180325","ns_st_ep":"Features and analysis 03\/25 06h33 GMT","ns_st_pr":"Paris Live AM 06h33 - 06h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-features-and-analysis-0325-06h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun063300065930","aef_type_page1":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-features-and-analysis-0325-06h33-gmt","aef_section2":"emission-anglais-06h33-06h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"08:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356582-RFI-EN-RFI-20180325">
                    <strong>Paris Live AM 06h33 - 06h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 03/25 06h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;03&#x2F;25&#x20;06h33&#x20;GMT" data-stream="listenWB356582-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h33_-_06h59_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356584-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356584-RFI-EN-RFI-20180325","ns_st_ep":"News bulletin 03\/25 07h00 GMT","ns_st_pr":"RFI English News flash 07h00 - 07h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-news-bulletin-0325-07h00-gmt","aef_thema":"journal,afrique,lnganglabrun070000071000","aef_type_page1":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-news-bulletin-0325-07h00-gmt","aef_section2":"emission-anglais-07h00-07h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"09:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356584-RFI-EN-RFI-20180325">
                    <strong>RFI English News flash 07h00 - 07h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 03/25 07h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;25&#x20;07h00&#x20;GMT" data-stream="listenWB356584-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356587-RFI-EN-RFI-20180325'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20180325.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356587-RFI-EN-RFI-20180325","ns_st_ep":"News bulletin 03\/25 07h30 GMT","ns_st_pr":"RFI English News flash 07h30 - 07h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-25","aef_streamtype_2":"od","aef_rep_global":"20180325-news-bulletin-0325-07h30-gmt","aef_thema":"journal,afrique,lnganglabrun073000073300","aef_type_page1":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180325-news-bulletin-0325-07h30-gmt","aef_section2":"emission-anglais-07h30-07h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-25","aef_hpubli":"09:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356587-RFI-EN-RFI-20180325">
                    <strong>RFI English News flash 07h30 - 07h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 03/25 07h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;25&#x20;07h30&#x20;GMT" data-stream="listenWB356587-RFI-EN-RFI-20180325">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20180325.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356474-RFI-EN-RFI-20180324'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20180324.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356474-RFI-EN-RFI-20180324","ns_st_ep":"News bulletin 03\/24 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"20180324-news-bulletin-0324-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000140300","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180324-news-bulletin-0324-14h00-gmt","aef_section2":"emission-anglais-14h00-14h03-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-24","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356474-RFI-EN-RFI-20180324">
                    <strong>RFI English News flash 14h00 - 14h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 03/24 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;24&#x20;14h00&#x20;GMT" data-stream="listenWB356474-RFI-EN-RFI-20180324">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20180324.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356263-RFI-EN-RFI-20180323'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20180323.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356263-RFI-EN-RFI-20180323","ns_st_ep":"News bulletin 03\/23 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h06 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-23","aef_streamtype_2":"od","aef_rep_global":"20180323-news-bulletin-0323-14h00-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140000140600","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180323-news-bulletin-0323-14h00-gmt","aef_section2":"emission-anglais-14h00-14h06-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-23","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356263-RFI-EN-RFI-20180323">
                    <strong>RFI English News flash 14h00 - 14h06 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 03/23 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;23&#x20;14h00&#x20;GMT" data-stream="listenWB356263-RFI-EN-RFI-20180323">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20180323.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356479-RFI-EN-RFI-20180324'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20180324.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356479-RFI-EN-RFI-20180324","ns_st_ep":"Features and analysis 03\/24 14h03 GMT","ns_st_pr":"Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"20180324-features-and-analysis-0324-14h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140300143000","aef_type_page1":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180324-features-and-analysis-0324-14h03-gmt","aef_section2":"emission-anglais-14h03-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-24","aef_hpubli":"15:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356479-RFI-EN-RFI-20180324">
                    <strong>Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 03/24 14h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;03&#x2F;24&#x20;14h03&#x20;GMT" data-stream="listenWB356479-RFI-EN-RFI-20180324">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20180324.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356268-RFI-EN-RFI-20180323'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20180323.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356268-RFI-EN-RFI-20180323","ns_st_ep":"Features and analysis 03\/23 14h06 GMT","ns_st_pr":"Paris Live PM 14h06 - 14h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-23","aef_streamtype_2":"od","aef_rep_global":"20180323-features-and-analysis-0323-14h06-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140600143000","aef_type_page1":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180323-features-and-analysis-0323-14h06-gmt","aef_section2":"emission-anglais-14h06-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-23","aef_hpubli":"15:06","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356268-RFI-EN-RFI-20180323">
                    <strong>Paris Live PM 14h06 - 14h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 03/23 14h06 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;03&#x2F;23&#x20;14h06&#x20;GMT" data-stream="listenWB356268-RFI-EN-RFI-20180323">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20180323.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356481-RFI-EN-RFI-20180324'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20180324.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356481-RFI-EN-RFI-20180324","ns_st_ep":"News bulletin 03\/24 14h30 GMT","ns_st_pr":"RFI English News flash 14h30 - 14h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"20180324-news-bulletin-0324-14h30-gmt","aef_thema":"journal,afrique,lnganglabrun143000143300","aef_type_page1":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180324-news-bulletin-0324-14h30-gmt","aef_section2":"emission-anglais-14h30-14h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-24","aef_hpubli":"15:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356481-RFI-EN-RFI-20180324">
                    <strong>RFI English News flash 14h30 - 14h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 03/24 14h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;24&#x20;14h30&#x20;GMT" data-stream="listenWB356481-RFI-EN-RFI-20180324">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20180324.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356485-RFI-EN-RFI-20180324'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20180324.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356485-RFI-EN-RFI-20180324","ns_st_ep":"Features and analysis 03\/24 14h33 GMT","ns_st_pr":"Paris Live PM 14h33 - 14h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"20180324-features-and-analysis-0324-14h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun143300145930","aef_type_page1":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180324-features-and-analysis-0324-14h33-gmt","aef_section2":"emission-anglais-14h33-14h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-24","aef_hpubli":"15:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356485-RFI-EN-RFI-20180324">
                    <strong>Paris Live PM 14h33 - 14h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 03/24 14h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;03&#x2F;24&#x20;14h33&#x20;GMT" data-stream="listenWB356485-RFI-EN-RFI-20180324">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20180324.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356490-RFI-EN-RFI-20180324'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20180324.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356490-RFI-EN-RFI-20180324","ns_st_ep":"News bulletin 03\/24 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"20180324-news-bulletin-0324-16h00-gmt","aef_thema":"journal,afrique,lnganglabrun160000160300","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180324-news-bulletin-0324-16h00-gmt","aef_section2":"emission-anglais-16h00-16h03-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-24","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356490-RFI-EN-RFI-20180324">
                    <strong>RFI English News flash 16h00 - 16h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 03/24 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;24&#x20;16h00&#x20;GMT" data-stream="listenWB356490-RFI-EN-RFI-20180324">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20180324.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356302-RFI-EN-RFI-20180323'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20180323.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356302-RFI-EN-RFI-20180323","ns_st_ep":"News bulletin 03\/23 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h06 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-23","aef_streamtype_2":"od","aef_rep_global":"20180323-news-bulletin-0323-16h00-gmt","aef_thema":"journal,afrique,lnganglabrun160000160600","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180323-news-bulletin-0323-16h00-gmt","aef_section2":"emission-anglais-16h00-16h06-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-23","aef_hpubli":"17:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356302-RFI-EN-RFI-20180323">
                    <strong>RFI English News flash 16h00 - 16h06 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 03/23 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;23&#x20;16h00&#x20;GMT" data-stream="listenWB356302-RFI-EN-RFI-20180323">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20180323.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356493-RFI-EN-RFI-20180324'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20180324.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356493-RFI-EN-RFI-20180324","ns_st_ep":"Features and analysis 03\/24 16h03 GMT","ns_st_pr":"Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"20180324-features-and-analysis-0324-16h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun160300163000","aef_type_page1":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180324-features-and-analysis-0324-16h03-gmt","aef_section2":"emission-anglais-16h03-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-24","aef_hpubli":"17:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356493-RFI-EN-RFI-20180324">
                    <strong>Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 03/24 16h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;03&#x2F;24&#x20;16h03&#x20;GMT" data-stream="listenWB356493-RFI-EN-RFI-20180324">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20180324.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356495-RFI-EN-RFI-20180324'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20180324.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356495-RFI-EN-RFI-20180324","ns_st_ep":"News bulletin 03\/24 16h30 GMT","ns_st_pr":"RFI English News flash 16h30 - 16h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"20180324-news-bulletin-0324-16h30-gmt","aef_thema":"journal,afrique,lnganglabrun163000163300","aef_type_page1":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20180324-news-bulletin-0324-16h30-gmt","aef_section2":"emission-anglais-16h30-16h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-24","aef_hpubli":"17:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356495-RFI-EN-RFI-20180324">
                    <strong>RFI English News flash 16h30 - 16h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 03/24 16h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;03&#x2F;24&#x20;16h30&#x20;GMT" data-stream="listenWB356495-RFI-EN-RFI-20180324">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20180324.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB356499-RFI-EN-RFI-20180324'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20180324.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB356499-RFI-EN-RFI-20180324","ns_st_ep":"Features and analysis 03\/24 16h33 GMT","ns_st_pr":"Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"20180324-features-and-analysis-0324-16h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun163300165930","aef_type_page1":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20180324-features-and-analysis-0324-16h33-gmt","aef_section2":"emission-anglais-16h33-16h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-03-24","aef_hpubli":"17:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB356499-RFI-EN-RFI-20180324">
                    <strong>Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 03/24 16h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;03&#x2F;24&#x20;16h33&#x20;GMT" data-stream="listenWB356499-RFI-EN-RFI-20180324">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20180324.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Latest broadcasts</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD83CFF66-C4BC-485A-B8E1-7001B6C7F49B'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201803\/SK_Saturday_24_march_2018.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D83CFF66-C4BC-485A-B8E1-7001B6C7F49B","ns_st_ep":"Popov or Marconi? Theoretical or practical?","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,listen to rfi,radio,russia,conservation,susan owensby,magazine,sound kitchen","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2018-03-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D83CFF66-C4BC-485A-B8E1-7001B6C7F49B">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="The Sound Kitchen"
                   data-stream="articleD83CFF66-C4BC-485A-B8E1-7001B6C7F49B" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/SK_logo_new_2012.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-24">3/24/18</time>
                                        <span>The Sound Kitchen</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20180324-Popov-or-Marconi-Theoretical-or-practical">Popov or Marconi? Theoretical or practical?</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleF3FEA28D-01B4-4535-88A7-E25F52445416'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201803\/GLOBAL_FOCUS_24-03-18_FGM_Play_WEB.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"F3FEA28D-01B4-4535-88A7-E25F52445416","ns_st_ep":"Female Genital Mutilation","ns_st_pr":"Global Focus","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-24","aef_streamtype_2":"od","aef_rep_global":"africa","aef_thema":"africa,female genital mutilation,theatre,united kingdom,somalia,zeenat hansrod,magazine,global focus","aef_type_page1":"emission.global-focus.defaut","aef_type_contenu1":"audio","aef_section1":"africa","aef_section2":"global-focus","aef_auteur":"Zeenat Hansrod","aef_dpubli":"2018-03-24","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.global-focus.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="F3FEA28D-01B4-4535-88A7-E25F52445416">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Global Focus"
                   data-stream="articleF3FEA28D-01B4-4535-88A7-E25F52445416" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/77/5184/2549/177/87/sites/images.rfi.fr/files/aef_image/img_2572.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-24">3/24/18</time>
                                        <span>Global Focus</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/africa/20180324-fgm">Female Genital Mutilation</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleDEA5BA50-51A5-4F2C-9254-4E990E327B9F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1803022319180000219684.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"DEA5BA50-51A5-4F2C-9254-4E990E327B9F","ns_st_ep":"Innovating at the French Open","ns_st_pr":"Sports Insight","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-23","aef_streamtype_2":"od","aef_rep_global":"20180323-french-open-innovation","aef_thema":"sports,paris,french open,tennis,paul myers,magazine,sports insight","aef_type_page1":"emission.sports-insight.defaut","aef_type_contenu1":"audio","aef_section1":"20180323-french-open-innovation","aef_section2":"sports-insight","aef_auteur":"Paul Myers","aef_dpubli":"2018-03-23","aef_hpubli":"07:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.sports-insight.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="DEA5BA50-51A5-4F2C-9254-4E990E327B9F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Sports Insight"
                   data-stream="articleDEA5BA50-51A5-4F2C-9254-4E990E327B9F" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/raphael_nadal_5_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-23">3/23/18</time>
                                        <span>Sports Insight</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20180323-French-Open-innovation">Innovating at the French Open</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article0F5C3FF0-01CE-4871-ACEE-0438628BDAEF'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1803022252090000219519.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0F5C3FF0-01CE-4871-ACEE-0438628BDAEF","ns_st_ep":"Rapper and sorcerer-poet, Baloji, works his magic on new album","ns_st_pr":"World music matters","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-22","aef_streamtype_2":"od","aef_rep_global":"20180322-wmm-22-03-18-baloji","aef_thema":"culture,world music,rap,drc,alison hird,magazine,world music matters","aef_type_page1":"emission.world-music-matters.defaut","aef_type_contenu1":"audio","aef_section1":"20180322-wmm-22-03-18-baloji","aef_section2":"world-music-matters","aef_auteur":"Alison Hird","aef_dpubli":"2018-03-22","aef_hpubli":"07:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.world-music-matters.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="0F5C3FF0-01CE-4871-ACEE-0438628BDAEF">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="World music matters"
                   data-stream="article0F5C3FF0-01CE-4871-ACEE-0438628BDAEF" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/_75a3003-1_-_credits_kristin-lee_moolman.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-22">3/22/18</time>
                                        <span>World music matters</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20180322-wmm-22-03-18-baloji">Rapper and sorcerer-poet, Baloji, works his magic on new album</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article14D44578-DEDD-4D94-A0BB-E83BBDE8D8DC'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201803\/15_Reportage_22-03-18_USA_Southern_State_Voters.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"14D44578-DEDD-4D94-A0BB-E83BBDE8D8DC","ns_st_ep":"What does the South think of Trump 14 months on?","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-03-22","aef_streamtype_2":"od","aef_rep_global":"20180322-usa-southern-state-voters","aef_thema":"americas,united states,donald trump,colm flynn,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20180322-usa-southern-state-voters","aef_section2":"international-report","aef_auteur":"Colm Flynn","aef_dpubli":"2018-03-22","aef_hpubli":"05:20","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_page_provenance":"\/americas\/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="14D44578-DEDD-4D94-A0BB-E83BBDE8D8DC">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="article14D44578-DEDD-4D94-A0BB-E83BBDE8D8DC" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/105/3500/1720/177/87/sites/images.rfi.fr/files/aef_image/2018-03-01t203809z_1186290367_rc14d9069900_rtrmadp_3_usa-justice-opioids.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-03-22">3/22/18</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20180322-usa-southern-state-voters">What does the South think of Trump 14 months on?</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            For an optimal navigation, the RFI website requires JavaScript to be enabled in your browser.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        To take full advantage of multimedia content, you must have the Flash plugin installed in your browser.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        To connect, you need to enable cookies in your browser settings.
    </span>
    <span class="error_msg" id="error_msg_browser">
        For an optimal navigation, the RFI site is compatible with the following browsers: Internet Explorer 8 and above, Firefox 10 and +, Safari 3+, Chrome 17 and + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Americas
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB356578-RFI-EN-RFI-20180325" class="article-page">
                    
                                         
        
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/2Qaq.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="&#x27;Never&#x20;Again&#x27;&#x3A;&#x20;student-led&#x20;US&#x20;gun&#x20;protests&#x20;draw&#x20;huge&#x20;crowds"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/2Qaq.T"
                   data-counturl="http://en.rfi.fr/americas/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/2Qaq.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/2Qaq.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/united-states/">United States</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/gun-control/">Gun control</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">'Never Again': student-led US gun protests draw huge crowds</h1>

            <div class="article-author">
                                        By                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-03-25">
                        <meta itemprop="datePublished" content="2018-03-25">
                            Issued on 25-03-2018
                    </time>
                    <time datetime="18-03-25">
                    Modified 25-03-2018 to 09:07
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/2018-03-24t200628z_1864009901_hp1ee3o1jurmt_rtrmadp_3_usa-guns_0.jpg" alt="media" width="620">
                                                                    <small>"March for our lives": tens of thousands demonstrate in Washington to call for stricter gun laws, Saturday 24 March</small>
                                                    <small>REUTERS</small>
                            </div>
        
       

                    <div class="intro"><p>More than a million Americans have flooded the streets of cities nationwide for emotional protests demanding tighter gun control, marches spearheaded by teenagers from a Florida high school where 17 people were shot dead last month.<br />
&nbsp;</p>
</div>
        
        <div itemprop="articleBody"><p>&quot;Politicians, either represent the people or get out,&quot; Cameron Kasky, a 17-year-old from Marjory Stoneman Douglas High School in Parkland, Florida, told the crowd at a huge rally in Washington.</p>
<p>&quot;Stand for us or beware -- the voters are coming,&quot; said Kasky, one of the leaders of a dynamic and passionate student movement which has emerged following the February 14 shooting at his school.</p>
<p>Large crowds also turned out for demonstrations in Atlanta, Boston, Chicago, Dallas, Denver, Los Angeles, Miami, Minneapolis, Seattle and other cities -- more than 800 in all according to the organizers of the &quot;March For Our Lives.&quot;</p>
<p>Mayor Bill de Blasio said 175,000 people took part at the New York rally, tweeting: &quot;These students WILL change America.&quot;</p>
<p>But the largest protest was in Washington, where organizers told NBC News the crowd was estimated at more than 800,000 people, the largest gun control rally in the United States since the Million Mom March in 2000.</p>
<p>The main stage for the event in Washington was set up near the US Capitol and lawmakers were the target audience as speakers delivered blistering warnings that the time has come for stricter gun laws.</p>
<p>&quot;The people demand a law banning the sale of assault weapons,&quot; Kasky said. &quot;The people demand we prohibit the sale of high-capacity magazines. The people demand universal background checks.&quot;</p>
<p>March organizers included a link for people to register to vote on their MarchForOurLives.com website as they seek to transform their nascent movement into a potent political force.</p>
<p><strong>Republicans, NRA criticized</strong></p>
<p>Signs carried by protestors lambasted lawmakers who oppose tougher laws and the National Rifle Association (NRA), the powerful US gun lobby.</p>
<p>&quot;These kids are right,&quot; said Jeff Turchin, a 68-year-old retired garment manufacturer who came to Washington from New York to attend the rally.</p>
<p>&quot;They&#39;re basically saying the NRA is paying off these Republicans,&quot; Turchin said of the party of President Donald Trump, which also controls Congress.</p>
<p>The Washington rally kicked off with Andra Day singing &quot;Rise Up&quot; and also featured a performances by Jennifer Hudson, whose mother, brother and seven-year-old nephew were shot dead in 2008.</p>
<p>But the most riveting appearances were by the Stoneman Douglas students.</p>
<p>Emma Gonzalez, 17, took the stage wearing a green military-style jacket and ripped jeans and delivered a eulogy for the 14 students and three adults slain by 19-year-old gunman Nikolas Cruz.</p>
<p>Tears rolling down her face, she then stood in silence at the podium for a full four and half minutes as the crowd fidgeted and some cried out &quot;We&#39;re with you Emma.&quot;</p>
<p>&quot;Since the time that I came out here, it has been six minutes and 20 seconds,&quot; Gonzalez finally said -- the exact amount of time Cruz spent spraying bullets inside her school before fleeing.</p>
<p>&quot;Fight for your lives before it&#39;s someone else&#39;s job,&quot; Gonzalez said. &quot;Get out there and vote.&quot;</p>
<p>Yolanda Renee King, the nine-year-old granddaughter of civil rights icon Martin Luther King Jr. brought many to tears with a surprise appearance.</p>
<p>&quot;My grandfather had a dream that his four little children will not be judged by the color of their skin but by the content of their character,&quot; she told a rapt crowd.</p>
<p>&quot;I have a dream that enough is enough,&quot; she said, referencing her grandfather&#39;s famous 1963 &quot;I Have a Dream&quot; speech on ending racism.</p>
<p>&quot;And that this should be a gun-free world -- period.&quot;</p>
<p><strong>&#39;Killing our children&#39;</strong></p>
<p>In New York, former Beatle Paul McCartney showed up at a march and spoke of the December 1980 murder of his bandmate John Lennon.</p>
<p>&quot;Every week you hear about a new shooting and nothing is done about it,&quot; McCartney told AFP. &quot;But I think maybe after this something will be done about it.&quot;</p>
<p>On the other side of the country in Los Angeles, comedian Amy Schumer delivered a passionate plea in front of hundreds of thousands.</p>
<p>&quot;You are killing children,&quot; she said, of the gun lobby. &quot;And they call people like me &#39;Hollywood liberals&#39; like there&#39;s something in it for us.</p>
<p>&quot;Well, what&#39;s in it for us is knowing we&#39;re doing our part to keep our children alive.&quot;</p>
<p>Demonstrations of solidarity also took place around the world, including across cities in Canada, which unveiled stricter gun laws earlier this week including enhanced background checks.</p>
<p>In Scotland, some relatives of those killed in a school shooting in the town of Dunblane in 1996 attended a protest in Edinburgh.</p>
<p>Thousands meanwhile gathered in Parkland to pay tribute to those slain in the city on Valentine&#39;s Day.</p>
<p>The protesters met at Parkland&#39;s Pine Trails Park, the same place where a somber vigil was held in the wake of the February 14 attack at Marjory Stoneman Douglas High School.</p>
<p>Trump was in Florida as marchers gathered in Washington but the White House issued a statement.</p>
<p>&quot;We applaud the many courageous young Americans exercising their First Amendment rights today,&quot; it said. &quot;Keeping our children safe is a top priority of the President&#39;s.&quot;</p>
<p><em>(with AFP)</em></p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/2Qaq.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="&#x27;Never&#x20;Again&#x27;&#x3A;&#x20;student-led&#x20;US&#x20;gun&#x20;protests&#x20;draw&#x20;huge&#x20;crowds"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/2Qaq.T"
                   data-counturl="http://en.rfi.fr/americas/20180325-never-again-student-led-us-gun-protests-draw-huge-crowds"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/2Qaq.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/2Qaq.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    

        </div>

        
    
            </article>
        
                                                                        
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                                <div class="banner first" data-bo-type="em" data-bo-nid="F76881FA-70C3-4167-9D42-6F7F9AB1F746">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100205-our-daily-broadcast-schedule"
                                title="Our daily broadcasts">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_daily-broadcast.png" alt="Our daily broadcasts" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/special_reports/"
                                title="Archives">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_archives.png" alt="Archives" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100208-how-listen-rfi-english"
                                title="How to listen to RFI">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_listen-to-rfi-english.png" alt="How to listen to RFI" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/features/French-lesson-parlez-vous-paris"
                                title="Parlez-vous Paris ?">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-parlez-vous-paris_EN.png" alt="Parlez-vous Paris ?" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>


    <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
    <section>
                    
                
                            
                                
            <div class="h2">Sport</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="18D61569-5867-4E65-A4DA-9C798C2FC245">
                    <div class="meta">
                        <time datetime="18-03-24">24/03/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tennis/">Tennis</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20180324-tennis-benoit-paire-humiliates-djokovic-miami-open-straight-sets" title="Tennis&#x3A;&#x20;Benoit&#x20;Paire&#x20;humiliates&#x20;Djokovic&#x20;in&#x20;Miami&#x20;Open&#x20;in&#x20;straight&#x20;sets&#x21;">Tennis: Benoit Paire humiliates Djokovic in Miami Open in straight sets!</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="AD683475-9FDB-4021-BFAB-EC8477F12177">
                    <div class="meta">
                        <time datetime="18-03-24">24/03/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/chess/">Chess</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/germany/">Germany</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20180324-chess-candidate-matches-reach-their-nail-biting-zenith" title="Chess&#x3A;&#x20;candidate&#x20;matches&#x20;reach&#x20;their&#x20;nail&#x20;biting&#x20;zenith">Chess: candidate matches reach their nail biting zenith</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="C69AEBE5-AFD6-4177-A6A8-B4834B313890">
                    <div class="meta">
                        <time datetime="18-03-24">24/03/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/colombia/">Colombia</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20180324-france-beaten-home-colombians-come-back-0-2-win" title="France&#x20;beaten&#x20;at&#x20;home&#x3A;&#x20;Colombians&#x20;come&#x20;back&#x20;from&#x20;0-2&#x20;and&#x20;win&#x21;">France beaten at home: Colombians come back from 0-2 and win!</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section>
                                    
                        
            <div class="h2">Press reviews</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-03-24">24/03/2018</time>
                            </div>
                            <h3><a class="modeless" href="/africa/20180324-african-press-review-24-march-2018">African press review 24 March 2018</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-03-24">24/03/2018</time>
                            </div>
                            <h3><a class="modeless" href="/france/20180324-french-press-review-24-march-2018">French press review 24 March 2018</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">AFP</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="depeche" data-bo-nid="9858FD01-B382-41A2-8CDB-3C5A813CF9A4">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/114ec4743ae9b326b42fc0bb557896cb4fa39845.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Vettel holds off Hamilton to take Australian GP thriller</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Vettel holds off Hamilton to take Australian GP thriller" href="http://en.rfi.fr/wire/20180325-vettel-holds-hamilton-take-australian-gp-thriller" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="90C10CB9-2363-4966-840B-ED0689B6AF6F">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/1c9d82404bac2d5adee787aa77c9729706a147ed.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Obama: N. Korea 'real threat', urges co-operation</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Obama: N. Korea &#039;real threat&#039;, urges co-operation" href="http://en.rfi.fr/wire/20180325-obama-n-korea-real-threat-urges-co-operation" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="338CE189-BBF1-4125-9853-073FD6E54F38">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/5bde71bb42504183d250215cd8695b5d38fc9810.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Syrians await new evacuations from second-to-last rebel zone in Ghouta</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Syrians await new evacuations from second-to-last rebel zone in Ghouta" href="http://en.rfi.fr/wire/20180325-syrians-await-new-evacuations-second-last-rebel-zone-ghouta" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="1A1B339A-DC5B-4B78-B8B8-FC71BE005995">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/5de2b0483f0fffec9dfe5a236dd75d300816824f.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Nigerian town awaits release of Christian girl held by Boko Haram</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nigerian town awaits release of Christian girl held by Boko Haram" href="http://en.rfi.fr/wire/20180325-nigerian-town-awaits-release-christian-girl-held-boko-haram" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="39A7D7ED-C8B6-4F71-83E1-BC8493FCA2EB">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/dd6f771e78984a0f985a5e87c96944c4b677e725.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">France pays tribute to victims of jihadist attack</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="France pays tribute to victims of jihadist attack" href="http://en.rfi.fr/wire/20180325-france-pays-tribute-victims-jihadist-attack" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="919A5827-8C5D-400B-B346-8EF3F5720906">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/c5a7945978a17c3f0e1f56880a0b95825f89dab4.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Israeli warplanes hit Hamas in Gaza: army</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Israeli warplanes hit Hamas in Gaza: army" href="http://en.rfi.fr/wire/20180325-israeli-warplanes-hit-hamas-gaza-army" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="81FBDCAB-E03C-4C3B-A980-7247D6BB041D">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/8211fe80ef5a9fdfce302d970a79e4f7d9cef5f2.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Mexico fights its own 'fake news' battle ahead of vote</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mexico fights its own &#039;fake news&#039; battle ahead of vote" href="http://en.rfi.fr/wire/20180325-mexico-fights-its-own-fake-news-battle-ahead-vote" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="7E23C906-7C43-4D18-9E5F-8606F93F5F0D">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/939137f3b1b2ff4b37d47990978423174674f882.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Nicholls ton sees New Zealand declare 369 ahead</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Nicholls ton sees New Zealand declare 369 ahead" href="http://en.rfi.fr/wire/20180325-nicholls-ton-sees-new-zealand-declare-369-ahead" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="75A8BF63-7CAB-41AE-B44B-CD77578FA19A">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/80c9d21280ebc8582ed9231bdb45589d2edce7c3.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Rockets set record, put celebration on hold</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Rockets set record, put celebration on hold" href="http://en.rfi.fr/wire/20180325-rockets-set-record-put-celebration-hold" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="83DBCC72-6A57-4728-9981-2433D204333D">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/75a29ea11c0c8a7161fc5e866ad6c8aa5902eebf.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Prague pedestrians tread unaware on Jewish graves</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Prague pedestrians tread unaware on Jewish graves" href="http://en.rfi.fr/wire/20180325-prague-pedestrians-tread-unaware-jewish-graves" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/RFI.English&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=113191652055439&amp;locale=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:230px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/americas/', 'Americas'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">News</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/features/" title="Broadcasts" data-translate="Émissions">Broadcasts</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="All news " data-translate="Tous les journaux">All news </a></li>
                                                                                                </ul>
                                                    <div class="h4">Practical</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/mobile-tablet" class="modeless" title="Mobile / Tablet" data-translate="Mobile / Tablette">Mobile / Tablet</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/buy-content" class="modeless" title="Buy content" data-translate="Vente de contenus">Buy content</a></li>
                                                                                                </ul>
                                                    <div class="h4">RFI store</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="CD" data-translate="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="Books" data-translate="Livres">Books</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="Audio archives" data-translate="Archives Sonores">Audio archives</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/produits-derives/" class="modeless" title="Related productions" data-translate="Produits Dérivés">Related productions</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">RFI in other languages</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="French" target="_blank" data-translate="Français">French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brazilian Portuguese" target="_blank" data-translate="Brésilien">Brazilian Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portuguese" target="_blank" data-translate="Portugais africain">Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodian" target="_blank" data-translate="Cambodgien">Cambodian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Simplified Chinese" target="_blank" data-translate="Chinois simpl">Simplified Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Traditional Chinese" target="_blank" data-translate="Chinois trad">Traditional Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Spanish" target="_blank" data-translate="Espagnol">Spanish</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Hausa" target="_blank" data-translate="Haoussa">Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandingo" target="_blank" data-translate="Mandingue">Mandingo</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persian" target="_blank" data-translate="Persan">Persian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Romanian" target="_blank" data-translate="Roumain">Romanian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russian" target="_blank" data-translate="Russe">Russian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Swahili" target="_blank" data-translate="Kiswahili">Swahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamese" target="_blank" data-translate="Vietnamien">Vietnamese</a></li>
                                                                                                </ul>
                                                    <div class="h4">France Médias Monde</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/en" title="Learn French" target="_blank" data-translate="Apprendre le français">Learn French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Music" target="_blank" data-translate="RFI Musique">RFI Music</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank" data-translate="RFI Planète Radio">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank" data-translate="RFI Instrumental">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/en/" title="France 24" target="_blank" data-translate="France 24">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank" data-translate="Monte Carlo Doualiya">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank" data-translate="L'Académie">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/how-to-listen" class="modeless" title="How to listen RFI?" data-translate="Comment recevoir RFI ?">Listen to RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="Join the community" style="cursor: pointer" data-translate="Rejoignez la communauté">Join the community</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RFI.English" class="fb" title="RFI on Facebook" target="_blank" data-translate="RFI sur Facebook">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_English" class="tw" title="RFI on Twitter" target="_blank" data-translate="RFI sur Twitter">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/116627029977707265420" class="go" title="RFI on Google+" target="_blank" rel="publisher" data-translate="RFI sur Google+">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI on Instagram" target="_blank" data-translate="RFI sur Instagram">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI on Dailymotion" target="_blank" data-translate="RFI sur Dailymotion">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UC94pBdaUbepV5n3_F_isSWg" class="yt" title="RFI on Youtube" target="_blank" data-translate="RFI sur Youtube">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI on SoundCloud" target="_blank" data-translate="RFI sur SoundCloud">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI on Tune-In" target="_blank" data-translate="RFI sur Tune-In">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contact-us" class="modeless" title="Contact us" data-translate="Nous écrire">Contact us</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr/" title="Become a partner radio" target="_blank" data-translate="Devenir radio partenaire">Become a partner radio</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/advertising" class="modeless" title="Advertising" data-translate="Régie publicitaire">Advertising</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/legal-notice" class="modeless" title="Legal notice" data-translate="Mentions légales">Legal notice</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – All rights reserved<br>
            RFI is not responsible for the content of external Internet sites<br>
            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Audience ratings certified by ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- // placeholder RFI EN // -->

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Sorry but the period of time connection to the operation is exceeded.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
