<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js"> <!--<![endif]-->

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>US Congress approves border security compromise to avoid government shutdown - Americas - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="US&#x20;Congress&#x20;approves&#x20;border&#x20;security&#x20;compromise&#x20;to&#x20;avoid&#x20;government&#x20;shutdown&#x20;-&#x20;Americas&#x20;-&#x20;RFI" />
    <meta name="description" content="The&#x20;US&#x20;Congress&#x20;has&#x20;approved&#x20;a&#x20;spending&#x20;bill&#x20;that&#x20;would&#x20;avoid&#x20;a&#x20;second&#x20;government&#x20;shutdown,&#x20;but&#x20;the&#x20;amount&#x20;allotted&#x20;for&#x20;border&#x20;barriers&#x20;is&#x20;much&#x20;lower&#x20;than&#x20;what&#x20;President&#x20;Donald&#x20;Trump&#x20;has&#x20;been&#x20;asking&#x20;to&#x20;build&#x20;a&#x20;wall&#x20;on&#x20;the&#x20;Mexican&#x20;border.&#x20;Trump&#x20;is&#x20;to..." />
                                <meta name="news_keywords" content="United States, Immigration, Donald Trump, Democrats, Republicans" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://en.rfi.fr/americas/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_1ce7hl.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="US&#x20;Congress&#x20;approves&#x20;border&#x20;security&#x20;compromise&#x20;to&#x20;avoid&#x20;government&#x20;shutdown" />
    <meta property="og:description" content="The&#x20;US&#x20;Congress&#x20;has&#x20;approved&#x20;a&#x20;spending&#x20;bill&#x20;that&#x20;would&#x20;avoid&#x20;a&#x20;second&#x20;government&#x20;shutdown,&#x20;but&#x20;the&#x20;amount&#x20;allotted&#x20;for&#x20;border&#x20;barriers&#x20;is&#x20;much&#x20;lower&#x20;than&#x20;what&#x20;President&#x20;Donald&#x20;Trump&#x20;has&#x20;been&#x20;asking&#x20;to&#x20;build&#x20;a&#x20;wall&#x20;on&#x20;the&#x20;Mexican&#x20;border.&#x20;Trump&#x20;is&#x20;to..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="28764872018" />
                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/" />
            <meta property="article:author" content="https://www.facebook.com/RFI.English/" />
                            <meta property="article:section" content="Americas" />
                        <meta property="article:published_time" content="2019-02-15T08:32:58+01:00"/>
            <meta property="article:modified_time" content="2019-02-15T08:32:58+01:00"/>

                                                            <meta property="article:tag" content="United&#x20;States" />
                                    <meta property="article:tag" content="Immigration" />
                                    <meta property="article:tag" content="Donald&#x20;Trump" />
                                    <meta property="article:tag" content="Democrats" />
                                    <meta property="article:tag" content="Republicans" />
                            
                                                                                    <meta property="og:see_also" content="http://en.rfi.fr/americas/20190212-deal-reached-avert-new-us-government-shutdown" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/asia-pacific/20190211-US-afghanistan-acting-pentagon-chief-shanahan-surprise-visit-kabul" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/middle-east/20190214-US-pence-calls-europe-ditch-iran-nuclear-deal" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://en.rfi.fr/americas/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown" />
    <meta name="twitter:creator" content="@RFI_English" />
    <meta name="twitter:site" content="@RFI_English" />
    <meta name="twitter:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_1ce7hl.jpg" />
    <meta name="twitter:title" content="US&#x20;Congress&#x20;approves&#x20;border&#x20;security&#x20;compromise&#x20;to&#x20;avoid&#x20;government&#x20;shutdown" />
    <meta name="twitter:description" content="The&#x20;US&#x20;Congress&#x20;has&#x20;approved&#x20;a&#x20;spending&#x20;bill&#x20;that&#x20;would&#x20;avoid&#x20;a&#x20;second&#x20;government&#x20;shutdown,&#x20;but&#x20;the&#x20;amount&#x20;allotted&#x20;for&#x20;border&#x20;barriers&#x20;is&#x20;much&#x20;lower&#x20;than&#x20;what&#x20;President&#x20;Donald&#x20;Trump&#x20;has&#x20;been&#x20;asking&#x20;to&#x20;build&#x20;a&#x20;wall&#x20;on&#x20;the&#x20;Mexican&#x20;border.&#x20;Trump&#x20;is&#x20;to..." />

    <link href="https://plus.google.com/116627029977707265420" rel="publisher" />

        <meta name="twitter:domain" content="en.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="en_GB" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449th-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/en/article/WB419100-RFI-EN-RFI-20190215" />
    <meta name="twitter:app:url:googleplay" content="rfi://en/article/WB419100-RFI-EN-RFI-20190215" />



            

                                                        <link rel="canonical" href="http://en.rfi.fr/americas/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/en/americas/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.en.rfi.fr/americas/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/en/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "en",
    mobileSubdomain: "m.en",
    tabletSubdomain: "t.en",
    currentSubdomain: "en",
    currentLocale: {
        short: "en",
                long: "en_GB"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.en.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "US\u0020Congress\u0020approves\u0020border\u0020security\u0020compromise\u0020to\u0020avoid\u0020government\u0020shutdown";
tms_vars["aef_id_contenu"] = "WB419100\u002DRFI\u002DEN\u002DRFI\u002D20190215";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "americas";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "americas";
tms_vars["aef_thema"] = "united\u0020states,immigration,donald\u0020trump,democrats,republicans";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "americas";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "americas\u002D20190215\u002Dus\u002Dcongress\u002Dapproves\u002Dborder\u002Dsecurity\u002Dcompromise\u002Davoid\u002Dgovernment\u002Dshutdown";
tms_vars["aef_dpubli"] = "2019\u002D02\u002D15";
tms_vars["aef_hpubli"] = "08\u003A32";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'en_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","thumbnailUrl":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_1ce7hl.jpg","headline":"US Congress approves border security compromise to avoid government shutdown","alternativeHeadline":"\u003Cp\u003EThe US Congress has approved a spending bill that would avoid a second government shutdown, but the amount allotted for border barriers is much lower than what President Donald Trump has been asking to build a wall on the Mexican border. Trump is to speak Friday about border security and is expected to declare a national emergency to force more funding of the wall.\u003C\/p\u003E\n","description":"\u003Cp\u003EThe US Congress has approved a spending bill that would avoid a second government shutdown, but the amount allotted for border barriers is much lower than what President Donald Trump has been asking to build a wall on the Mexican border. Trump is to speak Friday about border security and is expected to declare a national emergency to force more funding of the wall.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/000_1ce7hl.jpg","width":"1024","height":"576"},"keywords":["United States","Immigration","Donald Trump","Democrats","Republicans"],"datePublished":"2019-02-15T08:32:58Z","dateCreated":"2019-02-15T08:32:58Z","dateModified":"2019-02-15T08:32:58Z","articleSection":"Americas","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/en.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/116627029977707265420\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                News, info, live news - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="News, info, live news - Radio France Internationale - RFI">Home</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="The economic issues and policy in France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/africa/" class="modeless " title="The economic issues and policy in Africa and the Maghreb live - RFI">Africa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asia-pacific/" class="modeless " title="The economic issues and policy in Asia and the Pacific - RFI">Asia</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/middle-east/" class="modeless " title="The economic and political developments in the Middle East - RFI">Middle East</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="Economic news and politics in Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/americas/" class="modeless " title="The economic and political news in the Americas live - RFI">Americas</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/environment/" class="modeless " title="News on the protection of the environment, ecology and sustainable development in line - RFI">Environment</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economy/" class="modeless " title="Global economic news live - RFI">Economy</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="The arts and cultural activities Live - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sports/" class="modeless " title="The latest news and sports scores live - RFI">Sport</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/features/" class="modeless alt" title="Emissions Radio France Internationale - RFI">Features</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Start search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Learn French" href="https://savoirs.rfi.fr/en" target="_blank">Learn French</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Music" href="https://musique.rfi.fr" target="_blank">RFI Music</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Search" href="#">Search</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/en/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="The Observers" href="https://observers.france24.com/en/" target="_blank">The Observers</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="https://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/en/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/en" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/en/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Low Bandwidth" id="lowres" href="http://m.en.rfi.fr/">Low Bandwidth</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI in 15 languages" href="/languages">RFI in 15 languages</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI English" data-translate="RFI en anglais" data-stream="anglais">
                    <a  title="RFI English" data-translate="RFI en anglais" href="#">RFI English</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI World" data-translate="RFI monde" data-stream="monde">
                    <a  title="RFI World" data-translate="RFI monde" href="#">RFI World</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Listen to RFI 
            </strong>
            <span id="current_program_infos">
                                    News
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Show the reader" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-7A3E6EFB-272B-4A65-8B76-9BC34A4589E5'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201902\/SK_for_9_Feb_2019.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7A3E6EFB-272B-4A65-8B76-9BC34A4589E5","ns_st_ep":"Let\u2019s celebrate World Radio Day!","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-09","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,listen to rfi,radio,unesco,drc,felix tshisekedi,el salvador,china,quebec,susan owensby,magazine,sound kitchen","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2019-02-09","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-7A3E6EFB-272B-4A65-8B76-9BC34A4589E5"
                       data-title="The Sound Kitchen"
                       href="http://en.rfi.fr/culture/20190209-Let-s-celebrate-World-Radio-Day-sound-kitchen"
                       title="Let’s celebrate World Radio Day!">Replay
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">The Sound Kitchen</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-7A3E6EFB-272B-4A65-8B76-9BC34A4589E5"
                           data-title="The Sound Kitchen"
                           href="http://en.rfi.fr/culture/20190209-Let-s-celebrate-World-Radio-Day-sound-kitchen"
                           title="Let’s celebrate World Radio Day!">Let’s celebrate World Radio Day!
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/sound_kitchen_visuel_2019f.jpg" data-width="105" data-height="60">
                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/sound_kitchen_visuel_2019f.jpg" alt="The Sound Kitchen">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['anglais'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienanglais-64.mp3"}]},"title":"RFI English Live","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"anglais","ns_st_ep":"anglais","ns_st_pr":"anglais","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-02-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-15","aef_hpubli":"12:46","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI French Live","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-02-15","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-15","aef_hpubli":"12:46","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Listen</span>
        <span class="i-download-label">Download</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB418969-RFI-EN-RFI-20190214'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h00_-_15h00_gmt_20190214.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB418969-RFI-EN-RFI-20190214","ns_st_ep":"News bulletin 02\/14 14h00 GMT","ns_st_pr":"Paris Live PM 14h00 - 15h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-14","aef_streamtype_2":"od","aef_rep_global":"20190214-news-bulletin-0214-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000150000","aef_type_page1":"emission.paris-live-pm-14h00-15h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190214-news-bulletin-0214-14h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-02-14","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h00-15h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB418969-RFI-EN-RFI-20190214">
                    <strong>Paris Live PM 14h00 - 15h00 GMT</strong><div class="news-block-title"> News bulletin 02/14 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;14&#x20;14h00&#x20;GMT" data-stream="listenWB418969-RFI-EN-RFI-20190214">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h00_-_15h00_gmt_20190214.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB418736-RFI-EN-RFI-20190213'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h00_-_15h00_gmt_20190213.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB418736-RFI-EN-RFI-20190213","ns_st_ep":"News bulletin 02\/13 14h00 GMT","ns_st_pr":"Paris Live PM 14h00 - 15h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-13","aef_streamtype_2":"od","aef_rep_global":"20190213-news-bulletin-0213-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000150000","aef_type_page1":"emission.paris-live-pm-14h00-15h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190213-news-bulletin-0213-14h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-02-13","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h00-15h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB418736-RFI-EN-RFI-20190213">
                    <strong>Paris Live PM 14h00 - 15h00 GMT</strong><div class="news-block-title"> News bulletin 02/13 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;13&#x20;14h00&#x20;GMT" data-stream="listenWB418736-RFI-EN-RFI-20190213">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h00_-_15h00_gmt_20190213.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB418536-RFI-EN-RFI-20190212'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h00_-_15h00_gmt_20190212.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB418536-RFI-EN-RFI-20190212","ns_st_ep":"News bulletin 02\/12 14h00 GMT","ns_st_pr":"Paris Live PM 14h00 - 15h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-12","aef_streamtype_2":"od","aef_rep_global":"20190212-news-bulletin-0212-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000150000","aef_type_page1":"emission.paris-live-pm-14h00-15h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190212-news-bulletin-0212-14h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-02-12","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h00-15h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB418536-RFI-EN-RFI-20190212">
                    <strong>Paris Live PM 14h00 - 15h00 GMT</strong><div class="news-block-title"> News bulletin 02/12 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;02&#x2F;12&#x20;14h00&#x20;GMT" data-stream="listenWB418536-RFI-EN-RFI-20190212">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h00_-_15h00_gmt_20190212.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Latest broadcasts</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleB21B193B-2EA6-4E79-B31F-44294F215F3F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201902\/INTL_RPT_General_pre_election_mood_Senegal_WWW.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B21B193B-2EA6-4E79-B31F-44294F215F3F","ns_st_ep":"Back in Senegal, ex-president Wade vows to force election delay","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-13","aef_streamtype_2":"od","aef_rep_global":"20190212-senegal-election-preview-macky-sall-opposition-khalifa-sall-karim-abdoulaye-wade","aef_thema":"africa,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190212-senegal-election-preview-macky-sall-opposition-khalifa-sall-karim-abdoulaye-wade","aef_section2":"international-report","aef_auteur":"rfi","aef_dpubli":"2019-02-13","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="B21B193B-2EA6-4E79-B31F-44294F215F3F">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleB21B193B-2EA6-4E79-B31F-44294F215F3F" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/288/4032/1983/177/87/sites/images.rfi.fr/files/aefimagesnew/aef_image/wade_1_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-13">2/13/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190212-senegal-election-preview-macky-sall-opposition-khalifa-sall-karim-abdoulaye-wade">Back in Senegal, ex-president Wade vows to force election delay</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleDD9906B5-3A37-48B3-84BD-CD4436AB405A'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201902\/INTL_RPT_Corruption_in_Liberia_Web_Version.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"DD9906B5-3A37-48B3-84BD-CD4436AB405A","ns_st_ep":"Liberia's anti-graft body says Weah undermining fight against corruption","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-12","aef_streamtype_2":"od","aef_rep_global":"20190211-liberia-george-weah-corruption","aef_thema":"africa,liberia,george weah,corruption,darlington porkpa,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190211-liberia-george-weah-corruption","aef_section2":"international-report","aef_auteur":"Darlington Porkpa","aef_dpubli":"2019-02-12","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="DD9906B5-3A37-48B3-84BD-CD4436AB405A">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleDD9906B5-3A37-48B3-84BD-CD4436AB405A" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-12-30t172126z_1751007702_rc146d572ca0_rtrmadp_3_liberia-election_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-14">2/14/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190211-liberia-george-weah-corruption">Liberia's anti-graft body says Weah undermining fight against &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7A3E6EFB-272B-4A65-8B76-9BC34A4589E5'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201902\/SK_for_9_Feb_2019.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7A3E6EFB-272B-4A65-8B76-9BC34A4589E5","ns_st_ep":"Let\u2019s celebrate World Radio Day!","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-09","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,listen to rfi,radio,unesco,drc,felix tshisekedi,el salvador,china,quebec,susan owensby,magazine,sound kitchen","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2019-02-09","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7A3E6EFB-272B-4A65-8B76-9BC34A4589E5">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="The Sound Kitchen"
                   data-stream="article7A3E6EFB-272B-4A65-8B76-9BC34A4589E5" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/sound_kitchen_visuel_2019f.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-09">2/9/19</time>
                                        <span>The Sound Kitchen</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20190209-Let-s-celebrate-World-Radio-Day-sound-kitchen">Let’s celebrate World Radio Day!</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleBC6E9994-B006-40F2-A84F-EAB0EED35236'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201902\/INTL_RPT_SOMALIA_JAIL_lancement_zik.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BC6E9994-B006-40F2-A84F-EAB0EED35236","ns_st_ep":"Providing justice to people in Ethiopia's Somali Regional State","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-08","aef_streamtype_2":"od","aef_rep_global":"20190206-somali-jails-ethiopia-new-president-abiy-ahmed-somali-regional-state-justice-ethiopians","aef_thema":"africa,ethiopia,somalia,justice,vincent dublange,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190206-somali-jails-ethiopia-new-president-abiy-ahmed-somali-regional-state-justice-ethiopians","aef_section2":"international-report","aef_auteur":"Vincent Dublange","aef_dpubli":"2019-02-08","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="BC6E9994-B006-40F2-A84F-EAB0EED35236">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleBC6E9994-B006-40F2-A84F-EAB0EED35236" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/somali_region_1_-the_capital_city_of_the_somali_regional_state_jigjiga_on_january_25th_2019.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-08">2/8/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190206-somali-jails-ethiopia-new-president-abiy-ahmed-somali-regional-state-justice-ethiopians">Providing justice to people in Ethiopia's Somali Regional State</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleB0937028-A8A2-456F-B03F-7BD9D63F1704'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201902\/Sudan_Opposition_Leader.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"B0937028-A8A2-456F-B03F-7BD9D63F1704","ns_st_ep":"\u201cNo future in Sudan under Bashir\u201d says opposition leader","ns_st_pr":"Spotlight on Africa","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-08","aef_streamtype_2":"od","aef_rep_global":"africa","aef_thema":"africa,sudan,omar al-bashir,opposition,splm,splm-north,christina okello,magazine,spotlight on africa","aef_type_page1":"emission.spotlight-on-africa.defaut","aef_type_contenu1":"audio","aef_section1":"africa","aef_section2":"spotlight-africa","aef_auteur":"Christina Okello","aef_dpubli":"2019-02-08","aef_hpubli":"03:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.spotlight-on-africa.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_page_provenance":"\/americas\/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="B0937028-A8A2-456F-B03F-7BD9D63F1704">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Spotlight on Africa"
                   data-stream="articleB0937028-A8A2-456F-B03F-7BD9D63F1704" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/yasser-arman-soudan_.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-02-08">2/8/19</time>
                                        <span>Spotlight on Africa</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/africa/20190208-no-future-sudan-under-bashir-says-opposition-amid-protests">“No future in Sudan under Bashir” says opposition leader</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            For an optimal navigation, the RFI website requires JavaScript to be enabled in your browser.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        To take full advantage of multimedia content, you must have the Flash plugin installed in your browser.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        To connect, you need to enable cookies in your browser settings.
    </span>
    <span class="error_msg" id="error_msg_browser">
        For an optimal navigation, the RFI site is compatible with the following browsers: Internet Explorer 8 and above, Firefox 10 and +, Safari 3+, Chrome 17 and + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Americas
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB419100-RFI-EN-RFI-20190215" class="article-page">
                    
                                         
        
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/3gDy.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="US&#x20;Congress&#x20;approves&#x20;border&#x20;security&#x20;compromise&#x20;to&#x20;avoid&#x20;government&#x20;shutdown"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/3gDy.T"
                   data-counturl="http://en.rfi.fr/americas/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/3gDy.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/3gDy.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/united-states/">United States</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/immigration/">Immigration</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/donald-trump/">Donald Trump</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/democrats/">Democrats</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/republicans/">Republicans</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">US Congress approves border security compromise to avoid government shutdown</h1>

            <div class="article-author">
                                        By                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-02-15">
                        <meta itemprop="datePublished" content="2019-02-15">
                            Issued on 15-02-2019
                    </time>
                    <time datetime="19-02-15">
                    Modified 15-02-2019 to 08:32
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/000_1ce7hl.jpg" alt="media" width="620">
                                                                    <small>US President Donald Trump speaks about the border wall at the White House, 19 January, 2019</small>
                                                    <small>Brendan Smialowski/AFP</small>
                            </div>
        
       

                    <div class="intro"><p>The US Congress has approved a spending bill that would avoid a second government shutdown, but the amount allotted for border barriers is much lower than what President Donald Trump has been asking to build a wall on the Mexican border. Trump is to speak Friday about border security and is expected to declare a national emergency to force more funding of the wall.</p>
</div>
        
        <div itemprop="articleBody"><p>It took lawmakers three weeks to <a href="http://en.rfi.fr/americas/20190212-deal-reached-avert-new-us-government-shutdown" target="_blank">strike a deal</a> on the bill, and in a rare show of bi-partisanship, the Senate passed the border security bill on Thursday, 83-16, and the House with 300-128.</p>
<p>The bill provides about $1.4 billion (1.2 billion euros) billion for border barriers (the word wall is not part of the document), far below the $5.7 billion (5 billion euros) that Trump has insisted he needs to finance a quarter of the wall he wants to build between the United States and Mexico.</p>
<p>Lawmakers said the agreement had averted another shutdown of federal agencies, three weeks after a record-breaking shutdown that left 800,000 federal workers without paychecks for 35 days.</p>
<p><strong>Trump to act unilaterally</strong></p>
<p>White House Press Secretary Sarah Sanders said <a href="http://en.rfi.fr/americas/20190213-trump-shows-willing-compromise-border-wall-funding" target="_blank">Trump would sign the bill</a> on Friday, but he would also take &quot;other executive action, including a national emergency&rdquo; to get more funding.</p>
<p>He is expected to announce that he will spend about $8 billion (7 billion euros) on border barriers, combining the money approved by Congress with funding he plans to reallocate through executive orders, including declaring a national emergency. The money is expected to come from funds intended for military construction, disaster relief and anti-drug measures.</p>
<p><strong>Condemnation from both sides</strong></p>
<p>Democrats have condemned Trump&rsquo;s intentions to fund the wall unilaterally, and states and others are threatening lawsuits.</p>
<p>In an unusual joint statement, House Speaker Nancy Pelosi and Senate Minority Leader Chuck Schumer, both Democrats, said Trump&rsquo;s declaring a national emergency to fund the wall would be &quot;a lawless act, a gross abuse of the power of the presidency&quot;.</p>
<p>&quot;Congress will defend our constitutional authorities,&quot; they said. They did not say if that meant lawsuits or votes on resolutions to prevent Trump from shifting the money.</p>
<p>Republican lawmakers have opposed Trump&rsquo;s declaration of a national emergency, warning that future Democratic presidents could use the precedent to force spending on their own priorities, like gun control.</p>
<p><em>(With wires)</em></p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/3gDy.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="US&#x20;Congress&#x20;approves&#x20;border&#x20;security&#x20;compromise&#x20;to&#x20;avoid&#x20;government&#x20;shutdown"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/3gDy.T"
                   data-counturl="http://en.rfi.fr/americas/20190215-us-congress-approves-border-security-compromise-avoid-government-shutdown"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/3gDy.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/3gDy.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Related</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="621ADD7E-D14C-41B4-AB2F-599A8FBF6C2C">
                        <a href="/americas/20190212-deal-reached-avert-new-us-government-shutdown" title="Deal&#x20;reached&#x20;to&#x20;avert&#x20;new&#x20;US&#x20;government&#x20;shutdown"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2019-01-04t013702z_767994089_rc12470e1160_rtrmadp_3_usa-shutdown.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2019-01-04t013702z_767994089_rc12470e1160_rtrmadp_3_usa-shutdown.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Deal&#x20;reached&#x20;to&#x20;avert&#x20;new&#x20;US&#x20;government&#x20;shutdown" href="/americas/20190212-deal-reached-avert-new-us-government-shutdown">
                                Deal reached to avert new US &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="6D18A54B-9351-4345-87B7-540F7183BC5C">
                        <a href="/asia-pacific/20190211-US-afghanistan-acting-pentagon-chief-shanahan-surprise-visit-kabul" title="Acting&#x20;Pentagon&#x20;chief&#x20;arrives&#x20;in&#x20;Afghanistan"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2019-01-02t222804z_1960207953_rc1a66626fa0_rtrmadp_3_usa-military-china.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/2019-01-02t222804z_1960207953_rc1a66626fa0_rtrmadp_3_usa-military-china.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Acting&#x20;Pentagon&#x20;chief&#x20;arrives&#x20;in&#x20;Afghanistan" href="/asia-pacific/20190211-US-afghanistan-acting-pentagon-chief-shanahan-surprise-visit-kabul">
                                Acting Pentagon chief arrives in &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="58E5C939-EEDC-49B2-B3A1-FE3B9A7D1BD7">
                        <a href="/middle-east/20190214-US-pence-calls-europe-ditch-iran-nuclear-deal" title="US&#x20;pressures&#x20;EU&#x20;to&#x20;ditch&#x20;Iran&#x20;at&#x20;Mideast&#x20;conference"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-14t120142z_1120203551_rc17563e7590_rtrmadp_3_mideast-crisis-summit.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-14t120142z_1120203551_rc17563e7590_rtrmadp_3_mideast-crisis-summit.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="US&#x20;pressures&#x20;EU&#x20;to&#x20;ditch&#x20;Iran&#x20;at&#x20;Mideast&#x20;conference" href="/middle-east/20190214-US-pence-calls-europe-ditch-iran-nuclear-deal">
                                US pressures EU to ditch Iran at &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                                <div class="banner first" data-bo-type="em" data-bo-nid="F76881FA-70C3-4167-9D42-6F7F9AB1F746">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/tag/brexit-2019/"
                                title="Brexit 2019?">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_brexit_en.png" alt="Brexit 2019?" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100205-our-daily-broadcast-schedule"
                                title="RFI English broadcast">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_rfi_english-broadcast.png" alt="RFI English broadcast" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://emailing.rfi.fr/en/subscribe"
                                title="Newsletter RFI English">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/newsletter_f_rfi_english_autopromo.png" alt="Newsletter RFI English" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>


    <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>

    <section>
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/RFI.English&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=113191652055439&amp;locale=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:178px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>
    <section>
                    
                
                            
                                
            <div class="h2">Sport</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="2097AE19-F042-4A42-94BC-7E49D3C3FF45">
                    <div class="meta">
                        <time datetime="19-02-14">14/02/2019</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/french-football/">French football</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20190214-monaco-chief-vadim-vasilyev-sacked-football-ligue-1" title="Monaco&#x20;chief&#x20;Vadim&#x20;Vasilyev&#x20;sacked">Monaco chief Vadim Vasilyev sacked</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="7F0242F2-1FBF-4F78-AFA0-0A8B4609754A">
                    <div class="meta">
                        <time datetime="19-02-14">14/02/2019</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/tennis/">Tennis</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/california/">California</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20190214-shoulder-injury-forces-sharapova-pull-out-indian-wells" title="Shoulder&#x20;injury&#x20;forces&#x20;Sharapova&#x20;to&#x20;pull&#x20;out&#x20;of&#x20;Indian&#x20;Wells">Shoulder injury forces Sharapova to pull out of Indian Wells</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="349BCE38-4383-44A0-8C7F-C008A015DA0E">
                    <div class="meta">
                        <time datetime="19-02-14">14/02/2019</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/rugby/">Rugby</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/scotland/">Scotland</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20190214-scotlands-huw-jones-miss-rest-six-nations" title="Scotland&#x27;s&#x20;Huw&#x20;Jones&#x20;to&#x20;miss&#x20;rest&#x20;of&#x20;Six&#x20;Nations">Scotland's Huw Jones to miss rest of Six Nations</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

                        
    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">AFP</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="depeche" data-bo-nid="22216648-C7EB-4F5F-8F33-4FEE05167D0E">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/b14a2fc0dc8c034159e7f64bcc23804cc46201b9_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Dutch ministers hold 'intensive' talks with Air France-KLM boss</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Dutch ministers hold &#039;intensive&#039; talks with Air France-KLM boss" href="http://en.rfi.fr/wire/20190215-dutch-ministers-hold-intensive-talks-air-france-klm-boss" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="214F0C90-F7BB-4CBD-B169-075EA5D4598E">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/ea3e4ce6245efd1f2ca13e378696349d1cffe87a.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">S.African govt rally behind Semenya on IAAF's new gender rules</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="S.African govt rally behind Semenya on IAAF&#039;s new gender rules" href="http://en.rfi.fr/wire/20190215-safrican-govt-rally-behind-semenya-iaafs-new-gender-rules" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="DB8F12F9-1EEB-4555-9CA5-3710EB3C6770">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Israeli photographer revives archaic art form in border series</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Israeli photographer revives archaic art form in border series" href="http://en.rfi.fr/wire/20190215-israeli-photographer-revives-archaic-art-form-border-series-0" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="16A0C67F-3BE9-4070-AC82-FAE36A74A5F2">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/879b58ced66f5897d19670c2eea8a6b4587a5ee5.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Recalled French ambassador set to return to Rome</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Recalled French ambassador set to return to Rome" href="http://en.rfi.fr/wire/20190215-recalled-french-ambassador-set-return-rome" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="C13BBE2A-4E10-4494-BFFD-2201EC8F4B43">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/2f098a291d3416ea1ca71b7be3167a46807e8615.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">UK retail sales rebound in January</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="UK retail sales rebound in January" href="http://en.rfi.fr/wire/20190215-uk-retail-sales-rebound-january" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="409453B6-547A-4572-82F4-1CFC4B4380E6">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/24523383ed30a177e891829496779f0892622a78.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Spain's Sanchez: Riding rollercoaster politics</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Spain&#039;s Sanchez: Riding rollercoaster politics" href="http://en.rfi.fr/wire/20190215-spains-sanchez-riding-rollercoaster-politics" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="5284F49D-9A68-4A90-9FFC-4F1EC1437DF4">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/91ce89a4c2dd8f9ff378db2439590ac545e4dc13_4.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">China's Didi to restructure following passenger murders</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="China&#039;s Didi to restructure following passenger murders" href="http://en.rfi.fr/wire/20190215-chinas-didi-restructure-following-passenger-murders" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="003784E1-3FAD-418F-A53E-5D58374C10BA">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/2bff0dc644236a694685e713f91dedb7bd8ef722.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Glowing results for nuclear power at France's EDF</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Glowing results for nuclear power at France&#039;s EDF" href="http://en.rfi.fr/wire/20190215-glowing-results-nuclear-power-frances-edf" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="1C777C54-4031-4DDE-AAB9-233B29AFF36D">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/caf434e4ecb2ae94cdbc88c05c7c53268639eaeb_1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Spanish PM calls snap polls after budget defeat</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Spanish PM calls snap polls after budget defeat" href="http://en.rfi.fr/wire/20190215-spanish-pm-calls-snap-polls-after-budget-defeat" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="B22B0150-7337-47A6-8178-6B5511DA5F81">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/b67709b3b09ce7f9f3462ed29e9284d8cec4ed62_4.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Saudi crown prince to visit China</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Saudi crown prince to visit China" href="http://en.rfi.fr/wire/20190215-saudi-crown-prince-visit-china" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>



                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/americas/', 'Americas'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">News</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/features/" title="Broadcasts" data-translate="Émissions">Broadcasts</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="All news " data-translate="Tous les journaux">All news </a></li>
                                                                                                </ul>
                                                    <div class="h4">Practical</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/mobile-tablet" class="modeless" title="Mobile / Tablet" data-translate="Mobile / Tablette">Mobile / Tablet</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/buy-content" class="modeless" title="Buy content" data-translate="Vente de contenus">Buy content</a></li>
                                                                                                </ul>
                                                    <div class="h4">RFI store</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="CD" data-translate="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="Books" data-translate="Livres">Books</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="Audio archives" data-translate="Archives Sonores">Audio archives</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/produits-derives/" class="modeless" title="Related productions" data-translate="Produits Dérivés">Related productions</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">RFI in other languages</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="French" target="_blank" data-translate="Français">French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brazilian Portuguese" target="_blank" data-translate="Brésilien">Brazilian Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portuguese" target="_blank" data-translate="Portugais africain">Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodian" target="_blank" data-translate="Cambodgien">Cambodian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Simplified Chinese" target="_blank" data-translate="Chinois simpl">Simplified Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Traditional Chinese" target="_blank" data-translate="Chinois trad">Traditional Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Spanish" target="_blank" data-translate="Espagnol">Spanish</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Hausa" target="_blank" data-translate="Haoussa">Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandingo" target="_blank" data-translate="Mandingue">Mandingo</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persian" target="_blank" data-translate="Persan">Persian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Romanian" target="_blank" data-translate="Roumain">Romanian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russian" target="_blank" data-translate="Russe">Russian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Swahili" target="_blank" data-translate="Kiswahili">Swahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamese" target="_blank" data-translate="Vietnamien">Vietnamese</a></li>
                                                                                                </ul>
                                                    <div class="h4">France Médias Monde</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/en" title="Learn French" target="_blank" data-translate="Apprendre le français">Learn French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Music" target="_blank" data-translate="RFI Musique">RFI Music</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/en/" title="RFI Planète Radio" target="_blank" data-translate="RFI Planète Radio">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/en" title="RFI Instrumental" target="_blank" data-translate="RFI Instrumental">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/en/" title="France 24" target="_blank" data-translate="France 24">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank" data-translate="Monte Carlo Doualiya">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank" data-translate="L'Académie">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank" data-translate="CFI">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/how-to-listen" class="modeless" title="How to listen RFI?" data-translate="Comment recevoir RFI ?">Listen to RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="Join the community" style="cursor: pointer" data-translate="Rejoignez la communauté">Join the community</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RFI.English" class="fb" title="RFI on Facebook" target="_blank" data-translate="RFI sur Facebook">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_English" class="tw" title="RFI on Twitter" target="_blank" data-translate="RFI sur Twitter">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/116627029977707265420" class="go" title="RFI on Google+" target="_blank" rel="publisher" data-translate="RFI sur Google+">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI on Instagram" target="_blank" data-translate="RFI sur Instagram">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI on Dailymotion" target="_blank" data-translate="RFI sur Dailymotion">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UC94pBdaUbepV5n3_F_isSWg" class="yt" title="RFI on Youtube" target="_blank" data-translate="RFI sur Youtube">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI on SoundCloud" target="_blank" data-translate="RFI sur SoundCloud">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Anglais-s209676/" class="ti" title="RFI on TuneIn" target="_blank" data-translate="RFI sur TuneIn">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contact-us" class="modeless" title="Contact us" data-translate="Nous écrire">Contact us</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr/" title="Become a partner radio" target="_blank" data-translate="Devenir radio partenaire">Become a partner radio</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/advertising" class="modeless" title="Advertising" data-translate="Régie publicitaire">Advertising</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/en/legal-notice" class="" title="Legal notice" target="_blank" data-translate="Mentions légales">Legal notice</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – All rights reserved<br>
            RFI is not responsible for the content of external Internet sites<br>
            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Audience ratings certified by ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- // placeholder RFI EN // -->
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Sorry but the period of time connection to the operation is exceeded.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
