<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js"> <!--<![endif]-->

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>India abolishes special status for Kashmir through presidential decree - Asia-Pacific - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="India&#x20;abolishes&#x20;special&#x20;status&#x20;for&#x20;Kashmir&#x20;through&#x20;presidential&#x20;decree&#x20;-&#x20;Asia-Pacific&#x20;-&#x20;RFI" />
    <meta name="description" content="India&#x20;has&#x20;abolished&#x20;the&#x20;special&#x20;status&#x20;for&#x20;disputed&#x20;Kashmir&#x20;through&#x20;a&#x20;presidential&#x20;decree,&#x20;hours&#x20;after&#x20;imposing&#x20;a&#x20;major&#x20;security&#x20;clampdown&#x20;in&#x20;the&#x20;region." />
                                <meta name="news_keywords" content="India, Kashmir, Border dispute" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://en.rfi.fr/asia-pacific/20190805-india-abolishes-special-status-kashmir-through-presidential-decree" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-23t185100z_1907363096_rc1b4e843e80_rtrmadp_3_india-election.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="India&#x20;abolishes&#x20;special&#x20;status&#x20;for&#x20;Kashmir&#x20;through&#x20;presidential&#x20;decree" />
    <meta property="og:description" content="India&#x20;has&#x20;abolished&#x20;the&#x20;special&#x20;status&#x20;for&#x20;disputed&#x20;Kashmir&#x20;through&#x20;a&#x20;presidential&#x20;decree,&#x20;hours&#x20;after&#x20;imposing&#x20;a&#x20;major&#x20;security&#x20;clampdown&#x20;in&#x20;the&#x20;region." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="28764872018" />
                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/" />
            <meta property="article:author" content="https://www.facebook.com/RFI.English/" />
                            <meta property="article:section" content="Asia-Pacific" />
                        <meta property="article:published_time" content="2019-08-05T08:55:17+02:00"/>
            <meta property="article:modified_time" content="2019-08-05T08:55:17+02:00"/>

                                                            <meta property="article:tag" content="India" />
                                    <meta property="article:tag" content="Kashmir" />
                                    <meta property="article:tag" content="Border&#x20;dispute" />
                            
                                                                                    <meta property="og:see_also" content="http://en.rfi.fr/asia-pacific/20190524-modi-vows-inclusive-india-after-landslide-election-victory" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/asia-pacific/20190531-india-s-diplomatic-outreach-modi-s-swearing-leaves-pakistan-cold" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/asia-pacific/20190214-least-40-killed-indian-kashmir-attack-pakistan" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://en.rfi.fr/asia-pacific/20190805-india-abolishes-special-status-kashmir-through-presidential-decree" />
    <meta name="twitter:creator" content="@RFI_En" />
    <meta name="twitter:site" content="@RFI_En" />
    <meta name="twitter:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-23t185100z_1907363096_rc1b4e843e80_rtrmadp_3_india-election.jpg" />
    <meta name="twitter:title" content="India&#x20;abolishes&#x20;special&#x20;status&#x20;for&#x20;Kashmir&#x20;through&#x20;presidential&#x20;decree" />
    <meta name="twitter:description" content="India&#x20;has&#x20;abolished&#x20;the&#x20;special&#x20;status&#x20;for&#x20;disputed&#x20;Kashmir&#x20;through&#x20;a&#x20;presidential&#x20;decree,&#x20;hours&#x20;after&#x20;imposing&#x20;a&#x20;major&#x20;security&#x20;clampdown&#x20;in&#x20;the&#x20;region." />

    <link href="https://plus.google.com/116627029977707265420" rel="publisher" />

        <meta name="twitter:domain" content="en.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="en_GB" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449th-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/en/article/WB448656-RFI-EN-20190805" />
    <meta name="twitter:app:url:googleplay" content="rfi://en/article/WB448656-RFI-EN-20190805" />



            

                                                        <link rel="canonical" href="http://en.rfi.fr/asia-pacific/20190805-india-abolishes-special-status-kashmir-through-presidential-decree"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/en/asia-pacific/20190805-india-abolishes-special-status-kashmir-through-presidential-decree" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.en.rfi.fr/asia-pacific/20190805-india-abolishes-special-status-kashmir-through-presidential-decree" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/en/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "en",
    mobileSubdomain: "m.en",
    tabletSubdomain: "t.en",
    currentSubdomain: "en",
    currentLocale: {
        short: "en",
                long: "en_GB"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.en.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "India\u0020abolishes\u0020special\u0020status\u0020for\u0020Kashmir\u0020through\u0020presidential\u0020decree";
tms_vars["aef_id_contenu"] = "WB448656\u002DRFI\u002DEN\u002D20190805";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "asia\u002Dpacific";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "asia\u002Dpacific";
tms_vars["aef_thema"] = "india,kashmir,border\u0020dispute";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "asia\u002Dpacific";
tms_vars["aef_auteur"] = "rfi\u0020with\u0020anne\u002Dmarie\u0020bissada";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "asia\u002Dpacific\u002D20190805\u002Dindia\u002Dabolishes\u002Dspecial\u002Dstatus\u002Dkashmir\u002Dthrough\u002Dpresidential\u002Ddecree";
tms_vars["aef_dpubli"] = "2019\u002D08\u002D05";
tms_vars["aef_hpubli"] = "08\u003A55";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'en_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","thumbnailUrl":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-05-23t185100z_1907363096_rc1b4e843e80_rtrmadp_3_india-election.jpg","headline":"India abolishes special status for Kashmir through presidential decree","alternativeHeadline":"","description":"\u003Cp\u003EIndia has abolished the special status for disputed Kashmir through a presidential decree, hours after imposing a major security clampdown in the region.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/2019-05-23t185100z_1907363096_rc1b4e843e80_rtrmadp_3_india-election.jpg","width":"1024","height":"576"},"keywords":["India","Kashmir","Border dispute"],"datePublished":"2019-08-05T08:55:17Z","dateCreated":"2019-08-05T08:55:17Z","dateModified":"2019-08-05T08:55:17Z","articleSection":"Asia-Pacific","creator":"RFI with Anne-Marie Bissada","author":[{"@type":"Person","name":"RFI with Anne-Marie Bissada","url":"http:\/\/en.rfi.fr\/auteur\/rfi-anne-marie-bissada\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/116627029977707265420\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                News, info, live news - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="News, info, live news - Radio France Internationale - RFI">Home</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="The economic issues and policy in France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/africa/" class="modeless " title="The economic issues and policy in Africa and the Maghreb live - RFI">Africa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asia-pacific/" class="modeless " title="The economic issues and policy in Asia and the Pacific - RFI">Asia</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/middle-east/" class="modeless " title="The economic and political developments in the Middle East - RFI">Middle East</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="Economic news and politics in Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/americas/" class="modeless " title="The economic and political news in the Americas live - RFI">Americas</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/environment/" class="modeless " title="News on the protection of the environment, ecology and sustainable development in line - RFI">Environment</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economy/" class="modeless " title="Global economic news live - RFI">Economy</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="The arts and cultural activities Live - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sports/" class="modeless " title="The latest news and sports scores live - RFI">Sport</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/features/" class="modeless alt" title="Emissions Radio France Internationale - RFI">Features</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Start search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Learn French" href="https://savoirs.rfi.fr/en" target="_blank">Learn French</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Music" href="https://musique.rfi.fr" target="_blank">RFI Music</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Search" href="#">Search</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/en/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="The Observers" href="https://observers.france24.com/en/" target="_blank">The Observers</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="https://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/en/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/en" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/en/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Low Bandwidth" id="lowres" href="http://m.en.rfi.fr/">Low Bandwidth</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI in 16 languages" href="/languages">RFI in 16 languages</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI English" data-translate="RFI en anglais" data-stream="anglais">
                    <a  title="RFI English" data-translate="RFI en anglais" href="#">RFI English</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI World" data-translate="RFI monde" data-stream="monde">
                    <a  title="RFI World" data-translate="RFI monde" href="#">RFI World</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Listen to RFI 
            </strong>
            <span id="current_program_infos">
                                    News
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Show the reader" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-WB442123-RFI-EN-20190803'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201908\/2019-08-03-SOUND_KITCHEN-disappearance-Pakistan-women_s-rights-activis_8_1_2019-16.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB442123-RFI-EN-20190803","ns_st_ep":"All about Pakistan's Gulalai Ismail","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-03","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,susan owensby,sound kitchen,magazine,en_kitch,listen to rfi,rfi english,taiwan,pakistan,women's rights,peace","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2019-08-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-WB442123-RFI-EN-20190803"
                       data-title="The Sound Kitchen"
                       href="http://en.rfi.fr/culture/20190803-disappearance-pakistani-womens-rights-activist-gulalai-ismail-taiwan"
                       title="All about Pakistan's Gulalai Ismail">Replay
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">The Sound Kitchen</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-WB442123-RFI-EN-20190803"
                           data-title="The Sound Kitchen"
                           href="http://en.rfi.fr/culture/20190803-disappearance-pakistani-womens-rights-activist-gulalai-ismail-taiwan"
                           title="All about Pakistan's Gulalai Ismail">All about Pakistan's Gulalai Ismail
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aefimagesnew/aef_image/1920x1080_soundkitchen.jpg" data-width="105" data-height="60">
                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aefimagesnew/aef_image/1920x1080_soundkitchen.jpg" alt="Sound Kitchen Podcast">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['anglais'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienanglais-64.mp3"}]},"title":"RFI English Live","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"anglais","ns_st_ep":"anglais","ns_st_pr":"anglais","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-05","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-05","aef_hpubli":"08:57","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI French Live","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-08-05","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-08-05","aef_hpubli":"08:57","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Listen</span>
        <span class="i-download-label">Download</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB448313-RFI-EN-RFI-20190802'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_1300_-_1400_gmt_20190802.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB448313-RFI-EN-RFI-20190802","ns_st_ep":"News bulletin 08\/02 13h00 GMT","ns_st_pr":"Paris Live PM 1300 - 1400 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-02","aef_streamtype_2":"od","aef_rep_global":"20190802-news-bulletin-0802-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190802-news-bulletin-0802-13h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-08-02","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB448313-RFI-EN-RFI-20190802">
                    <strong>Paris Live PM 1300 - 1400 GMT</strong><div class="news-block-title"> News bulletin 08/02 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;08&#x2F;02&#x20;13h00&#x20;GMT" data-stream="listenWB448313-RFI-EN-RFI-20190802">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_1300_-_1400_gmt_20190802.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB448144-RFI-EN-RFI-20190801'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_1300_-_1400_gmt_20190801.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB448144-RFI-EN-RFI-20190801","ns_st_ep":"News bulletin 08\/01 13h00 GMT","ns_st_pr":"Paris Live PM 1300 - 1400 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-01","aef_streamtype_2":"od","aef_rep_global":"20190801-news-bulletin-0801-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190801-news-bulletin-0801-13h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-08-01","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB448144-RFI-EN-RFI-20190801">
                    <strong>Paris Live PM 1300 - 1400 GMT</strong><div class="news-block-title"> News bulletin 08/01 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;08&#x2F;01&#x20;13h00&#x20;GMT" data-stream="listenWB448144-RFI-EN-RFI-20190801">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_1300_-_1400_gmt_20190801.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB447964-RFI-EN-RFI-20190731'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_1300_-_1400_gmt_20190731.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB447964-RFI-EN-RFI-20190731","ns_st_ep":"News bulletin 07\/31 13h00 GMT","ns_st_pr":"Paris Live PM 1300 - 1400 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-31","aef_streamtype_2":"od","aef_rep_global":"20190731-news-bulletin-0731-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190731-news-bulletin-0731-13h00-gmt","aef_section2":"14h00-15h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-07-31","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-1300-1400-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB447964-RFI-EN-RFI-20190731">
                    <strong>Paris Live PM 1300 - 1400 GMT</strong><div class="news-block-title"> News bulletin 07/31 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;07&#x2F;31&#x20;13h00&#x20;GMT" data-stream="listenWB447964-RFI-EN-RFI-20190731">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_1300_-_1400_gmt_20190731.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB427780-RFI-EN-RFI-20190405'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/13h00_-_14h00_gmt_20190405.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB427780-RFI-EN-RFI-20190405","ns_st_ep":"News bulletin 04\/05 13h00 GMT","ns_st_pr":"13h00 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-05","aef_streamtype_2":"od","aef_rep_global":"20190405-news-bulletin-0405-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.13h00-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190405-news-bulletin-0405-13h00-gmt","aef_section2":"13h00-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-04-05","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB427780-RFI-EN-RFI-20190405">
                    <strong>13h00 - 14h00 GMT</strong><div class="news-block-title"> News bulletin 04/05 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;04&#x2F;05&#x20;13h00&#x20;GMT" data-stream="listenWB427780-RFI-EN-RFI-20190405">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/13h00_-_14h00_gmt_20190405.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB427555-RFI-EN-RFI-20190404'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/13h00_-_14h00_gmt_20190404.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB427555-RFI-EN-RFI-20190404","ns_st_ep":"News bulletin 04\/04 13h00 GMT","ns_st_pr":"13h00 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-04","aef_streamtype_2":"od","aef_rep_global":"20190404-news-bulletin-0404-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.13h00-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190404-news-bulletin-0404-13h00-gmt","aef_section2":"13h00-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-04-04","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB427555-RFI-EN-RFI-20190404">
                    <strong>13h00 - 14h00 GMT</strong><div class="news-block-title"> News bulletin 04/04 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;04&#x2F;04&#x20;13h00&#x20;GMT" data-stream="listenWB427555-RFI-EN-RFI-20190404">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/13h00_-_14h00_gmt_20190404.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB427346-RFI-EN-RFI-20190403'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/13h00_-_14h00_gmt_20190403.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB427346-RFI-EN-RFI-20190403","ns_st_ep":"News bulletin 04\/03 13h00 GMT","ns_st_pr":"13h00 - 14h00 GMT","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-04-03","aef_streamtype_2":"od","aef_rep_global":"20190403-news-bulletin-0403-13h00-gmt","aef_thema":"lnganglabrun130000140000,journal,afrique,lnganglabrun130000140000","aef_type_page1":"emission.13h00-14h00-gmt.defaut","aef_type_contenu1":"audio","aef_section1":"20190403-news-bulletin-0403-13h00-gmt","aef_section2":"13h00-14h00-gmt","aef_auteur":"rfi","aef_dpubli":"2019-04-03","aef_hpubli":"15:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.13h00-14h00-gmt.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB427346-RFI-EN-RFI-20190403">
                    <strong>13h00 - 14h00 GMT</strong><div class="news-block-title"> News bulletin 04/03 13h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;04&#x2F;03&#x20;13h00&#x20;GMT" data-stream="listenWB427346-RFI-EN-RFI-20190403">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/13h00_-_14h00_gmt_20190403.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Latest broadcasts</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB442123-RFI-EN-20190803'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201908\/2019-08-03-SOUND_KITCHEN-disappearance-Pakistan-women_s-rights-activis_8_1_2019-16.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB442123-RFI-EN-20190803","ns_st_ep":"All about Pakistan's Gulalai Ismail","ns_st_pr":"The Sound Kitchen","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-03","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"sound kitchen,culture,susan owensby,magazine,en_kitch,listen to rfi,rfi english,taiwan,pakistan,women's rights,peace","aef_type_page1":"emission.the-sound-kitchen.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"sound-kitchen","aef_auteur":"Susan Owensby","aef_dpubli":"2019-08-03","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.the-sound-kitchen.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB442123-RFI-EN-20190803">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="The Sound Kitchen"
                   data-stream="articleWB442123-RFI-EN-20190803" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/1920x1080_soundkitchen.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-03">8/3/19</time>
                                        <span>The Sound Kitchen</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20190803-disappearance-pakistani-womens-rights-activist-gulalai-ismail-taiwan">All about Pakistan's Gulalai Ismail</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB448186-RFI-EN-20190802'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201908\/report_-_aug_2_-_summer_pt_2_-_web_vs_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB448186-RFI-EN-20190802","ns_st_ep":"Flowers, birds, trees and jazz - in Paris!","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"2","ns_st_dt":"2019-08-02","aef_streamtype_2":"od","aef_rep_global":"20190801-paris-summer-jazz-music-festival-france-tourism-visit - paris","aef_thema":"international report,culture,france,arnab b\u00e9ranger,magazine,intre,paris,music,jazz,summer,tourism","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190801-paris-summer-jazz-music-festival-france-tourism-visit - paris","aef_section2":"international-report","aef_auteur":"Arnab B\u00e9ranger","aef_dpubli":"2019-08-02","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB448186-RFI-EN-20190802">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleWB448186-RFI-EN-20190802" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/jazz_parc_floral.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-02">8/2/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190801-paris-summer-jazz-music-festival-france-tourism-visit%20-%20paris">Flowers, birds, trees and jazz - in Paris!</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB447957-RFI-EN-20190801'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201908\/AUG_1_-_BEER_REPORT_-_WEB_VS_-_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB447957-RFI-EN-20190801","ns_st_ep":"African brewmaster takes on Belgium","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-08-01","aef_streamtype_2":"od","aef_rep_global":"20190731-beer-african-brewmaster-belgium-burundi-tour-de-france-flobecq-brewery","aef_thema":"international report,europe,rosie collyer,magazine,intre","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190731-beer-african-brewmaster-belgium-burundi-tour-de-france-flobecq-brewery","aef_section2":"international-report","aef_auteur":"Rosie Collyer","aef_dpubli":"2019-08-01","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB447957-RFI-EN-20190801">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleWB447957-RFI-EN-20190801" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/jean_christian_kavakure.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-08-01">8/1/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190731-beer-african-brewmaster-belgium-burundi-tour-de-france-flobecq-brewery">African brewmaster takes on Belgium</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB447915-RFI-EN-20190731'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201907\/JULY_31_-_REPORT_-_INDIA_MIGRANTS_-_WEB_VS_-_ok.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB447915-RFI-EN-20190731","ns_st_ep":"India court extends deadline for illegal immigrant search in Assam","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-31","aef_streamtype_2":"od","aef_rep_global":"20190731-int-rep-indian-migrants","aef_thema":"international report,asia-pacific,vikram roy,magazine,intre,india,migration,refugees","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190731-int-rep-indian-migrants","aef_section2":"international-report","aef_auteur":"Vikram Roy","aef_dpubli":"2019-07-31","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB447915-RFI-EN-20190731">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleWB447915-RFI-EN-20190731" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/323/1920/944/177/87/sites/images.rfi.fr/files/aef_image/000_18m9dp_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-07-31">7/31/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190731-int-rep-indian-migrants">India court extends deadline for illegal immigrant search in &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleWB447631-RFI-EN-20190730'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201907\/WEB_REPORT_-_JULY_30_-_FRINGE_FEST_PART_1_-_OK.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB447631-RFI-EN-20190730","ns_st_ep":"Brexit, environment among main stories at Edinburgh festival  ","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-07-30","aef_streamtype_2":"od","aef_rep_global":"20190729-report-fringe-festival-pt-1","aef_thema":"international report,europe,assa samak\u00e9-roman,magazine,intre,festival,culture,scotland","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20190729-report-fringe-festival-pt-1","aef_section2":"international-report","aef_auteur":"Assa Samak\u00e9-Roman","aef_dpubli":"2019-07-30","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_page_provenance":"\/asia-pacific\/20190805-india-abolishes-special-status-kashmir-through-presidential-decree","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="WB447631-RFI-EN-20190730">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleWB447631-RFI-EN-20190730" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aefimagesnew/aef_image/p_20160803_2111121-1024x576.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="19-07-30">7/30/19</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20190729-report-fringe-festival-pt-1">Brexit, environment among main stories at Edinburgh festival &hellip;</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            For an optimal navigation, the RFI website requires JavaScript to be enabled in your browser.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        To take full advantage of multimedia content, you must have the Flash plugin installed in your browser.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        To connect, you need to enable cookies in your browser settings.
    </span>
    <span class="error_msg" id="error_msg_browser">
        For an optimal navigation, the RFI site is compatible with the following browsers: Internet Explorer 8 and above, Firefox 10 and +, Safari 3+, Chrome 17 and + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Asia-Pacific
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB448656-RFI-EN-20190805" class="article-page">
                    
                                         
        
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/4LiP.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="India&#x20;abolishes&#x20;special&#x20;status&#x20;for&#x20;Kashmir&#x20;through&#x20;presidential&#x20;decree"
                   data-via="RFI_En"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/4LiP.T"
                   data-counturl="http://en.rfi.fr/asia-pacific/20190805-india-abolishes-special-status-kashmir-through-presidential-decree"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_En"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/4LiP.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/4LiP.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/india/">India</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/kashmir/">Kashmir</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/border-dispute/">Border dispute</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">India abolishes special status for Kashmir through presidential decree</h1>

            <div class="article-author">
                                        By                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi-anne-marie-bissada/">RFI with Anne-Marie Bissada</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-08-05">
                        <meta itemprop="datePublished" content="2019-08-05">
                            Issued on 05-08-2019
                    </time>
                    <time datetime="19-08-05">
                    Modified 05-08-2019 to 08:55
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-23t185100z_1907363096_rc1b4e843e80_rtrmadp_3_india-election.jpg" alt="media" width="620">
                                                                    <small>Prime Minister Narendra Modi's government has abolished Kashmir's special status</small>
                                                    <small>TERS/Adnan Abidi</small>
                            </div>
        
       

                    <div class="intro"><p>India has abolished the special status for disputed Kashmir through a presidential decree, hours after imposing a major security clampdown in the region.</p></div>
        
        <div itemprop="articleBody"><p>Communication in Indian Kashmir has been suspended while three cabinet ministers are under house arrest as residents fear that India’s Prime Minister Narendra Modi’s government is planning to weaken the special rights of those living in the disputed region.</p><p>Since the early hours of Monday, Indian authorities announced they would impose restrictions on public movement including the shut-down of education facilities in the region’s main city Srinagar.</p><p>All of Kashmir is under curfew with Section 144 being imposed in several districts.</p><p>That section of the penal code is issued in urgent cases of security threat or riot and prohibits the gathering of five or more people in an area where it has been imposed.</p><p>The notification is issued by the District Magistrate of the area.</p><p>The daily <a target="_blank" href="http://www.indiatoday.in/india/story/kashmir-turmoil-what-is-article-370-govt-proposed-revoke-1577314-2019-08-05"><em>India Today</em></a> is calling it “a war-like situation with mobile phones and internet services shutdown”</p><p><strong>Presidential decree</strong></p><p>Home Minister Amit Shah told parliament that President Ram Nath Kovind had signed a decree abolishing Article 370 of the constitution giving special autonomy to the Muslim-majority Himalayan region.</p><div class="em-twitter orientation-center">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Jammu and Kashmir becomes a seperate Union Territory with legislature. Ladakh a UT without legislature. <a href="https://t.co/VQbjAbXOVp">pic.twitter.com/VQbjAbXOVp</a></p>&nbsp; Dhanya Rajendran (@dhanyarajendran) <a href="https://twitter.com/dhanyarajendran/status/1158260723560022016?ref_src=twsrc%5Etfw">August 5, 2019</a></blockquote> 
</div>
<p>The decree says the measure comes into force "at once".</p><p>Since 1947, Kashmir has been divided between India and Pakistan since their independence.</p><p>The Indian-administered part of the territory has been undergoing an insurgency for three decades that has left tens of thousands dead.</p><p><strong>Article 370</strong></p><p>According to India’s Constitution, Article 370 grants the state of Jammu and Kashmir to be an autonomous state under the temporary provisions of "special status" state.</p><p>As an extension of Article 35A, it also allows the state to have its own constitution, flag and the right to handle its own laws except on matters that impact national security.</p><div class="em-twitter orientation-center">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">This Presidential Order has also added a clause to Article 367 which is concerned with interpretation of constitutional provisions. Sub clause (d) takes away any possibility of recalling of Constituent Assembly of Jammu and Kashmir. <a href="https://t.co/aco3XH0wN1">pic.twitter.com/aco3XH0wN1</a></p>&nbsp; Divya Kumar Soti (@DivyaSoti) <a href="https://twitter.com/DivyaSoti/status/1158261187592646656?ref_src=twsrc%5Etfw">August 5, 2019</a></blockquote> 
</div>
<p>The article goes on to say that provisions of Article 238, omitted from the Constitution in 1956 when Indian states were reorganized, does not apply to Jammu and Kashmir.</p><p>But the unilateral move by Delhi could be seen as illegal and unconstitutional, making matters even more unstable in the already militarized region.</p><div class="em-twitter orientation-center">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Decision to scrap Article 370 is illegal &amp; unconstitutional which will make India an occupational force in J&amp;K: Former J&amp;K chief minister Mehbooba Mufti. <a href="https://t.co/FZLSxuox9L">https://t.co/FZLSxuox9L</a></p>&nbsp; Ahmer Khan (@ahmermkhan) <a href="https://twitter.com/ahmermkhan/status/1158259966509121538?ref_src=twsrc%5Etfw">August 5, 2019</a></blockquote> 
</div>
<p><strong>Rising fears</strong></p><p>Article 370 also forbids Indians from outside the state of Jammu and Kashmir from permanently settling, buying land, holding local government jobs and taking education scholarships.</p><p>In recent days, an additional 10,000 troops were deployed to Kashmir, which is already one of the world’s most militarized regions.</p><p>Delhi has also ordered thousands of tourists and Hindu pilgrims to leave.</p><p>Fears are now rising as many worry that Delhi’s move in essence opens doors to Indians from outside the Muslim-majority territory to permanently move and integrate into the region.</p></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/4LiP.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="India&#x20;abolishes&#x20;special&#x20;status&#x20;for&#x20;Kashmir&#x20;through&#x20;presidential&#x20;decree"
                   data-via="RFI_En"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/4LiP.T"
                   data-counturl="http://en.rfi.fr/asia-pacific/20190805-india-abolishes-special-status-kashmir-through-presidential-decree"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_En"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/4LiP.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/4LiP.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Related</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="WB436082-RFI-EN-20190524">
                        <a href="/asia-pacific/20190524-modi-vows-inclusive-india-after-landslide-election-victory" title="Modi&#x20;vows&#x20;&#x27;inclusive&#x27;&#x20;India&#x20;after&#x20;landslide&#x20;election&#x20;victory"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-23t152015z_1938081031_rc19c55ca850_rtrmadp_3_india-election_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-05-23t152015z_1938081031_rc19c55ca850_rtrmadp_3_india-election_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Modi&#x20;vows&#x20;&#x27;inclusive&#x27;&#x20;India&#x20;after&#x20;landslide&#x20;election&#x20;victory" href="/asia-pacific/20190524-modi-vows-inclusive-india-after-landslide-election-victory">
                                Modi vows 'inclusive' India after &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB437347-RFI-EN-20190531">
                        <a href="/asia-pacific/20190531-india-s-diplomatic-outreach-modi-s-swearing-leaves-pakistan-cold" title="India&#x20;cold-shoulders&#x20;Pakistan&#x20;at&#x20;Modi&#x2019;s&#x20;swearing&#x20;in&#x20;ceremony"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019_05_31_modi_swearing-in_ceremony.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019_05_31_modi_swearing-in_ceremony.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="India&#x20;cold-shoulders&#x20;Pakistan&#x20;at&#x20;Modi&#x2019;s&#x20;swearing&#x20;in&#x20;ceremony" href="/asia-pacific/20190531-india-s-diplomatic-outreach-modi-s-swearing-leaves-pakistan-cold">
                                India cold-shoulders Pakistan at &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB419032-RFI-EN-20190214">
                        <a href="/asia-pacific/20190214-least-40-killed-indian-kashmir-attack-pakistan" title="At&#x20;least&#x20;40&#x20;killed&#x20;in&#x20;Indian&#x20;Kashmir&#x20;attack"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-14t162521z_1894613592_rc139f3f2670_rtrmadp_3_india-kashmir-blast.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-02-14t162521z_1894613592_rc139f3f2670_rtrmadp_3_india-kashmir-blast.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="At&#x20;least&#x20;40&#x20;killed&#x20;in&#x20;Indian&#x20;Kashmir&#x20;attack" href="/asia-pacific/20190214-least-40-killed-indian-kashmir-attack-pakistan">
                                At least 40 killed in Indian Kashmir &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                                <div class="banner first" data-bo-type="em" data-bo-nid="WB191970-RFI-EN-20150915">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/tag/tour-de-france-2019/"
                                title="Tour de France 2019">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/rfi_tdf-2019-autopromo-fr.png" alt="Tour de France 2019" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/tag/brexit-2019/"
                                title="Brexit 2019?">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_brexit_en.png" alt="Brexit 2019?" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/features/French-lesson-parlez-vous-paris"
                                title="Parlez-vous Paris ?">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/autopromo-parlez-vous-paris_en.png" alt="Parlez-vous Paris ?" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100205-our-daily-broadcast-schedule"
                                title="RFI English broadcast">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_rfi_english-broadcast.png" alt="RFI English broadcast" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="https://emailing.rfi.fr/en/subscribe"
                                title="Newsletter RFI English">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/newsletter_f_rfi_english_autopromo.png" alt="Newsletter RFI English" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>


    <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>

    <section>
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/RFI.English&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=113191652055439&amp;locale=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:178px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>
    <section>
                    
                
                            
                                
            <div class="h2">Sport</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="WB448584-RFI-EN-20190804">
                    <div class="meta">
                        <time datetime="19-08-04">04/08/2019</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/england/">England</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20190804-manchester-city-see-liverpool-take-community-shield" title="Manchester&#x20;City&#x20;see&#x20;off&#x20;Liverpool&#x20;to&#x20;take&#x20;Community&#x20;Shield">Manchester City see off Liverpool to take Community Shield</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB448580-RFI-EN-20190804">
                    <div class="meta">
                        <time datetime="19-08-04">04/08/2019</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/formula-1/">Formula 1</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/hungary/">Hungary</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20190804-hamilton-claims-hungarian-grand-prix" title="Hamilton&#x20;claims&#x20;Hungarian&#x20;Grand&#x20;Prix">Hamilton claims Hungarian Grand Prix</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB448567-RFI-EN-20190804">
                    <div class="meta">
                        <time datetime="19-08-04">04/08/2019</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/england/">England</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20190804-juventus-starlet-moise-kean-signs-everton" title="Juventus&#x20;starlet&#x20;Moise&#x20;Kean&#x20;signs&#x20;for&#x20;Everton">Juventus starlet Moise Kean signs for Everton</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

                        
    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">AFP</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="depeche" data-bo-nid="WB448654-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/2ec04a96d4d57cbf950b0bd0991afcf9b3b3cf0e.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">China risk backlash with Brazilian Elkeson set for World Cup campaign</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="China risk backlash with Brazilian Elkeson set for World Cup campaign" href="http://en.rfi.fr/wire/20190805-china-risk-backlash-brazilian-elkeson-set-world-cup-campaign" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB448655-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/a9eda252e4577719f3feee3836b9675ee3d88f86.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Fiery Cairo car crash claims 19 lives</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Fiery Cairo car crash claims 19 lives" href="http://en.rfi.fr/wire/20190805-fiery-cairo-car-crash-claims-19-lives" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB448650-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/be74b73ebe70c0c7b02f53192f337d157a1702c6.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Japanese car sales plunge in S. Korea as trade row rages</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Japanese car sales plunge in S. Korea as trade row rages" href="http://en.rfi.fr/wire/20190805-japanese-car-sales-plunge-s-korea-trade-row-rages" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB448649-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/e02f263b7933afb43a513193037c47c2f096fdcf_0.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Cloudflare ends services for 'lawless' 8chan after El Paso massacre</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Cloudflare ends services for &#039;lawless&#039; 8chan after El Paso massacre" href="http://en.rfi.fr/wire/20190805-cloudflare-ends-services-lawless-8chan-after-el-paso-massacre" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB448648-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/6421760e2a9613ddf43c1e49e38c4a12772c70f8.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">'A star is born!' Golf-mad Japan salutes 'Smiling Cinderella'</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="&#039;A star is born!&#039; Golf-mad Japan salutes &#039;Smiling Cinderella&#039;" href="http://en.rfi.fr/wire/20190805-star-born-golf-mad-japan-salutes-smiling-cinderella" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB448647-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/c2b32138934effea8f5d6f4b3536ea012bbf2d36.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Indian cabinet meets after imposing security clampdown in Kashmir</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Indian cabinet meets after imposing security clampdown in Kashmir" href="http://en.rfi.fr/wire/20190805-indian-cabinet-meets-after-imposing-security-clampdown-kashmir" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB448646-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/ca0a9d58473db84e495786a075afd9efb8fd8c8a.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Australia rules out hosting US missiles </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Australia rules out hosting US missiles " href="http://en.rfi.fr/wire/20190805-australia-rules-out-hosting-us-missiles" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB448645-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/8047c9c0f2fe6ce6f30fcb5c5699546fbcfe786f.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Hong Kong leader says city on brink as protesters unleash travel chaos</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Hong Kong leader says city on brink as protesters unleash travel chaos" href="http://en.rfi.fr/wire/20190805-hong-kong-leader-says-city-brink-protesters-unleash-travel-chaos" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB448644-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/c4bfdf0d2f42ba68e6379deeb13ea6fca5809b94.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Syrian eateries flourish in the heart of Sudan's capital </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Syrian eateries flourish in the heart of Sudan&#039;s capital " href="http://en.rfi.fr/wire/20190805-syrian-eateries-flourish-heart-sudans-capital" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="WB448643-RFI-EN-20190805">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/f2287bd2a78c85d0c4ef4f8f1496f4567d029869.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Asia markets sink as the Chinese yuan tumbles</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Asia markets sink as the Chinese yuan tumbles" href="http://en.rfi.fr/wire/20190805-asia-markets-sink-chinese-yuan-tumbles" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>



                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/asia-pacific/', 'Asia-Pacific'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">News</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/features/" title="Broadcasts" data-translate="Émissions">Broadcasts</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="All news " data-translate="Tous les journaux">All news </a></li>
                                                                                                </ul>
                                                    <div class="h4">Practical</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/mobile-tablet" class="modeless" title="Mobile / Tablet" data-translate="Mobile / Tablette">Mobile / Tablet</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/buy-content" class="modeless" title="Buy content" data-translate="Vente de contenus">Buy content</a></li>
                                                                                                </ul>
                                                    <div class="h4">RFI store</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="CD" data-translate="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="Books" data-translate="Livres">Books</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="Audio archives" data-translate="Archives Sonores">Audio archives</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/produits-derives/" class="modeless" title="Related productions" data-translate="Produits Dérivés">Related productions</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">RFI in other languages</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="French" target="_blank" data-translate="Français">French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brazilian Portuguese" target="_blank" data-translate="Brésilien">Brazilian Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portuguese" target="_blank" data-translate="Portugais africain">Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodian" target="_blank" data-translate="Cambodgien">Cambodian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Simplified Chinese" target="_blank" data-translate="Chinois simpl">Simplified Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Traditional Chinese" target="_blank" data-translate="Chinois trad">Traditional Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Spanish" target="_blank" data-translate="Espagnol">Spanish</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Hausa" target="_blank" data-translate="Haoussa">Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandingo" target="_blank" data-translate="Mandingue">Mandingo</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="Fulfulde" target="_blank" data-translate="Fulfulde">Fulfulde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persian" target="_blank" data-translate="Persan">Persian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Romanian" target="_blank" data-translate="Roumain">Romanian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russian" target="_blank" data-translate="Russe">Russian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Swahili" target="_blank" data-translate="Kiswahili">Swahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamese" target="_blank" data-translate="Vietnamien">Vietnamese</a></li>
                                                                                                </ul>
                                                    <div class="h4">France Médias Monde</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/en" title="Learn French" target="_blank" data-translate="Apprendre le français">Learn French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Music" target="_blank" data-translate="RFI Musique">RFI Music</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/en/" title="RFI Planète Radio" target="_blank" data-translate="RFI Planète Radio">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/en" title="RFI Instrumental" target="_blank" data-translate="RFI Instrumental">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/en/" title="France 24" target="_blank" data-translate="France 24">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank" data-translate="Monte Carlo Doualiya">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank" data-translate="L'Académie">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank" data-translate="CFI">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/how-to-listen" class="modeless" title="How to listen RFI?" data-translate="Comment recevoir RFI ?">Listen to RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="Join the community" style="cursor: pointer" data-translate="Rejoignez la communauté">Join the community</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RFI.English" class="fb" title="RFI on Facebook" target="_blank" data-translate="RFI sur Facebook">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_English" class="tw" title="RFI on Twitter" target="_blank" data-translate="RFI sur Twitter">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/116627029977707265420" class="go" title="RFI on Google+" target="_blank" rel="publisher" data-translate="RFI sur Google+">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi_en" class="is" title="RFI on Instagram" target="_blank" data-translate="RFI sur Instagram">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI on Dailymotion" target="_blank" data-translate="RFI sur Dailymotion">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UC94pBdaUbepV5n3_F_isSWg" class="yt" title="RFI on Youtube" target="_blank" data-translate="RFI sur Youtube">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI on SoundCloud" target="_blank" data-translate="RFI sur SoundCloud">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Anglais-s209676/" class="ti" title="RFI on TuneIn" target="_blank" data-translate="RFI sur TuneIn">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contact-us" class="modeless" title="Contact us" data-translate="Nous écrire">Contact us</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr/" title="Become a partner radio" target="_blank" data-translate="Devenir radio partenaire">Become a partner radio</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/advertising" class="modeless" title="Advertising" data-translate="Régie publicitaire">Advertising</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/en/legal-notice" class="" title="Legal notice" target="_blank" data-translate="Mentions légales">Legal notice</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2019 Copyright RFI – All rights reserved<br>
            RFI is not responsible for the content of external Internet sites<br>
            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Audience ratings certified by ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- // placeholder RFI EN // -->
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Sorry but the period of time connection to the operation is exceeded.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
