<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js"> <!--<![endif]-->

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Macron, Merkel on Brexit pub crawl - Europe - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Macron,&#x20;Merkel&#x20;on&#x20;Brexit&#x20;pub&#x20;crawl&#x20;-&#x20;Europe&#x20;-&#x20;RFI" />
    <meta name="description" content="After&#x20;a&#x20;formal&#x20;Brexit&#x20;dinner&#x20;Wednesday,&#x20;France&amp;&#x23;39&#x3B;s&#x20;Emmanuel&#x20;Macron,&#x20;Germany&amp;&#x23;39&#x3B;s&#x20;Angela&#x20;Merkel,&#x20;Belgium&amp;&#x23;39&#x3B;s&#x20;Charles&#x20;Michels&#x20;and&#x20;Luxemburg&amp;&#x23;39&#x3B;s&#x20;Xavier&#x20;Bettel&#x20;slipped&#x20;away&#x20;to&#x20;a&#x20;Brussels&#x20;pub&#x20;for&#x20;beer,&#x20;chips&#x20;and&#x20;Brexit&#x20;gossip.&#x0A;" />
                                <meta name="news_keywords" content="European Union, Brussels, Emmanuel Macron, Angela Merkel" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://en.rfi.fr/europe/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/dpye_vuw0aagsq6.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Macron,&#x20;Merkel&#x20;on&#x20;Brexit&#x20;pub&#x20;crawl" />
    <meta property="og:description" content="After&#x20;a&#x20;formal&#x20;Brexit&#x20;dinner&#x20;Wednesday,&#x20;France&amp;&#x23;39&#x3B;s&#x20;Emmanuel&#x20;Macron,&#x20;Germany&amp;&#x23;39&#x3B;s&#x20;Angela&#x20;Merkel,&#x20;Belgium&amp;&#x23;39&#x3B;s&#x20;Charles&#x20;Michels&#x20;and&#x20;Luxemburg&amp;&#x23;39&#x3B;s&#x20;Xavier&#x20;Bettel&#x20;slipped&#x20;away&#x20;to&#x20;a&#x20;Brussels&#x20;pub&#x20;for&#x20;beer,&#x20;chips&#x20;and&#x20;Brexit&#x20;gossip.&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="28764872018" />
                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/" />
            <meta property="article:author" content="https://www.facebook.com/RFI.English/" />
                            <meta property="article:section" content="Europe" />
                        <meta property="article:published_time" content="2018-10-18T16:26:53+02:00"/>
            <meta property="article:modified_time" content="2018-10-18T18:32:52+02:00"/>

                                                            <meta property="article:tag" content="European&#x20;Union" />
                                    <meta property="article:tag" content="Brussels" />
                                    <meta property="article:tag" content="Emmanuel&#x20;Macron" />
                                    <meta property="article:tag" content="Angela&#x20;Merkel" />
                            
                                                                                    <meta property="og:see_also" content="http://en.rfi.fr/20181013-brexit-pt-5" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/europe/20180921-macron-condemns-brexit-liars-salzburg-summit" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/20180912-eu-approves-new-copyright-rules-debates-remain" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://en.rfi.fr/europe/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer" />
    <meta name="twitter:creator" content="@RFI_English" />
    <meta name="twitter:site" content="@RFI_English" />
    <meta name="twitter:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/dpye_vuw0aagsq6.jpg" />
    <meta name="twitter:title" content="Macron,&#x20;Merkel&#x20;on&#x20;Brexit&#x20;pub&#x20;crawl" />
    <meta name="twitter:description" content="After&#x20;a&#x20;formal&#x20;Brexit&#x20;dinner&#x20;Wednesday,&#x20;France&amp;&#x23;39&#x3B;s&#x20;Emmanuel&#x20;Macron,&#x20;Germany&amp;&#x23;39&#x3B;s&#x20;Angela&#x20;Merkel,&#x20;Belgium&amp;&#x23;39&#x3B;s&#x20;Charles&#x20;Michels&#x20;and&#x20;Luxemburg&amp;&#x23;39&#x3B;s&#x20;Xavier&#x20;Bettel&#x20;slipped&#x20;away&#x20;to&#x20;a&#x20;Brussels&#x20;pub&#x20;for&#x20;beer,&#x20;chips&#x20;and&#x20;Brexit&#x20;gossip.&#x0A;" />

    <link href="https://plus.google.com/116627029977707265420" rel="publisher" />

        <meta name="twitter:domain" content="en.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="en_GB" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449th-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/en/article/C7C990FB-EDAB-4556-A490-4F2C91EB43BD" />
    <meta name="twitter:app:url:googleplay" content="rfi://en/article/C7C990FB-EDAB-4556-A490-4F2C91EB43BD" />



            

                                                        <link rel="canonical" href="http://en.rfi.fr/europe/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/en/europe/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.en.rfi.fr/europe/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/en/main.css?version=20180201121500">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "en",
    mobileSubdomain: "m.en",
    tabletSubdomain: "t.en",
    currentSubdomain: "en",
    currentLocale: {
        short: "en",
                long: "en_GB"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.en.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "Macron\u0020Merkel\u0020on\u0020Brexit\u0020pub\u0020crawl";
tms_vars["aef_id_contenu"] = "C7C990FB\u002DEDAB\u002D4556\u002DA490\u002D4F2C91EB43BD";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "europe";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "europe";
tms_vars["aef_thema"] = "european\u0020union,brussels,emmanuel\u0020macron,angela\u0020merkel";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "europe";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "europe\u002D20181018\u002Dmacron\u002Dmerkel\u002Dbettel\u002Dcharles\u002Dmichel\u002Dsummit\u002Dbrexit\u002Dpub\u002Dbeer";
tms_vars["aef_dpubli"] = "2018\u002D10\u002D18";
tms_vars["aef_hpubli"] = "18\u003A32";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'en_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","thumbnailUrl":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/dpye_vuw0aagsq6.jpg","headline":"Macron, Merkel on Brexit pub crawl","alternativeHeadline":"\u003Cp\u003EAfter a formal Brexit dinner Wednesday, France&#39;s Emmanuel Macron, Germany&#39;s Angela Merkel, Belgium&#39;s Charles Michels and Luxemburg&#39;s Xavier Bettel slipped away to a Brussels pub for beer, chips and Brexit gossip.\u003C\/p\u003E\n","description":"\u003Cp\u003EAfter a formal Brexit dinner Wednesday, France&#39;s Emmanuel Macron, Germany&#39;s Angela Merkel, Belgium&#39;s Charles Michels and Luxemburg&#39;s Xavier Bettel slipped away to a Brussels pub for beer, chips and Brexit gossip.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/dpye_vuw0aagsq6.jpg","width":"1024","height":"576"},"keywords":["European Union","Brussels","Emmanuel Macron","Angela Merkel"],"datePublished":"2018-10-18T16:26:53Z","dateCreated":"2018-10-18T16:26:53Z","dateModified":"2018-10-18T18:32:52Z","articleSection":"Europe","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/en.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/116627029977707265420\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                News, info, live news - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="News, info, live news - Radio France Internationale - RFI">Home</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="The economic issues and policy in France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/africa/" class="modeless " title="The economic issues and policy in Africa and the Maghreb live - RFI">Africa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asia-pacific/" class="modeless " title="The economic issues and policy in Asia and the Pacific - RFI">Asia</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/middle-east/" class="modeless " title="The economic and political developments in the Middle East - RFI">Middle East</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="Economic news and politics in Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/americas/" class="modeless " title="The economic and political news in the Americas live - RFI">Americas</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/environment/" class="modeless " title="News on the protection of the environment, ecology and sustainable development in line - RFI">Environment</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economy/" class="modeless " title="Global economic news live - RFI">Economy</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="The arts and cultural activities Live - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sports/" class="modeless " title="The latest news and sports scores live - RFI">Sport</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/features/" class="modeless alt" title="Emissions Radio France Internationale - RFI">Features</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Start search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Learn French" href="https://savoirs.rfi.fr/en" target="_blank">Learn French</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Music" href="http://musique.rfi.fr" target="_blank">RFI Music</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Search" href="#">Search</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="https://www.france24.com/en/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="https://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="The Observers" href="http://observers.france24.com/en/" target="_blank">The Observers</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="CFI" href="https://www.cfi.fr/en" target="_blank">CFI</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="https://www.francemediasmonde.com/en/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="https://www.rfi-instrumental.com/en" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  target="_blank" title="Newsletters" id="newsletter" href="https://emailing.rfi.fr/en/subscribe">Newsletters</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Low Bandwidth" id="lowres" href="http://m.en.rfi.fr/">Low Bandwidth</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI in 15 languages" href="/languages">RFI in 15 languages</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI English" data-translate="RFI en anglais" data-stream="anglais">
                    <a  title="RFI English" data-translate="RFI en anglais" href="#">RFI English</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Bulletins" data-translate="Journaux" href="/journaux/">Bulletins</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bulletin in english" data-translate="Journal en anglais" data-stream="dernier_journal_en"><a  title="Bulletin in english" data-translate="Journal en anglais" href="#">Bulletin in e...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">All news bull...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI World" data-translate="RFI monde" data-stream="monde">
                    <a  title="RFI World" data-translate="RFI monde" href="#">RFI World</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Listen to RFI 
            </strong>
            <span id="current_program_infos">
                                    News
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Show the reader" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-16A819AA-554D-4DEC-BC11-FC3AAE9F64F5'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201810\/14_Reportage_18-10-18_KOBANE_PT_4.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"16A819AA-554D-4DEC-BC11-FC3AAE9F64F5","ns_st_ep":"Syria's job prospects - Kobane Pt. 4","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-syrias-job-prospects-kobane-pt-4","aef_thema":"middle east,syria,kobane,filip warwick,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-syrias-job-prospects-kobane-pt-4","aef_section2":"international-report","aef_auteur":"Filip Warwick","aef_dpubli":"2018-10-18","aef_hpubli":"06:20","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-16A819AA-554D-4DEC-BC11-FC3AAE9F64F5"
                       data-title="International report"
                       href="http://en.rfi.fr/20181018-Syrias-job-prospects-Kobane-Pt-4"
                       title="Syria's job prospects - Kobane Pt. 4">Replay
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">International report</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-16A819AA-554D-4DEC-BC11-FC3AAE9F64F5"
                           data-title="International report"
                           href="http://en.rfi.fr/20181018-Syrias-job-prospects-Kobane-Pt-4"
                           title="Syria's job prospects - Kobane Pt. 4">Syria's job prospects - Kobane Pt. 4
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/140/1198/660/187/103/sites/images.rfi.fr/files/aef_image/kobane_part_4.jpg" data-width="105" data-height="60">
                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/140/1198/660/187/103/sites/images.rfi.fr/files/aef_image/kobane_part_4.jpg" alt="Tabqa dam turbine hall, Tabqa Syria">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['anglais'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienanglais-64.mp3"}]},"title":"RFI English Live","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"anglais","ns_st_ep":"anglais","ns_st_pr":"anglais","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"21:48","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_en'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/last\/RFI_English_News_1_1.mp3"}]},"title":"Latest Bulletin","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_en","ns_st_ep":"dernier_journal_en","ns_st_pr":"dernier_journal_en","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"21:48","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI French Live","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-10-18","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"21:48","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Listen</span>
        <span class="i-download-label">Download</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398466-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398466-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 04h00 GMT","ns_st_pr":"RFI English News flash 04h00 - 04h10 GMT Mon-Fri ","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-04h00-gmt","aef_thema":"journal,afrique,lnganglabrun040000041000","aef_type_page1":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-04h00-gmt","aef_section2":"emission-anglais-04h00-04h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"06:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398466-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 04h00 - 04h10 GMT Mon-Fri </strong><div class="news-block-title"> News bulletin 10/18 04h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;04h00&#x20;GMT" data-stream="listenWB398466-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398468-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_04h10_-_04h30_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398468-RFI-EN-RFI-20181018","ns_st_ep":"Features and analysis 10\/18 04h10 GMT","ns_st_pr":"Paris Live AM 04h10 - 04h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-features-and-analysis-1018-04h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun041000043000","aef_type_page1":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-features-and-analysis-1018-04h10-gmt","aef_section2":"emission-anglais-04h10-04h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"06:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398468-RFI-EN-RFI-20181018">
                    <strong>Paris Live AM 04h10 - 04h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 10/18 04h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;10&#x2F;18&#x20;04h10&#x20;GMT" data-stream="listenWB398468-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_04h10_-_04h30_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398470-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398470-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 05h00 GMT","ns_st_pr":"RFI English News flash 05h00 - 05h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-05h00-gmt","aef_thema":"journal,afrique,lnganglabrun050000051000","aef_type_page1":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-05h00-gmt","aef_section2":"emission-anglais-05h00-05h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"07:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398470-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 05h00 - 05h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 10/18 05h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;05h00&#x20;GMT" data-stream="listenWB398470-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398476-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_05h10_-_05h30_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398476-RFI-EN-RFI-20181018","ns_st_ep":"Features and analysis 10\/18 05h10 GMT","ns_st_pr":"Paris Live AM 05h10 - 05h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-features-and-analysis-1018-05h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun051000053000","aef_type_page1":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-features-and-analysis-1018-05h10-gmt","aef_section2":"emission-anglais-05h10-05h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"07:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398476-RFI-EN-RFI-20181018">
                    <strong>Paris Live AM 05h10 - 05h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 10/18 05h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;10&#x2F;18&#x20;05h10&#x20;GMT" data-stream="listenWB398476-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_05h10_-_05h30_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398482-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398482-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 06h00 GMT","ns_st_pr":"RFI English News flash 06h00 - 06h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-06h00-gmt","aef_thema":"journal,afrique,lnganglabrun060000061000","aef_type_page1":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-06h00-gmt","aef_section2":"emission-anglais-06h00-06h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"08:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398482-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 06h00 - 06h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 10/18 06h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;06h00&#x20;GMT" data-stream="listenWB398482-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398487-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h10_-_06h30_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398487-RFI-EN-RFI-20181018","ns_st_ep":"Features and analysis 10\/18 06h10 GMT","ns_st_pr":"Paris Live AM 06h10 - 06h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-features-and-analysis-1018-06h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun061000063000","aef_type_page1":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-features-and-analysis-1018-06h10-gmt","aef_section2":"emission-anglais-06h10-06h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"08:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398487-RFI-EN-RFI-20181018">
                    <strong>Paris Live AM 06h10 - 06h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 10/18 06h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;10&#x2F;18&#x20;06h10&#x20;GMT" data-stream="listenWB398487-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h10_-_06h30_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398489-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398489-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 06h30 GMT","ns_st_pr":"RFI English News flash 06h30 - 06h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-06h30-gmt","aef_thema":"journal,afrique,lnganglabrun063000063300","aef_type_page1":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-06h30-gmt","aef_section2":"emission-anglais-06h30-06h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"08:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398489-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 06h30 - 06h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 10/18 06h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;06h30&#x20;GMT" data-stream="listenWB398489-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398492-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h33_-_06h59_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398492-RFI-EN-RFI-20181018","ns_st_ep":"Features and analysis 10\/18 06h33 GMT","ns_st_pr":"Paris Live AM 06h33 - 06h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-features-and-analysis-1018-06h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun063300065930","aef_type_page1":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-features-and-analysis-1018-06h33-gmt","aef_section2":"emission-anglais-06h33-06h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"08:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398492-RFI-EN-RFI-20181018">
                    <strong>Paris Live AM 06h33 - 06h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 10/18 06h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;10&#x2F;18&#x20;06h33&#x20;GMT" data-stream="listenWB398492-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h33_-_06h59_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398494-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398494-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 07h00 GMT","ns_st_pr":"RFI English News flash 07h00 - 07h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-07h00-gmt","aef_thema":"journal,afrique,lnganglabrun070000071000","aef_type_page1":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-07h00-gmt","aef_section2":"emission-anglais-07h00-07h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"09:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398494-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 07h00 - 07h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 10/18 07h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;07h00&#x20;GMT" data-stream="listenWB398494-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398496-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398496-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 07h30 GMT","ns_st_pr":"RFI English News flash 07h30 - 07h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-07h30-gmt","aef_thema":"journal,afrique,lnganglabrun073000073300","aef_type_page1":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-07h30-gmt","aef_section2":"emission-anglais-07h30-07h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"09:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398496-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 07h30 - 07h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 10/18 07h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;07h30&#x20;GMT" data-stream="listenWB398496-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB397742-RFI-EN-RFI-20181014'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20181014.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB397742-RFI-EN-RFI-20181014","ns_st_ep":"News bulletin 10\/14 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-14","aef_streamtype_2":"od","aef_rep_global":"20181014-news-bulletin-1014-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000140300","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20181014-news-bulletin-1014-14h00-gmt","aef_section2":"emission-anglais-14h00-14h03-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-14","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB397742-RFI-EN-RFI-20181014">
                    <strong>RFI English News flash 14h00 - 14h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 10/14 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;14&#x20;14h00&#x20;GMT" data-stream="listenWB397742-RFI-EN-RFI-20181014">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20181014.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398550-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398550-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h06 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000140600","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-14h00-gmt","aef_section2":"emission-anglais-14h00-14h06-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398550-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 14h00 - 14h06 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 10/18 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;14h00&#x20;GMT" data-stream="listenWB398550-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB397745-RFI-EN-RFI-20181014'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20181014.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB397745-RFI-EN-RFI-20181014","ns_st_ep":"Features and analysis 10\/14 14h03 GMT","ns_st_pr":"Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-14","aef_streamtype_2":"od","aef_rep_global":"20181014-features-and-analysis-1014-14h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140300143000","aef_type_page1":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20181014-features-and-analysis-1014-14h03-gmt","aef_section2":"emission-anglais-14h03-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-14","aef_hpubli":"16:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB397745-RFI-EN-RFI-20181014">
                    <strong>Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 10/14 14h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;10&#x2F;14&#x20;14h03&#x20;GMT" data-stream="listenWB397745-RFI-EN-RFI-20181014">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20181014.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398555-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398555-RFI-EN-RFI-20181018","ns_st_ep":"Features and analysis 10\/18 14h06 GMT","ns_st_pr":"Paris Live PM 14h06 - 14h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-features-and-analysis-1018-14h06-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140600143000","aef_type_page1":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-features-and-analysis-1018-14h06-gmt","aef_section2":"emission-anglais-14h06-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"16:06","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398555-RFI-EN-RFI-20181018">
                    <strong>Paris Live PM 14h06 - 14h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 10/18 14h06 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;10&#x2F;18&#x20;14h06&#x20;GMT" data-stream="listenWB398555-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398557-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398557-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 14h30 GMT","ns_st_pr":"RFI English News flash 14h30 - 14h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-14h30-gmt","aef_thema":"journal,afrique,lnganglabrun143000143300","aef_type_page1":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-14h30-gmt","aef_section2":"emission-anglais-14h30-14h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398557-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 14h30 - 14h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 10/18 14h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;14h30&#x20;GMT" data-stream="listenWB398557-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398565-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398565-RFI-EN-RFI-20181018","ns_st_ep":"Features and analysis 10\/18 14h33 GMT","ns_st_pr":"Paris Live PM 14h33 - 14h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-features-and-analysis-1018-14h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun143300145930","aef_type_page1":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-features-and-analysis-1018-14h33-gmt","aef_section2":"emission-anglais-14h33-14h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"16:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398565-RFI-EN-RFI-20181018">
                    <strong>Paris Live PM 14h33 - 14h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 10/18 14h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;10&#x2F;18&#x20;14h33&#x20;GMT" data-stream="listenWB398565-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB397760-RFI-EN-RFI-20181014'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20181014.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB397760-RFI-EN-RFI-20181014","ns_st_ep":"News bulletin 10\/14 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-14","aef_streamtype_2":"od","aef_rep_global":"20181014-news-bulletin-1014-16h00-gmt","aef_thema":"journal,afrique,lnganglabrun160000160300","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20181014-news-bulletin-1014-16h00-gmt","aef_section2":"emission-anglais-16h00-16h03-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-14","aef_hpubli":"18:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB397760-RFI-EN-RFI-20181014">
                    <strong>RFI English News flash 16h00 - 16h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 10/14 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;14&#x20;16h00&#x20;GMT" data-stream="listenWB397760-RFI-EN-RFI-20181014">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20181014.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398574-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398574-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h06 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-16h00-gmt","aef_thema":"journal,afrique,lnganglabrun160000160600","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-16h00-gmt","aef_section2":"emission-anglais-16h00-16h06-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"18:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398574-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 16h00 - 16h06 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 10/18 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;16h00&#x20;GMT" data-stream="listenWB398574-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB397763-RFI-EN-RFI-20181014'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20181014.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB397763-RFI-EN-RFI-20181014","ns_st_ep":"Features and analysis 10\/14 16h03 GMT","ns_st_pr":"Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-14","aef_streamtype_2":"od","aef_rep_global":"20181014-features-and-analysis-1014-16h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun160300163000","aef_type_page1":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20181014-features-and-analysis-1014-16h03-gmt","aef_section2":"emission-anglais-16h03-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-14","aef_hpubli":"18:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB397763-RFI-EN-RFI-20181014">
                    <strong>Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 10/14 16h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;10&#x2F;14&#x20;16h03&#x20;GMT" data-stream="listenWB397763-RFI-EN-RFI-20181014">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20181014.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB398577-RFI-EN-RFI-20181018'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20181018.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB398577-RFI-EN-RFI-20181018","ns_st_ep":"News bulletin 10\/18 16h30 GMT","ns_st_pr":"RFI English News flash 16h30 - 16h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-news-bulletin-1018-16h30-gmt","aef_thema":"journal,afrique,lnganglabrun163000163300","aef_type_page1":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-news-bulletin-1018-16h30-gmt","aef_section2":"emission-anglais-16h30-16h33-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-18","aef_hpubli":"18:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB398577-RFI-EN-RFI-20181018">
                    <strong>RFI English News flash 16h30 - 16h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 10/18 16h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;10&#x2F;18&#x20;16h30&#x20;GMT" data-stream="listenWB398577-RFI-EN-RFI-20181018">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20181018.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB397771-RFI-EN-RFI-20181014'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20181014.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB397771-RFI-EN-RFI-20181014","ns_st_ep":"Features and analysis 10\/14 16h33 GMT","ns_st_pr":"Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-14","aef_streamtype_2":"od","aef_rep_global":"20181014-features-and-analysis-1014-16h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun163300165930","aef_type_page1":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20181014-features-and-analysis-1014-16h33-gmt","aef_section2":"emission-anglais-16h33-16h59-tu","aef_auteur":"rfi","aef_dpubli":"2018-10-14","aef_hpubli":"18:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB397771-RFI-EN-RFI-20181014">
                    <strong>Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 10/14 16h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;10&#x2F;14&#x20;16h33&#x20;GMT" data-stream="listenWB397771-RFI-EN-RFI-20181014">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20181014.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Latest broadcasts</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article16A819AA-554D-4DEC-BC11-FC3AAE9F64F5'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201810\/14_Reportage_18-10-18_KOBANE_PT_4.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"16A819AA-554D-4DEC-BC11-FC3AAE9F64F5","ns_st_ep":"Syria's job prospects - Kobane Pt. 4","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-18","aef_streamtype_2":"od","aef_rep_global":"20181018-syrias-job-prospects-kobane-pt-4","aef_thema":"middle east,syria,kobane,filip warwick,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20181018-syrias-job-prospects-kobane-pt-4","aef_section2":"international-report","aef_auteur":"Filip Warwick","aef_dpubli":"2018-10-18","aef_hpubli":"06:20","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="16A819AA-554D-4DEC-BC11-FC3AAE9F64F5">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="article16A819AA-554D-4DEC-BC11-FC3AAE9F64F5" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/210/1200/590/177/87/sites/images.rfi.fr/files/aef_image/kobane_part_4.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-18">10/18/18</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20181018-Syrias-job-prospects-Kobane-Pt-4">Syria's job prospects - Kobane Pt. 4</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article45D34EDE-DCF5-4034-8B5A-394AE305F1C0'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201810\/Reportage_17-10-18_KOBANE_PT.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"45D34EDE-DCF5-4034-8B5A-394AE305F1C0","ns_st_ep":"Business as usual for weapons dealers - Kobane Pt.3","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-17","aef_streamtype_2":"od","aef_rep_global":"20181017-syria-s-weapon-dealers-kobane-pt3","aef_thema":"middle east,syria,kobane,filip warwick,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20181017-syria-s-weapon-dealers-kobane-pt3","aef_section2":"international-report","aef_auteur":"Filip Warwick","aef_dpubli":"2018-10-17","aef_hpubli":"06:20","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="45D34EDE-DCF5-4034-8B5A-394AE305F1C0">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="article45D34EDE-DCF5-4034-8B5A-394AE305F1C0" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/d98f9a0064d5fc30eb998e187f4a756e575f5718.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-17">10/17/18</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20181017-Syria-s-weapon-dealers-Kobane-Pt3">Business as usual for weapons dealers - Kobane Pt.3</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleEA422D7B-65DE-455E-911E-2D19A07CBD30'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1809252318520000270112.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"EA422D7B-65DE-455E-911E-2D19A07CBD30","ns_st_ep":"Living the life of a teenage Kurdish fighter - Kobane Pt.2","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-16","aef_streamtype_2":"od","aef_rep_global":"20181016-kobane-series-part-2-life-teenage-kurdish-fighter","aef_thema":"middle east,syria,kobane,filip warwick,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"20181016-kobane-series-part-2-life-teenage-kurdish-fighter","aef_section2":"international-report","aef_auteur":"Filip Warwick","aef_dpubli":"2018-10-16","aef_hpubli":"06:20","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="EA422D7B-65DE-455E-911E-2D19A07CBD30">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleEA422D7B-65DE-455E-911E-2D19A07CBD30" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/25/3000/1475/177/87/sites/images.rfi.fr/files/aef_image/syrian_democratic_forces_commander_kobane.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-16">10/16/18</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20181016-Kobane-series-part-2-Life-teenage-Kurdish-fighter">Living the life of a teenage Kurdish fighter - Kobane Pt.2</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article7CB6026E-0439-4743-AE0C-4404BE07B180'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201810\/Stories_in_the_55_sc.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"7CB6026E-0439-4743-AE0C-4404BE07B180","ns_st_ep":"Zimbabwean novelist Tsitsi Dangarembga explores post-war trauma in \"This Mournable Body\"","ns_st_pr":"Africa: Stories in the 55","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-16","aef_streamtype_2":"od","aef_rep_global":"africa","aef_thema":"africa,literature,war,zimbabwe,women,laura angela bagnetto,magazine,africa: stories in the 55","aef_type_page1":"emission.africa:-stories-in-the-55.defaut","aef_type_contenu1":"audio","aef_section1":"africa","aef_section2":"africa-stories-55","aef_auteur":"Laura Angela Bagnetto","aef_dpubli":"2018-10-16","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.africa:-stories-in-the-55.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="7CB6026E-0439-4743-AE0C-4404BE07B180">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Africa: Stories in the 55"
                   data-stream="article7CB6026E-0439-4743-AE0C-4404BE07B180" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/175/1500/737/177/87/sites/images.rfi.fr/files/aef_image/dangarembga_tsitsi_mateusz_zaboklicki.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-18">10/18/18</time>
                                        <span>Africa: Stories in the 55</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/africa/20181016-zimbabwean-novelist-tsitsi-dangarembga-explores-post-war-trauma-mournful-body">Zimbabwean novelist Tsitsi Dangarembga explores post-war trauma &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article43ED3E67-0ED6-485C-A808-AC43AA51D9F9'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201810\/SPOTLIGHT_on_France_Monday_October_15.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20180201121500","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"43ED3E67-0ED6-485C-A808-AC43AA51D9F9","ns_st_ep":"Paris Motor Show looks to our future on four-wheels","ns_st_pr":"Spotlight on France","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-10-15","aef_streamtype_2":"od","aef_rep_global":"20181015-paris-motor-show","aef_thema":"france,paris,automobile,france,dhananjay khadilkar,magazine,spotlight on france","aef_type_page1":"emission.spotlight-on-france.defaut","aef_type_contenu1":"audio","aef_section1":"20181015-paris-motor-show","aef_section2":"spotlight-france","aef_auteur":"Dhananjay Khadilkar","aef_dpubli":"2018-10-15","aef_hpubli":"08:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.spotlight-on-france.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_page_provenance":"\/europe\/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="43ED3E67-0ED6-485C-A808-AC43AA51D9F9">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Spotlight on France"
                   data-stream="article43ED3E67-0ED6-485C-A808-AC43AA51D9F9" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2018-10-01t184202z_1301256514_rc1c73bde980_rtrmadp_3_autoshow-paris-electric-squeeze_0.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="18-10-16">10/16/18</time>
                                        <span>Spotlight on France</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/20181015-Paris-motor-show">Paris Motor Show looks to our future on four-wheels</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            For an optimal navigation, the RFI website requires JavaScript to be enabled in your browser.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        To take full advantage of multimedia content, you must have the Flash plugin installed in your browser.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        To connect, you need to enable cookies in your browser settings.
    </span>
    <span class="error_msg" id="error_msg_browser">
        For an optimal navigation, the RFI site is compatible with the following browsers: Internet Explorer 8 and above, Firefox 10 and +, Safari 3+, Chrome 17 and + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Europe
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="C7C990FB-EDAB-4556-A490-4F2C91EB43BD" class="article-page">
                    
                                         
        
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/3EdH.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Macron,&#x20;Merkel&#x20;on&#x20;Brexit&#x20;pub&#x20;crawl"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/3EdH.T"
                   data-counturl="http://en.rfi.fr/europe/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/3EdH.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/3EdH.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/european-union/">European Union</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/brussels/">Brussels</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/emmanuel-macron/">Emmanuel Macron</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/angela-merkel/">Angela Merkel</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Macron, Merkel on Brexit pub crawl</h1>

            <div class="article-author">
                                        By                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-10-18">
                        <meta itemprop="datePublished" content="2018-10-18">
                            Issued on 18-10-2018
                    </time>
                    <time datetime="18-10-18">
                    Modified 18-10-2018 to 18:32
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/dpye_vuw0aagsq6.jpg" alt="media" width="620">
                                                                    <small>France's Emmanuel Macron, German Chancellor Angela Merkel, Belgian PM Charles Michel and Luxemburg's PM Xavier Bettel were spotted at an informal get-together at a pub in Brussels, (Photo by Hrvoje Kresic, 17 October 2018)‏</small>
                                                    <small>Hrvoje Kresic‏</small>
                            </div>
        
       

                    <div class="intro"><p>After a formal Brexit dinner Wednesday, France&#39;s Emmanuel Macron, Germany&#39;s Angela Merkel, Belgium&#39;s Charles Michels and Luxemburg&#39;s Xavier Bettel slipped away to a Brussels pub for beer, chips and Brexit gossip.</p>
</div>
        
        <div itemprop="articleBody"><p>Theresa May knew even before she got to Brussels that she wouldn&#39;t be invited to dinner with her European opposite numbers, who wanted to discuss her Brexit plan without her.</p>
<p>But the British premier can&#39;t have known, as she returned to the British residence, that she&#39;d also miss out when four colleagues went on an impromptu trip to the pub for beer and chips.</p>
<p>After Wednesday night&#39;s inconclusive Brexit dinner, French President Emmanuel Macron and Germany&#39;s Chancellor Angela Merkel walked back to their hotel together.</p>
<p>After a leisurely 25-minute stroll through Brussels&#39; old town, Macron received a text message from Luxembourg Prime Minister Xavier Bettel: &quot;Come and join us.&quot;</p>
<div class="em-flash orientation-center multimedia_element_wide">
                    <blockquote class="twitter-tweet" data-lang="en"><p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/onokad?src=hash&amp;ref_src=twsrc%5Etfw">#onokad</a> završi <a href="https://twitter.com/hashtag/EUCO?src=hash&amp;ref_src=twsrc%5Etfw">#EUCO</a> a Merkel, Macron &amp; co sjednu medju turiste u 23:00 na Grand-Place u centru Brisela i popiju pivo.<br><br>Jedino pitanje je - a gdje je <a href="https://twitter.com/AndrejPlenkovic?ref_src=twsrc%5Etfw">@AndrejPlenkovic</a>? :) <a href="https://twitter.com/hashtag/n1info?src=hash&amp;ref_src=twsrc%5Etfw">#n1info</a> <a href="https://t.co/ONNnjDwd2I">pic.twitter.com/ONNnjDwd2I</a></p>&nbsp; Hrvoje Kresic (@hkresic) <a href="https://twitter.com/hkresic/status/1052678166387388416?ref_src=twsrc%5Etfw">October 17, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>
<p>
A few minutes later Macron, Merkel, Bettel and Belgium&#39;s Prime Minister Charles Michel were sat round a convivial table on the city&#39;s Grand-Place, beers in hand.</p>
<p>No reporters had been invited to the apparently spontaneous get-together, but a passing journalist snapped a mobile phone shot that quickly sped around Twitter.</p>
<p>&quot;We had a drink between colleagues last night, a beer. And chips, because we&#39;re in Brussels. It was very nice,&quot; confirmed Bettel as he arrived at the summit venue on Thursday.</p>
<p>The Luxembourg leader confirmed that the four pals had reviewed the political events of the day, but that they were also just happy to relax together and have a chat.</p>
<p>&quot;And I paid, because of last Sunday&#39;s election, if you want to know everything,&quot; he added. Bettel&#39;s party performed well enough in the poll that he has renewed his governing coalition.</p>
<p>(<em>with AFP</em>)</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/3EdH.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Macron,&#x20;Merkel&#x20;on&#x20;Brexit&#x20;pub&#x20;crawl"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/3EdH.T"
                   data-counturl="http://en.rfi.fr/europe/20181018-macron-merkel-bettel-charles-michel-summit-brexit-pub-beer"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/3EdH.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/3EdH.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Related</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="edition" data-bo-nid="E2F71575-C7C1-49DC-8676-BF413028B8A3">
                        <a href="/20181013-brexit-pt-5" title="Brexit&#x20;part&#x20;5&#x2F;5&#x3A;&#x20;How&#x20;EU&#x20;citizens&#x20;in&#x20;the&#x20;UK&#x20;fear&#x20;being&#x20;left&#x20;behind"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/192/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-10-01t162423z_3888955_rc1a6158df30_rtrmadp_3_britain-eu.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/192/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-10-01t162423z_3888955_rc1a6158df30_rtrmadp_3_britain-eu.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Brexit&#x20;part&#x20;5&#x2F;5&#x3A;&#x20;How&#x20;EU&#x20;citizens&#x20;in&#x20;the&#x20;UK&#x20;fear&#x20;being&#x20;left&#x20;behind" href="/20181013-brexit-pt-5">
                                Brexit part 5/5: How EU citizens in &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="WB393057-RFI-EN-RFI-20180921">
                        <a href="/europe/20180921-macron-condemns-brexit-liars-salzburg-summit" title="Macron&#x20;condemns&#x20;Brexit&#x20;&quot;liars&quot;&#x20;at&#x20;Salzburg&#x20;summit"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_19a13a.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/000_19a13a.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Macron&#x20;condemns&#x20;Brexit&#x20;&quot;liars&quot;&#x20;at&#x20;Salzburg&#x20;summit" href="/europe/20180921-macron-condemns-brexit-liars-salzburg-summit">
                                Macron condemns Brexit &quot;liars&quot; at &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="7551596D-580A-4568-AE58-825972D99D6A">
                        <a href="/20180912-eu-approves-new-copyright-rules-debates-remain/" title="EU&#x20;approves&#x20;new&#x20;copyright&#x20;rules&#x20;despite&#x20;censorship&#x20;warnings"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/577/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-09-12t110919z_1765661347_rc13877726c0_rtrmadp_3_eu-copyright_0.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/577/3500/1738/195/97/sites/images.rfi.fr/files/aef_image/2018-09-12t110919z_1765661347_rc13877726c0_rtrmadp_3_eu-copyright_0.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="EU&#x20;approves&#x20;new&#x20;copyright&#x20;rules&#x20;despite&#x20;censorship&#x20;warnings" href="/20180912-eu-approves-new-copyright-rules-debates-remain/">
                                EU approves new copyright rules &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                                        </div>


                    <aside>
                                                <div class="banner first" data-bo-type="em" data-bo-nid="F76881FA-70C3-4167-9D42-6F7F9AB1F746">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="https://emailing.rfi.fr/en/subscribe"
                                title="Newsletter RFI English">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/newsletter_f_rfi_english_autopromo.png" alt="Newsletter RFI English" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100205-our-daily-broadcast-schedule"
                                title="Our daily broadcasts">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_daily-broadcast.png" alt="Our daily broadcasts" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100208-how-listen-rfi-english"
                                title="How to listen to RFI">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_listen-to-rfi-english.png" alt="How to listen to RFI" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/special_reports/"
                                title="Archives">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_archives.png" alt="Archives" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>


    <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
    <section>
                    
                
                            
                                
            <div class="h2">Sport</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="196F1EC9-F1CA-44B8-A41D-BFAA3B944793">
                    <div class="meta">
                        <time datetime="18-10-18">18/10/2018</time>
                                                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20181018-abu-dhabi-test-pakistan-driving-seat-against-australia" title="Abu&#x20;Dhabi&#x20;Test&#x3A;&#x20;Pakistan&#x20;in&#x20;driving&#x20;seat&#x20;against&#x20;Australia&#x20;">Abu Dhabi Test: Pakistan in driving seat against Australia </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="BF0D2D93-1205-410B-97AC-2A3ECE3E943D">
                    <div class="meta">
                        <time datetime="18-10-17">17/10/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/madagascar/">Madagascar</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20181017-madagascar-reach-africa-cup-nations-first-time" title="Madagascar&#x20;reach&#x20;Africa&#x20;Cup&#x20;of&#x20;Nations&#x20;for&#x20;first&#x20;time">Madagascar reach Africa Cup of Nations for first time</a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="5BE67A19-4026-42C9-973D-12AF35AF3405">
                    <div class="meta">
                        <time datetime="18-10-14">14/10/2018</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/monaco/">Monaco</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20181014-henrys-chance-fire-dreams-monaco" title="Henry&#x27;s&#x20;chance&#x20;to&#x20;fire&#x20;dreams&#x20;in&#x20;Monaco">Henry's chance to fire dreams in Monaco</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section>
                                    
                        
            <div class="h2">Press reviews</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-10-18">18/10/2018</time>
                            </div>
                            <h3><a class="modeless" href="/africa/20181018-african-press-review-18-october-2018">African press review 18 October 2018</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="18-10-18">18/10/2018</time>
                            </div>
                            <h3><a class="modeless" href="/france/20181018-french-press-review-18-october-2018">French press review 18 October 2018</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">AFP</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="depeche" data-bo-nid="5FA987FF-FB2C-4852-942C-7B1D610E1BD4">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Israeli supreme court overturns entry ban on US student </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Israeli supreme court overturns entry ban on US student " href="http://en.rfi.fr/wire/20181018-israeli-supreme-court-overturns-entry-ban-us-student-0" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="37F7DD81-7CB9-4195-A452-ABD30D100A9D">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/150976ec7e75175e16fb2e991044549613be1320.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">US authorities reel in StarKist in canned tuna scandal</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="US authorities reel in StarKist in canned tuna scandal" href="http://en.rfi.fr/wire/20181018-us-authorities-reel-starkist-canned-tuna-scandal" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="7B5EAAB7-FF38-41F3-B5FF-9A2F9E51558E">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/f81d9d5c30c340997b4122a1be57aeee272a2980.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Mexico deploys hundreds of riot police as migrants near</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Mexico deploys hundreds of riot police as migrants near" href="http://en.rfi.fr/wire/20181018-mexico-deploys-hundreds-riot-police-migrants-near" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="B850DE9A-C62D-4F70-88F9-55B2B4D20128">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/866f5d509bec38b26a42a7102584caecd9f8eb5e.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">EU builds ties with Asia in face of US protectionism</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="EU builds ties with Asia in face of US protectionism" href="http://en.rfi.fr/wire/20181018-eu-builds-ties-asia-face-us-protectionism" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="93303900-A79B-40A6-A403-F1F5303A5727">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/6dd75c15696c5a9b36da9315eb43e750437ad0b4.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Two killed in Haiti anti-corruption protests: police</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Two killed in Haiti anti-corruption protests: police" href="http://en.rfi.fr/wire/20181018-two-killed-haiti-anti-corruption-protests-police" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="1CA19F4B-BAD4-4A80-A693-9ABB2E15A9E1">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/cbd03080b5c5343bc923d781826b5a01c9bd406c.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">UK, Spain reach Brexit deal over Gibraltar: Spanish PM</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="UK, Spain reach Brexit deal over Gibraltar: Spanish PM" href="http://en.rfi.fr/wire/20181018-uk-spain-reach-brexit-deal-over-gibraltar-spanish-pm" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="04F23339-73F2-454E-BCC0-77EAF5E29FD8">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/62aecf3675d2b87c4a295c672bc716eedb219449.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Post-Brexit visas for Brits? 'Fake news' says Macron</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Post-Brexit visas for Brits? &#039;Fake news&#039; says Macron" href="http://en.rfi.fr/wire/20181018-post-brexit-visas-brits-fake-news-says-macron" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="EDFFF77E-ACDB-4F36-8FCE-6C081F7D4360">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/46dc5c5f3ff6a999fed763ae466ca9fbcbdd9d6b.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Putin says former Soviet Republics regret end of USSR</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Putin says former Soviet Republics regret end of USSR" href="http://en.rfi.fr/wire/20181018-putin-says-former-soviet-republics-regret-end-ussr" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="B48BB533-F033-4D1E-85D6-265DFC2F74EE">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/ca89b4a05e1d0bc0374a5774fa77b5ae00f059d3.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Flash floods in Tunisia leave five dead, two missing</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Flash floods in Tunisia leave five dead, two missing" href="http://en.rfi.fr/wire/20181018-flash-floods-tunisia-leave-five-dead-two-missing" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="7AE3954B-D506-4118-BE1B-AFC986C6D07D">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/0271b0702deee4a651bf3480886d602ae6a0dcaa.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Alonso puts Hamilton in top five of all time -- but not Vettel</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Alonso puts Hamilton in top five of all time -- but not Vettel" href="http://en.rfi.fr/wire/20181018-alonso-puts-hamilton-top-five-all-time-not-vettel" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/RFI.English&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=113191652055439&amp;locale=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:230px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/europe/', 'Europe'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                                                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">News</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/features/" title="Broadcasts" data-translate="Émissions">Broadcasts</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="All news " data-translate="Tous les journaux">All news </a></li>
                                                                                                </ul>
                                                    <div class="h4">Practical</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/mobile-tablet" class="modeless" title="Mobile / Tablet" data-translate="Mobile / Tablette">Mobile / Tablet</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/buy-content" class="modeless" title="Buy content" data-translate="Vente de contenus">Buy content</a></li>
                                                                                                </ul>
                                                    <div class="h4">RFI store</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="CD" data-translate="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Books" data-translate="Livres">Books</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Audio archives" data-translate="Archives Sonores">Audio archives</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/produits-derives/" class="modeless" title="Related productions" data-translate="Produits Dérivés">Related productions</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">RFI in other languages</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="French" target="_blank" data-translate="Français">French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brazilian Portuguese" target="_blank" data-translate="Brésilien">Brazilian Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portuguese" target="_blank" data-translate="Portugais africain">Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodian" target="_blank" data-translate="Cambodgien">Cambodian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Simplified Chinese" target="_blank" data-translate="Chinois simpl">Simplified Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Traditional Chinese" target="_blank" data-translate="Chinois trad">Traditional Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Spanish" target="_blank" data-translate="Espagnol">Spanish</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Hausa" target="_blank" data-translate="Haoussa">Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandingo" target="_blank" data-translate="Mandingue">Mandingo</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persian" target="_blank" data-translate="Persan">Persian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Romanian" target="_blank" data-translate="Roumain">Romanian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russian" target="_blank" data-translate="Russe">Russian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Swahili" target="_blank" data-translate="Kiswahili">Swahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamese" target="_blank" data-translate="Vietnamien">Vietnamese</a></li>
                                                                                                </ul>
                                                    <div class="h4">France Médias Monde</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/en" title="Learn French" target="_blank" data-translate="Apprendre le français">Learn French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Music" target="_blank" data-translate="RFI Musique">RFI Music</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/en/" title="RFI Planète Radio" target="_blank" data-translate="RFI Planète Radio">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/en" title="RFI Instrumental" target="_blank" data-translate="RFI Instrumental">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/en/" title="France 24" target="_blank" data-translate="France 24">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank" data-translate="Monte Carlo Doualiya">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank" data-translate="L'Académie">Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/en" title="CFI" target="_blank" data-translate="CFI">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/how-to-listen" class="modeless" title="How to listen RFI?" data-translate="Comment recevoir RFI ?">Listen to RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="Join the community" style="cursor: pointer" data-translate="Rejoignez la communauté">Join the community</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RFI.English" class="fb" title="RFI on Facebook" target="_blank" data-translate="RFI sur Facebook">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI_English" class="tw" title="RFI on Twitter" target="_blank" data-translate="RFI sur Twitter">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/116627029977707265420" class="go" title="RFI on Google+" target="_blank" rel="publisher" data-translate="RFI sur Google+">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI on Instagram" target="_blank" data-translate="RFI sur Instagram">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI on Dailymotion" target="_blank" data-translate="RFI sur Dailymotion">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UC94pBdaUbepV5n3_F_isSWg" class="yt" title="RFI on Youtube" target="_blank" data-translate="RFI sur Youtube">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI on SoundCloud" target="_blank" data-translate="RFI sur SoundCloud">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Anglais-s209676/" class="ti" title="RFI on TuneIn" target="_blank" data-translate="RFI sur TuneIn">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contact-us" class="modeless" title="Contact us" data-translate="Nous écrire">Contact us</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr/" title="Become a partner radio" target="_blank" data-translate="Devenir radio partenaire">Become a partner radio</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/advertising" class="modeless" title="Advertising" data-translate="Régie publicitaire">Advertising</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/en/legal-notice" class="" title="Legal notice" target="_blank" data-translate="Mentions légales">Legal notice</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2018 Copyright RFI – All rights reserved<br>
            RFI is not responsible for the content of external Internet sites<br>
            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Audience ratings certified by ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- // placeholder RFI EN // -->
<script type="text/javascript">
if (document.querySelector('.bigPhoto-board a.audio') !== null && document.querySelector('.bigPhoto-board a.audio').href !== '') {
document.querySelector('.bigPhoto-board a.audio').classList.add('audio-picto');
}
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Sorry but the period of time connection to the operation is exceeded.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
