<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-GB" data-locale="en" data-locale-long="en_GB" data-locale-name="English (United Kingdom)" data-locale-facebook="en_GB" data-locale-twitter="en-gb" data-locale-google="en-GB" data-locale-linkedin="en_GB" class="lang-en no-js"> <!--<![endif]-->

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Batshuayi strikes late for Chelsea to break Atletico  - Sports - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Batshuayi&#x20;strikes&#x20;late&#x20;for&#x20;Chelsea&#x20;to&#x20;break&#x20;Atletico&#x20;&#x20;-&#x20;Sports&#x20;-&#x20;RFI" />
    <meta name="description" content="Michy&#x20;Batshuayi&#x20;scored&#x20;with&#x20;the&#x20;last&#x20;kick&#x20;of&#x20;the&#x20;game&#x20;to&#x20;hand&#x20;Chelsea&#x20;a&#x20;2-1&#x20;win&#x20;at&#x20;Atletico&#x20;Madrid&#x20;on&#x20;Wednesday&#x20;night&#x20;in&#x20;the&#x20;Uefa&#x20;Champions&#x20;League.&#x0A;&amp;nbsp&#x3B;&#x0A;" />
                                <meta name="news_keywords" content="Sport, Football, London, Madrid" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_en.xml?version=20170831144357" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20170831144357" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20170831144357" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20170831144357" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20170831144357" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20170831144357" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20170831144357" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20170831144357" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20170831144357" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20170831144357" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20170831144357" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20170831144357" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20170831144357" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20170831144357" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20170831144357" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20170831144357" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20170831144357" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20170831144357" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20170831144357">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20170831144357">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://en.rfi.fr/sports/20170928-batshuayi-strikes-late-chelsea-break-atletico" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/3195/1805/1024/578/sites/images.rfi.fr/files/aef_image/michy7z_1451271657_rc11a2199240_rtrmadp_3_soccer-champions-atm-che.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Batshuayi&#x20;strikes&#x20;late&#x20;for&#x20;Chelsea&#x20;to&#x20;break&#x20;Atletico&#x20;" />
    <meta property="og:description" content="Michy&#x20;Batshuayi&#x20;scored&#x20;with&#x20;the&#x20;last&#x20;kick&#x20;of&#x20;the&#x20;game&#x20;to&#x20;hand&#x20;Chelsea&#x20;a&#x20;2-1&#x20;win&#x20;at&#x20;Atletico&#x20;Madrid&#x20;on&#x20;Wednesday&#x20;night&#x20;in&#x20;the&#x20;Uefa&#x20;Champions&#x20;League.&#x0A;&amp;nbsp&#x3B;&#x0A;" />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="28764872018" />
                        <meta property="article:publisher" content="https://www.facebook.com/RFI.English/" />
            <meta property="article:author" content="https://www.facebook.com/RFI.English/" />
                            <meta property="article:section" content="Sports" />
                        <meta property="article:published_time" content="2017-09-28T16:28:48+02:00"/>
            <meta property="article:modified_time" content="2017-09-28T16:28:48+02:00"/>

                                                            <meta property="article:tag" content="Sport" />
                                    <meta property="article:tag" content="Football" />
                                    <meta property="article:tag" content="London" />
                                    <meta property="article:tag" content="Madrid" />
                            
                                                                                    <meta property="og:see_also" content="http://en.rfi.fr/sports/20170921-diego-costa-quits-chelesa-former-atletico-stomping-ground" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/sports/20170917-griezmann-strike-rescues-atletico-madrids-party-night" />
                                                            <meta property="og:see_also" content="http://en.rfi.fr/sports/20170511-simeone-hails-defeated-atletico-players-and-fans" />
                                        
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://en.rfi.fr/sports/20170928-batshuayi-strikes-late-chelsea-break-atletico" />
    <meta name="twitter:creator" content="@RFI_English" />
    <meta name="twitter:site" content="@RFI_English" />
    <meta name="twitter:image" content="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/3195/1805/1024/578/sites/images.rfi.fr/files/aef_image/michy7z_1451271657_rc11a2199240_rtrmadp_3_soccer-champions-atm-che.jpg" />
    <meta name="twitter:title" content="Batshuayi&#x20;strikes&#x20;late&#x20;for&#x20;Chelsea&#x20;to&#x20;break&#x20;Atletico&#x20;" />
    <meta name="twitter:description" content="Michy&#x20;Batshuayi&#x20;scored&#x20;with&#x20;the&#x20;last&#x20;kick&#x20;of&#x20;the&#x20;game&#x20;to&#x20;hand&#x20;Chelsea&#x20;a&#x20;2-1&#x20;win&#x20;at&#x20;Atletico&#x20;Madrid&#x20;on&#x20;Wednesday&#x20;night&#x20;in&#x20;the&#x20;Uefa&#x20;Champions&#x20;League.&#x0A;&amp;nbsp&#x3B;&#x0A;" />

    <link href="https://plus.google.com/116627029977707265420" rel="publisher" />

        <meta name="twitter:domain" content="en.rfi.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="en_GB" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449th-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


                            
    <link rel="alternate" href="android-app://com.rfi.androidapp/rfi/en/article/2EA87D70-69F1-499B-98C9-EADD87FE61E5" />
    <meta name="twitter:app:url:googleplay" content="rfi://en/article/2EA87D70-69F1-499B-98C9-EADD87FE61E5" />



            

                                                        <link rel="canonical" href="http://en.rfi.fr/sports/20170928-batshuayi-strikes-late-chelsea-break-atletico"/>
                    
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/en/sports/20170928-batshuayi-strikes-late-chelsea-break-atletico" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.en.rfi.fr/sports/20170928-batshuayi-strikes-late-chelsea-break-atletico" >
        
                            <link rel="stylesheet" type="text/css" href="/css/compiled/en/main.css?version=20170831144357">
    
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20170831144357" media="print">
    
        
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20170831144357"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "en",
    mobileSubdomain: "m.en",
    tabletSubdomain: "t.en",
    currentSubdomain: "en",
    currentLocale: {
        short: "en",
                long: "en_GB"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = '';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20170831144357"></script>
            
            <script type="text/javascript" data-main="/js/main.en.built.js?version=20170831144357" src="/js/require.js?version=20170831144357" async></script>

        
                                                                                                                                            <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_modal_article";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "en";
tms_vars["aef_libelle_contenu_page"] = "Batshuayi\x20strikes\x20late\x20for\x20Chelsea\x20to\x20break\x20Atletico\x20";
tms_vars["aef_id_contenu"] = "2EA87D70\x2D69F1\x2D499B\x2D98C9\x2DEADD87FE61E5";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "sports";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "sports";
tms_vars["aef_thema"] = "sport,football,london,madrid";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "sports";
tms_vars["aef_auteur"] = "paul\x20myers";
tms_vars["aef_acces"] = "gratuit";
tms_vars["nom_page"] = "sports\x2D20170928\x2Dbatshuayi\x2Dstrikes\x2Dlate\x2Dchelsea\x2Dbreak\x2Datletico";
tms_vars["aef_dpubli"] = "2017\x2D09\x2D28";
tms_vars["aef_hpubli"] = "16\x3A28";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'en_prod';
tms_vars["aef_version_environnement"] = 'v2.45.3';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
                                            
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","thumbnailUrl":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/dynimagecache\/0\/0\/3195\/1805\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/michy7z_1451271657_rc11a2199240_rtrmadp_3_soccer-champions-atm-che.jpg","headline":"Batshuayi strikes late for Chelsea to break Atletico ","alternativeHeadline":"\u003Cp\u003EMichy Batshuayi scored with the last kick of the game to hand Chelsea a 2-1 win at Atletico Madrid on Wednesday night in the Uefa Champions League.\u003C\/p\u003E\n\u003Cp\u003E&nbsp;\u003C\/p\u003E\n","description":"\u003Cp\u003EMichy Batshuayi scored with the last kick of the game to hand Chelsea a 2-1 win at Atletico Madrid on Wednesday night in the Uefa Champions League.\u003C\/p\u003E\n\u003Cp\u003E&nbsp;\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.en.rfi.fr\/sites\/english.filesrfi\/dynimagecache\/0\/0\/3195\/1805\/1024\/578\/sites\/images.rfi.fr\/files\/aef_image\/michy7z_1451271657_rc11a2199240_rtrmadp_3_soccer-champions-atm-che.jpg","width":"1024","height":"576"},"keywords":["Sport","Football","London","Madrid"],"datePublished":"2017-09-28T16:28:48Z","dateCreated":"2017-09-28T16:28:48Z","dateModified":"2017-09-28T16:28:48Z","articleSection":"Sports","creator":"Paul Myers","author":[{"@type":"Person","name":"Paul Myers","url":"http:\/\/en.rfi.fr\/auteur\/paul-myers\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/116627029977707265420\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed ">
                                    <header>
                <div class="wrapper">
                                            <div class="logo">
                            <a class="modeless" href="/">
                                                                News, info, live news - Radio France Internationale - RFI
                                                                                                                                </a>
                        </div>
                                        <nav id="nav-main">
                                                                            <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="News, info, live news - Radio France Internationale - RFI">Home</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/france/" class="modeless " title="The economic issues and policy in France - RFI">France</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/africa/" class="modeless " title="The economic issues and policy in Africa and the Maghreb live - RFI">Africa</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/asia-pacific/" class="modeless " title="The economic issues and policy in Asia and the Pacific - RFI">Asia</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/middle-east/" class="modeless " title="The economic and political developments in the Middle East - RFI">Middle East</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/europe/" class="modeless " title="Economic news and politics in Europe - RFI">Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/americas/" class="modeless " title="The economic and political news in the Americas live - RFI">Americas</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/environment/" class="modeless " title="News on the protection of the environment, ecology and sustainable development in line - RFI">Environment</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/economy/" class="modeless " title="Global economic news live - RFI">Economy</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/culture/" class="modeless " title="The arts and cultural activities Live - RFI">Culture</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/sports/" class="modeless " title="The latest news and sports scores live - RFI">Sport</a>
                                                                            
                                                                                    </li>
                                                                                                                                                <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/features/" class="modeless alt" title="Emissions Radio France Internationale - RFI">Features</a>
                                                                            
                                                                                    </li>
                        </ul>

                                            </nav>
                    <dialog class="h-search-bar">
                                                    <form name="Search" method="get" action="/search/" id="sinequa-search-form"><div><label for="Search_term" class="required">Term</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Start search</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                                            </dialog>
                                                <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-langue-francaise" title="Learn French" href="https://savoirs.rfi.fr/en" target="_blank">Learn French</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Music" href="http://musique.rfi.fr" target="_blank">RFI Music</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="Search" href="#">Search</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/en/" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="The Observers" href="http://observers.france24.com/en/" target="_blank">The Observers</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="RFI Instrumental" href="http://www.rfi-instrumental.com/en" target="_blank">RFI Instrumental</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Low Bandwidth" id="lowres" href="http://m.en.rfi.fr/">Low Bandwidth</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI in 15 languages" href="/languages">RFI in 15 languages</a>
            </div>
            </div>

                    
                                            <div id="player">
                            <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->

    
<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI English" data-translate="RFI en anglais" data-stream="anglais">
                    <a  title="RFI English" data-translate="RFI en anglais" href="#">RFI English</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Bulletins" data-translate="Journaux" href="/journaux/">Bulletins</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="Bulletin in english" data-translate="Journal en anglais" data-stream="dernier_journal_en"><a  title="Bulletin in english" data-translate="Journal en anglais" href="#">Bulletin in e...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">All news bull...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-title="RFI World" data-translate="RFI monde" data-stream="monde">
                    <a  title="RFI World" data-translate="RFI monde" href="#">RFI World</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20170831144357" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                Listen to RFI 
            </strong>
            <span id="current_program_infos">
                                    News
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
            <a href="#" title="Show the reader" class="pl-expand">Expand Player</a>
    </div>

        <div class="pl-second-part">
                                                                                                                                                                                                                                                                                                                                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['guest-65D068AF-0792-4964-96F3-831DE45C2F58'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201709\/CINEFILE_N_6_-_The_Young_Karl_Marx_In_Syria_FV_10_35_1er_diff_27_09_2017.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"65D068AF-0792-4964-96F3-831DE45C2F58","ns_st_ep":"A unique look at war in Philippe van Leeuw's In Syria","ns_st_pr":"Cinefile","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-27","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,war,film,karl marx,syria,rosslyn hyams,magazine,cinefile","aef_type_page1":"emission.cinefile.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"cinefile","aef_auteur":"Rosslyn Hyams","aef_dpubli":"2017-09-27","aef_hpubli":"08:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.cinefile.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                                                    <div class="pl-channel">
                                                                                    <a class="modeless" id="player_listen_again"
                       data-stream="guest-65D068AF-0792-4964-96F3-831DE45C2F58"
                       data-title="Cinefile"
                       href="http://en.rfi.fr/culture/20170927-unique-look-war-philippe-van-Leeuw-in-syria"
                       title="A unique look at war in Philippe van Leeuw's In Syria">Replay
                    </a>
                                                <div class="clear-both"></div>
                <div class="pl-texts">
                                            <div class="title-emission">Cinefile</div>
                                                                                                                                                                                                <a class="modeless"
                           data-stream="guest-65D068AF-0792-4964-96F3-831DE45C2F58"
                           data-title="Cinefile"
                           href="http://en.rfi.fr/culture/20170927-unique-look-war-philippe-van-Leeuw-in-syria"
                           title="A unique look at war in Philippe van Leeuw's In Syria">A unique look at war in Philippe van Leeuw's In Syria
                        </a>
                                    </div>
                <div class="center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/insyriated-5.png" data-width="105" data-height="60">
                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_vignette_home/sites/images.rfi.fr/files/aef_image/insyriated-5.png" alt="Hiam Abbas stars as heroine Oum Yazan (R) and Juliette Navis plays Delhani the housemaid (L) in Philippe Van Leeuw’s In Syria (Une famille syrienne).">
                </div>
            </div>
            
    </div>
    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['anglais'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfienanglais-64.mp3"}]},"title":"RFI English Live","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"anglais","ns_st_ep":"anglais","ns_st_pr":"anglais","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-09-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"22:39","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_en'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/last\/RFI_English_News_1_1.mp3"}]},"title":"Latest Bulletin","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"dernier_journal_en","ns_st_ep":"dernier_journal_en","ns_st_pr":"dernier_journal_en","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-09-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"22:39","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"RFI French Live","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2017-09-28","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"22:39","ns_st_li":1,"aef_marque":"rfi","name":"supertag.defaut.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>


    <div class="pl-wrapper">
        <div class="pl-playbac">
            <div id="playbac">
    </div>
<div class="img-player">&nbsp;</div>

        </div>
                    <div class="pl-tabs pl-tabs-large pl-tabs-lower">
                <div class="pl-tab active">
                                                        
<div class="pl-past-i-btn-labels">
    <span class="i-play-label">Listen</span>
        <span class="i-download-label">Download</span>
    <span class="i-podcast-label">Podcast</span>
</div>
<div class="pl-past-programs pl-past-play">
                                                                                <div id="pl-programs-list-1" class="pl-programs-list active" >
        <ul class="i-list">
                                                        
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321204-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321204-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 04h00 GMT","ns_st_pr":"RFI English News flash 04h00 - 04h10 GMT Mon-Fri ","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-04h00-gmt","aef_thema":"journal,afrique,lnganglabrun040000041000","aef_type_page1":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-04h00-gmt","aef_section2":"emission-anglais-04h00-04h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"06:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-04h00-04h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321204-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 04h00 - 04h10 GMT Mon-Fri </strong><div class="news-block-title"> News bulletin 09/28 04h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;04h00&#x20;GMT" data-stream="listenWB321204-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_04h00_-_04h10_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321207-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_04h10_-_04h30_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321207-RFI-EN-RFI-20170928","ns_st_ep":"Features and analysis 09\/28 04h10 GMT","ns_st_pr":"Paris Live AM 04h10 - 04h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-features-and-analysis-0928-04h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun041000043000","aef_type_page1":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-features-and-analysis-0928-04h10-gmt","aef_section2":"emission-anglais-04h10-04h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"06:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-04h10-04h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321207-RFI-EN-RFI-20170928">
                    <strong>Paris Live AM 04h10 - 04h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 09/28 04h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;09&#x2F;28&#x20;04h10&#x20;GMT" data-stream="listenWB321207-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_04h10_-_04h30_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321212-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321212-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 05h00 GMT","ns_st_pr":"RFI English News flash 05h00 - 05h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-05h00-gmt","aef_thema":"journal,afrique,lnganglabrun050000051000","aef_type_page1":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-05h00-gmt","aef_section2":"emission-anglais-05h00-05h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"07:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-05h00-05h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321212-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 05h00 - 05h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 09/28 05h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;05h00&#x20;GMT" data-stream="listenWB321212-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_05h00_-_05h10_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321216-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_05h10_-_05h30_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321216-RFI-EN-RFI-20170928","ns_st_ep":"Features and analysis 09\/28 05h10 GMT","ns_st_pr":"Paris Live AM 05h10 - 05h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-features-and-analysis-0928-05h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun051000053000","aef_type_page1":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-features-and-analysis-0928-05h10-gmt","aef_section2":"emission-anglais-05h10-05h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"07:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-05h10-05h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321216-RFI-EN-RFI-20170928">
                    <strong>Paris Live AM 05h10 - 05h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 09/28 05h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;09&#x2F;28&#x20;05h10&#x20;GMT" data-stream="listenWB321216-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_05h10_-_05h30_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321221-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321221-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 06h00 GMT","ns_st_pr":"RFI English News flash 06h00 - 06h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-06h00-gmt","aef_thema":"journal,afrique,lnganglabrun060000061000","aef_type_page1":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-06h00-gmt","aef_section2":"emission-anglais-06h00-06h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"08:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h00-06h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321221-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 06h00 - 06h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 09/28 06h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;06h00&#x20;GMT" data-stream="listenWB321221-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h00_-_06h10_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321224-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h10_-_06h30_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321224-RFI-EN-RFI-20170928","ns_st_ep":"Features and analysis 09\/28 06h10 GMT","ns_st_pr":"Paris Live AM 06h10 - 06h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-features-and-analysis-0928-06h10-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun061000063000","aef_type_page1":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-features-and-analysis-0928-06h10-gmt","aef_section2":"emission-anglais-06h10-06h30-tu-0","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"08:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h10-06h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321224-RFI-EN-RFI-20170928">
                    <strong>Paris Live AM 06h10 - 06h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 09/28 06h10 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;09&#x2F;28&#x20;06h10&#x20;GMT" data-stream="listenWB321224-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h10_-_06h30_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321226-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321226-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 06h30 GMT","ns_st_pr":"RFI English News flash 06h30 - 06h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-06h30-gmt","aef_thema":"journal,afrique,lnganglabrun063000063300","aef_type_page1":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-06h30-gmt","aef_section2":"emission-anglais-06h30-06h33-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"08:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-06h30-06h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321226-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 06h30 - 06h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 09/28 06h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;06h30&#x20;GMT" data-stream="listenWB321226-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_06h30_-_06h33_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321228-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_am_06h33_-_06h59_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321228-RFI-EN-RFI-20170928","ns_st_ep":"Features and analysis 09\/28 06h33 GMT","ns_st_pr":"Paris Live AM 06h33 - 06h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-features-and-analysis-0928-06h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun063300065930","aef_type_page1":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-features-and-analysis-0928-06h33-gmt","aef_section2":"emission-anglais-06h33-06h59-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"08:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-am-06h33-06h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321228-RFI-EN-RFI-20170928">
                    <strong>Paris Live AM 06h33 - 06h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 09/28 06h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;09&#x2F;28&#x20;06h33&#x20;GMT" data-stream="listenWB321228-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_am_06h33_-_06h59_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321230-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321230-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 07h00 GMT","ns_st_pr":"RFI English News flash 07h00 - 07h10 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-07h00-gmt","aef_thema":"journal,afrique,lnganglabrun070000071000","aef_type_page1":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-07h00-gmt","aef_section2":"emission-anglais-07h00-07h10-tu-0","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"09:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h00-07h10-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321230-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 07h00 - 07h10 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 09/28 07h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;07h00&#x20;GMT" data-stream="listenWB321230-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h00_-_07h10_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321233-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321233-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 07h30 GMT","ns_st_pr":"RFI English News flash 07h30 - 07h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-07h30-gmt","aef_thema":"journal,afrique,lnganglabrun073000073300","aef_type_page1":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-07h30-gmt","aef_section2":"emission-anglais-07h30-07h33-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"09:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-07h30-07h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321233-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 07h30 - 07h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 09/28 07h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;07h30&#x20;GMT" data-stream="listenWB321233-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_07h30_-_07h33_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB320414-RFI-EN-RFI-20170924'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20170924.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB320414-RFI-EN-RFI-20170924","ns_st_ep":"News bulletin 09\/24 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-24","aef_streamtype_2":"od","aef_rep_global":"20170924-news-bulletin-0924-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000140300","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20170924-news-bulletin-0924-14h00-gmt","aef_section2":"emission-anglais-14h00-14h03-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-24","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB320414-RFI-EN-RFI-20170924">
                    <strong>RFI English News flash 14h00 - 14h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 09/24 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;24&#x20;14h00&#x20;GMT" data-stream="listenWB320414-RFI-EN-RFI-20170924">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h03_gmt_sat-sun_20170924.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321298-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321298-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 14h00 GMT","ns_st_pr":"RFI English News flash 14h00 - 14h06 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-14h00-gmt","aef_thema":"journal,afrique,lnganglabrun140000140600","aef_type_page1":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-14h00-gmt","aef_section2":"emission-anglais-14h00-14h06-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"16:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h00-14h06-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321298-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 14h00 - 14h06 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 09/28 14h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;14h00&#x20;GMT" data-stream="listenWB321298-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h00_-_14h06_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB320418-RFI-EN-RFI-20170924'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20170924.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB320418-RFI-EN-RFI-20170924","ns_st_ep":"Features and analysis 09\/24 14h03 GMT","ns_st_pr":"Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-24","aef_streamtype_2":"od","aef_rep_global":"20170924-features-and-analysis-0924-14h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140300143000","aef_type_page1":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20170924-features-and-analysis-0924-14h03-gmt","aef_section2":"emission-anglais-14h03-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-24","aef_hpubli":"16:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-14h03-14h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB320418-RFI-EN-RFI-20170924">
                    <strong>Paris Live Weekend 14h03 - 14h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 09/24 14h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;09&#x2F;24&#x20;14h03&#x20;GMT" data-stream="listenWB320418-RFI-EN-RFI-20170924">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_14h03_-_14h30_gmt_sat-sun_20170924.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321304-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321304-RFI-EN-RFI-20170928","ns_st_ep":"Features and analysis 09\/28 14h06 GMT","ns_st_pr":"Paris Live PM 14h06 - 14h30 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-features-and-analysis-0928-14h06-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun140600143000","aef_type_page1":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-features-and-analysis-0928-14h06-gmt","aef_section2":"emission-anglais-14h06-14h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"16:06","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h06-14h30-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321304-RFI-EN-RFI-20170928">
                    <strong>Paris Live PM 14h06 - 14h30 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 09/28 14h06 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;09&#x2F;28&#x20;14h06&#x20;GMT" data-stream="listenWB321304-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h06_-_14h30_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321306-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321306-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 14h30 GMT","ns_st_pr":"RFI English News flash 14h30 - 14h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-14h30-gmt","aef_thema":"journal,afrique,lnganglabrun143000143300","aef_type_page1":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-14h30-gmt","aef_section2":"emission-anglais-14h30-14h33-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"16:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-14h30-14h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321306-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 14h30 - 14h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 09/28 14h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;14h30&#x20;GMT" data-stream="listenWB321306-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_14h30_-_14h33_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321324-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321324-RFI-EN-RFI-20170928","ns_st_ep":"Features and analysis 09\/28 14h33 GMT","ns_st_pr":"Paris Live PM 14h33 - 14h59 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-features-and-analysis-0928-14h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun143300145930","aef_type_page1":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-features-and-analysis-0928-14h33-gmt","aef_section2":"emission-anglais-14h33-14h59-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"16:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-pm-14h33-14h59-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321324-RFI-EN-RFI-20170928">
                    <strong>Paris Live PM 14h33 - 14h59 GMT Mon-Fri</strong><div class="news-block-title"> Features and analysis 09/28 14h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;09&#x2F;28&#x20;14h33&#x20;GMT" data-stream="listenWB321324-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_pm_14h33_-_14h59_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB320441-RFI-EN-RFI-20170924'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20170924.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB320441-RFI-EN-RFI-20170924","ns_st_ep":"News bulletin 09\/24 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h03 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-24","aef_streamtype_2":"od","aef_rep_global":"20170924-news-bulletin-0924-16h00-gmt","aef_thema":"journal,afrique,lnganglabrun160000160300","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20170924-news-bulletin-0924-16h00-gmt","aef_section2":"emission-anglais-16h00-16h03-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-24","aef_hpubli":"18:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h03-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB320441-RFI-EN-RFI-20170924">
                    <strong>RFI English News flash 16h00 - 16h03 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 09/24 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;24&#x20;16h00&#x20;GMT" data-stream="listenWB320441-RFI-EN-RFI-20170924">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h03_gmt_sat-sun_20170924.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321334-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321334-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 16h00 GMT","ns_st_pr":"RFI English News flash 16h00 - 16h06 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-16h00-gmt","aef_thema":"journal,afrique,lnganglabrun160000160600","aef_type_page1":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-16h00-gmt","aef_section2":"emission-anglais-16h00-16h06-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"18:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h00-16h06-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321334-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 16h00 - 16h06 GMT Sat-Sun</strong><div class="news-block-title"> News bulletin 09/28 16h00 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;16h00&#x20;GMT" data-stream="listenWB321334-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h00_-_16h06_gmt_sat-sun_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB320434-RFI-EN-RFI-20170924'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20170924.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB320434-RFI-EN-RFI-20170924","ns_st_ep":"Features and analysis 09\/24 16h03 GMT","ns_st_pr":"Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-24","aef_streamtype_2":"od","aef_rep_global":"20170924-features-and-analysis-0924-16h03-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun160300163000","aef_type_page1":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20170924-features-and-analysis-0924-16h03-gmt","aef_section2":"emission-anglais-16h03-16h30-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-24","aef_hpubli":"18:03","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h03-16h30-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB320434-RFI-EN-RFI-20170924">
                    <strong>Paris Live Weekend 16h03 - 16h30 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 09/24 16h03 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;09&#x2F;24&#x20;16h03&#x20;GMT" data-stream="listenWB320434-RFI-EN-RFI-20170924">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h03_-_16h30_gmt_sat-sun_20170924.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB321343-RFI-EN-RFI-20170928'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20170928.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB321343-RFI-EN-RFI-20170928","ns_st_ep":"News bulletin 09\/28 16h30 GMT","ns_st_pr":"RFI English News flash 16h30 - 16h33 GMT Mon-Fri","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-28","aef_streamtype_2":"od","aef_rep_global":"20170928-news-bulletin-0928-16h30-gmt","aef_thema":"journal,afrique,lnganglabrun163000163300","aef_type_page1":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_contenu1":"audio","aef_section1":"20170928-news-bulletin-0928-16h30-gmt","aef_section2":"emission-anglais-16h30-16h33-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-28","aef_hpubli":"18:30","ns_st_li":0,"aef_marque":"rfi","name":"emission.rfi-english-news-flash-16h30-16h33-gmt-mon-fri.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB321343-RFI-EN-RFI-20170928">
                    <strong>RFI English News flash 16h30 - 16h33 GMT Mon-Fri</strong><div class="news-block-title"> News bulletin 09/28 16h30 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="News&#x20;bulletin&#x20;09&#x2F;28&#x20;16h30&#x20;GMT" data-stream="listenWB321343-RFI-EN-RFI-20170928">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/rfi_english_news_flash_16h30_-_16h33_gmt_mon-fri_20170928.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                            
                <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['listenWB320446-RFI-EN-RFI-20170924'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/magazines\/r001\/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20170924.mp3"}]},"title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB320446-RFI-EN-RFI-20170924","ns_st_ep":"Features and analysis 09\/24 16h33 GMT","ns_st_pr":"Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-24","aef_streamtype_2":"od","aef_rep_global":"20170924-features-and-analysis-0924-16h33-gmt","aef_thema":"tranche d'information,afrique,lnganglabrun163300165930","aef_type_page1":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_contenu1":"audio","aef_section1":"20170924-features-and-analysis-0924-16h33-gmt","aef_section2":"emission-anglais-16h33-16h59-tu","aef_auteur":"rfi","aef_dpubli":"2017-09-24","aef_hpubli":"18:33","ns_st_li":0,"aef_marque":"rfi","name":"emission.paris-live-weekend-16h33-17h00-gmt-sat-sun.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                <li data-bo-type="edition" data-bo-nid="WB320446-RFI-EN-RFI-20170924">
                    <strong>Paris Live Weekend 16h33 - 17h00 GMT Sat-Sun</strong><div class="news-block-title"> Features and analysis 09/24 16h33 GMT</div>
                    <ul class="i-actions actions">
                        <li class="audio">
                            <a href="#" class="i-play" data-header="true" data-label-class="pl-past-i-btn-labels" data-title="Features&#x20;and&#x20;analysis&#x20;09&#x2F;24&#x20;16h33&#x20;GMT" data-stream="listenWB320446-RFI-EN-RFI-20170924">read</a>
                        </li>
                        <li class="fav">
                            <a href="http://telechargement.rfi.fr/rfi/anglais/audio/magazines/r001/paris_live_weekend_16h33_-_17h00_gmt_sat-sun_20170924.mp3" class="i-download" data-header="true" data-label-class="pl-past-i-btn-labels" target="_blank">record</a>
                        </li>

                                            </ul>
                </li>
                                </ul>
    </div>


</div>
    
                            
                </div>
            </div>
                <div class="pl-recommended">
            
    <div class="title-recommended-player">Latest broadcasts</div>
    <ul>
                                                            
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article65D068AF-0792-4964-96F3-831DE45C2F58'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201709\/CINEFILE_N_6_-_The_Young_Karl_Marx_In_Syria_FV_10_35_1er_diff_27_09_2017.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"65D068AF-0792-4964-96F3-831DE45C2F58","ns_st_ep":"A unique look at war in Philippe van Leeuw's In Syria","ns_st_pr":"Cinefile","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-27","aef_streamtype_2":"od","aef_rep_global":"culture","aef_thema":"culture,war,film,karl marx,syria,rosslyn hyams,magazine,cinefile","aef_type_page1":"emission.cinefile.defaut","aef_type_contenu1":"audio","aef_section1":"culture","aef_section2":"cinefile","aef_auteur":"Rosslyn Hyams","aef_dpubli":"2017-09-27","aef_hpubli":"08:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.cinefile.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="65D068AF-0792-4964-96F3-831DE45C2F58">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Cinefile"
                   data-stream="article65D068AF-0792-4964-96F3-831DE45C2F58" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/insyriated-5.png" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-27">9/27/17</time>
                                        <span>Cinefile</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/culture/20170927-unique-look-war-philippe-van-Leeuw-in-syria">A unique look at war in Philippe van Leeuw's In Syria</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleAEC45208-72D0-45EB-8462-3BB447AC6CA3'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1709052307310000176594.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"AEC45208-72D0-45EB-8462-3BB447AC6CA3","ns_st_ep":"Senegal's  Convivium farmers to revive pre-colonial crops","ns_st_pr":"International report","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-26","aef_streamtype_2":"od","aef_rep_global":"africa","aef_thema":"africa,senegal,farming,emmanuelle landais,magazine,international report","aef_type_page1":"emission.international-report.defaut","aef_type_contenu1":"audio","aef_section1":"africa","aef_section2":"international-report","aef_auteur":"Emmanuelle Landais","aef_dpubli":"2017-09-26","aef_hpubli":"06:20","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-report.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="AEC45208-72D0-45EB-8462-3BB447AC6CA3">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International report"
                   data-stream="articleAEC45208-72D0-45EB-8462-3BB447AC6CA3" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/slow_food_senegal.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-26">9/26/17</time>
                                        <span>International report</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/africa/20170926-Senegals-Slow-farmers-revive-pre-colonial-crops">Senegal's  Convivium farmers to revive pre-colonial crops</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['articleD6DAF364-007E-4AB8-AB08-FB7A43E9BD74'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/modules\/actu\/201709\/AYO_SC_FINAL.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D6DAF364-007E-4AB8-AB08-FB7A43E9BD74","ns_st_ep":"A glimpse into the lives of Lagosians in Nigerian Ayo Sogunro's short story collection","ns_st_pr":"Africa: Stories in the 55","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-26","aef_streamtype_2":"od","aef_rep_global":"africa","aef_thema":"africa,literature,nigeria,lagos,laura angela bagnetto,magazine,africa: stories in the 55","aef_type_page1":"emission.africa:-stories-in-the-55.defaut","aef_type_contenu1":"audio","aef_section1":"africa","aef_section2":"africa-stories-55","aef_auteur":"Laura Angela Bagnetto","aef_dpubli":"2017-09-26","aef_hpubli":"04:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.africa:-stories-in-the-55.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="D6DAF364-007E-4AB8-AB08-FB7A43E9BD74">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Africa: Stories in the 55"
                   data-stream="articleD6DAF364-007E-4AB8-AB08-FB7A43E9BD74" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/3135/1541/177/87/sites/images.rfi.fr/files/aef_image/ayo4.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-26">9/26/17</time>
                                        <span>Africa: Stories in the 55</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/africa/20170926-enter-nigerian-twilight-zone-ayo-sogunros-short-story-collection">A glimpse into the lives of Lagosians in Nigerian Ayo Sogunro's &hellip;</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article0BABCBAB-B83C-4C4D-BD53-3EF01F27586D'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1709042307280000176216.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0BABCBAB-B83C-4C4D-BD53-3EF01F27586D","ns_st_ep":"French woman allowed to daydream again thanks to guide dog","ns_st_pr":"Spotlight on France","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-25","aef_streamtype_2":"od","aef_rep_global":"france","aef_thema":"france,disability,animals,alison hird,isabelle martinetti,magazine,spotlight on france","aef_type_page1":"emission.spotlight-on-france.defaut","aef_type_contenu1":"audio","aef_section1":"france","aef_section2":"spotlight-france","aef_auteur":"Alison Hird","aef_dpubli":"2017-09-25","aef_hpubli":"08:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.spotlight-on-france.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="0BABCBAB-B83C-4C4D-BD53-3EF01F27586D">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="Spotlight on France"
                   data-stream="article0BABCBAB-B83C-4C4D-BD53-3EF01F27586D" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/119/3264/1605/177/87/sites/images.rfi.fr/files/aef_image/img_6441.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-28">9/28/17</time>
                                        <span>Spotlight on France</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/france/20170925-french-woman-allowed-daydream-again-thanks-guide-dog">French woman allowed to daydream again thanks to guide dog</a></div>
            </li>
                                                        
            <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['article87957BE5-D60D-4BA7-9ACD-BF9561C869A2'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/anglais\/audio\/FRRFIBPROG1709032306540000175965.mp3"}]},"photo_url":"\/bundles\/aefhermesrfi\/img\/image_generique_player_big.jpg?version=20170831144357","title":"","is_active":1,"labels":{"now":"EN CE MOMENT"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"87957BE5-D60D-4BA7-9ACD-BF9561C869A2","ns_st_ep":"Journalists fear crackdown in India","ns_st_pr":"International media","ns_st_ty":"audio","ns_st_st":"rfi_anglais","ns_st_pl":"rfi_anglais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2017-09-24","aef_streamtype_2":"od","aef_rep_global":"asia-pacific","aef_thema":"asia-pacific,press freedom,france,christina okello,magazine,international media","aef_type_page1":"emission.international-media.defaut","aef_type_contenu1":"audio","aef_section1":"asia-pacific","aef_section2":"international-media","aef_auteur":"Christina Okello","aef_dpubli":"2017-09-24","aef_hpubli":"08:37","ns_st_li":0,"aef_marque":"rfi","name":"emission.international-media.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.45.3","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/en.rfi.fr\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_page_provenance":"\/sports\/20170928-batshuayi-strikes-late-chelsea-break-atletico","aef_langue":"anglais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

            <li data-bo-type="edition" data-bo-nid="87957BE5-D60D-4BA7-9ACD-BF9561C869A2">
                                                                                                                                                                                                                                                                                                  <a href="#" class="media-play media" data-title="International media"
                   data-stream="article87957BE5-D60D-4BA7-9ACD-BF9561C869A2" data-player="main-player">
                                            <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/hermes_infographie_carroussel_dossiers/sites/images.rfi.fr/files/aef_image/2017-09-07t121501z_2147272811_rc1d961503a0_rtrmadp_3_india-journalist.jpg" alt="media" width="150" height="85" />
                                        <div class="media-play-img"></div>
                </a>
                <div class="meta">
                    <time datetime="17-09-26">9/26/17</time>
                                        <span>International media</span>
                </div>
                <div class="title-emission"><a class="modeless" href="/asia-pacific/20170924-journalists-fear-crackdown-india">Journalists fear crackdown in India</a></div>
            </li>
                </ul>

        </div>
    </div>

                        </div>
                                    </div>
                <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            For an optimal navigation, the RFI website requires JavaScript to be enabled in your browser.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        To take full advantage of multimedia content, you must have the Flash plugin installed in your browser.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        To connect, you need to enable cookies in your browser settings.
    </span>
    <span class="error_msg" id="error_msg_browser">
        For an optimal navigation, the RFI site is compatible with the following browsers: Internet Explorer 8 and above, Firefox 10 and +, Safari 3+, Chrome 17 and + etc.
    </span>
</div>

            </header>
        
                    
            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                                                                                                                                                                                                                                                                                    
                            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="false" data-special-event-id="">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page"> </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
    <div class="inner-header">
                    Sports
            </div>

    
                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="2EA87D70-69F1-499B-98C9-EADD87FE61E5" class="article-page">
                    
                                         
        
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/1jeR.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Batshuayi&#x20;strikes&#x20;late&#x20;for&#x20;Chelsea&#x20;to&#x20;break&#x20;Atletico&#x20;"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/1jeR.T"
                   data-counturl="http://en.rfi.fr/sports/20170928-batshuayi-strikes-late-chelsea-break-atletico"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/1jeR.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/1jeR.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/london/">London</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/madrid/">Madrid</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Batshuayi strikes late for Chelsea to break Atletico </h1>

            <div class="article-author">
                                        By                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/paul-myers/">Paul Myers</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="17-09-28">
                        <meta itemprop="datePublished" content="2017-09-28">
                            Issued on 28-09-2017
                    </time>
                    <time datetime="17-09-28">
                    Modified 28-09-2017 to 16:28
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/3195/1805/1024/578/sites/images.rfi.fr/files/aef_image/michy7z_1451271657_rc11a2199240_rtrmadp_3_soccer-champions-atm-che.jpg" alt="media" width="620">
                                                                    <small>Michy Batshuayi came on after 82 minutes as a replacement for Alvaro Morata.</small>
                                                    <small>Reuters/Jason Cairnduff</small>
                            </div>
        
       

                    <div class="intro"><p>Michy Batshuayi scored with the last kick of the game to hand Chelsea a 2-1 win at Atletico Madrid on Wednesday night in the Uefa Champions League.</p>
<p>&nbsp;</p>
</div>
        
        <div itemprop="articleBody"><p>Batshuayi replaced <a href="http://en.rfi.fr/sports/20170722-chelsea-record-signing-morata-prepares-meet-new-teammates" target="_blank">Alvaro Morata</a> who had scored the Londoner&#39;s equaliser 15 minutes into the second-half after Antoine Griezmann had given the hosts the lead from the penalty spot shortly before the pause.</p>
<p>&quot;I am very pleased for my players because they deserve to play this type of game, but above all to play in this way with personality,&quot; said Chelsea manager Antonio Conte.</p>
<p>&quot;You can win ... doing it only by defending and counter-attacking .. but there isn&#39;t the right satisfaction. To come here to play and want to understand where we are, the answer we was very positive.&quot;</p>
<p>Batshuayi came on eight minutes from time with Willian who slotted in for Eden Hazard.</p>
<p>&quot;We have the kind of player in the team to do something: Alvaro, me, Michy, Willian,&quot; Hazard told<a href="http://sport.bt.com/" target="_blank"> BT Sport.</a> &quot;Michy scores every time he&#39;s on the field! He can score every time. I&#39;m so happy for him.&quot;</p>
<p>Victory means Chelsea lead Group C with six points from their opening two games. The 2012 champions are two points ahead of Roma who won 2-1 at the Azerbaijani Champions League newcomers Qarabag.</p>
<p>Atletico&#39;s second defeat at home in 24 Champions League games condemns them to third spot with one point.</p>
<p>&quot;We couldn&#39;t play our normal game,&quot; rued Atletico boss Diego Simeone. &quot;Our opponent had better intensity, was better tactically and technically. We were never comfortable and Chelsea&#39;s victory was deserved because they played better.&quot;</p>
<p>Diego Costa&#39;s presence in the stands dominated much of the pre-match attention. Last week the 28-year-old returned to Atletico from Chelsea after three years with the Premier League outfit. Costa&#39;s goals helped Chelsea to two titles and a League Cup. But he fell out with Conte in January 2017 and the Italian excluded him from his plans for the 2017/2018 season.</p>
<p>&quot;They were better in every department,&quot; Griezmann told beIN SPORTS Espa&ntilde;a. &quot;Chelsea were better than us in the first half and better than us in the second half. There isn&#39;t much more to say.&quot;</p>
<p>The France international added: &quot;We&#39;ve got four more games to turn the situation around and we&#39;ll have to try to win them all if we want to go into the knockout stages.&quot;</p>
</div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
            
                
                            
                            
        
                
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button"
                     data-href="http://rfi.my/1jeR.F"
                     data-type="button_count"
                     data-width="90"
                     data-callback="SOCIAL_TRACKER.fb_tracker"
                ></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share"
                   class="twitter-share-button"
                   data-text="Batshuayi&#x20;strikes&#x20;late&#x20;for&#x20;Chelsea&#x20;to&#x20;break&#x20;Atletico&#x20;"
                   data-via="RFI_English"
                                      data-lang="en-gb"
                   data-url="http://rfi.my/1jeR.T"
                   data-counturl="http://en.rfi.fr/sports/20170928-batshuayi-strikes-late-chelsea-break-atletico"
                   data-callback="SOCIAL_TRACKER.tt_tracker"
                   data-related="RFI_English"
                >Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus"
                     data-action="share"
                     data-annotation="bubble"
                     data-href="http://rfi.my/1jeR.G"
                     data-callback="SOCIAL_TRACKER.gg_tracker"
                ></div>
            </li>
            <li class="social-cell reddit">
                <script>
                    if (typeof(window.trackingSocial) === "undefined") {
                        window.onload = function() {
                            window.trackingSocial.redditLoader()
                        }
                    } else {
                        window.trackingSocial.redditLoader()
                    }
                </script>
                <span name="reddit-share-button"></span>
            </li>
            <li>
                <script type="IN/Share"
                        data-url="http://rfi.my/1jeR.L"
                        data-counter="right"
                ></script>
            </li>
        </ul>

                
        </div>    

        </div>

        
    
            </article>
        
                                                                        <section class="slider slider-narrow">
                                    
            
    <div class="h2">Related</div>
    <ul>
                                                                                                                                                                                                                                                                                                                                 <li data-bo-type="article" data-bo-nid="6DC73900-3139-4AB9-B21E-3DC80752E4F2">
                        <a href="/sports/20170921-diego-costa-quits-chelesa-former-atletico-stomping-ground" title="Diego&#x20;Costa&#x20;quits&#x20;Chelesa&#x20;for&#x20;former&#x20;Atletico&#x20;stomping&#x20;ground"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/5184/2574/195/97/sites/images.rfi.fr/files/aef_image/diego%20vostACI14248652_RTRMADP_3_SOCCER-ENGLAND-CHE-EVE.JPG" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/0/5184/2574/195/97/sites/images.rfi.fr/files/aef_image/diego%20vostACI14248652_RTRMADP_3_SOCCER-ENGLAND-CHE-EVE.JPG" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Diego&#x20;Costa&#x20;quits&#x20;Chelesa&#x20;for&#x20;former&#x20;Atletico&#x20;stomping&#x20;ground" href="/sports/20170921-diego-costa-quits-chelesa-former-atletico-stomping-ground">
                                Diego Costa quits Chelesa for former &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="9047770E-24B6-4E1E-A1D3-8C3E4EEDDC88">
                        <a href="/sports/20170917-griezmann-strike-rescues-atletico-madrids-party-night" title="Griezmann&#x20;strike&#x20;rescues&#x20;Atletico&#x20;Madrid&#x27;s&#x20;party&#x20;night"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/grezzc12583ad7e0_rtrmadp_3_soccer-spain-atm-mal.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_169_small/sites/images.rfi.fr/files/aef_image/grezzc12583ad7e0_rtrmadp_3_soccer-spain-atm-mal.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Griezmann&#x20;strike&#x20;rescues&#x20;Atletico&#x20;Madrid&#x27;s&#x20;party&#x20;night" href="/sports/20170917-griezmann-strike-rescues-atletico-madrids-party-night">
                                Griezmann strike rescues Atletico &hellip;
                            </a>
                        </p>
                    </li>
                                                                                                                                                                                                                                                                                                             <li data-bo-type="article" data-bo-nid="3B8BC613-9889-4DAE-B71E-EC7F91BA7DCE">
                        <a href="/sports/20170511-simeone-hails-defeated-atletico-players-and-fans" title="Simeone&#x20;hails&#x20;defeated&#x20;Atletico&#x20;players&#x20;and&#x20;fans"
                           class="modeless media center-cropped lazy-loaded"
                                                      data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/123/3218/1598/195/97/sites/images.rfi.fr/files/aef_image/digg.jpg" data-width="180" data-height="101"
                        >
                                                                                        <noscript>
                                    <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/0/123/3218/1598/195/97/sites/images.rfi.fr/files/aef_image/digg.jpg" alt="illustration" />
                                </noscript>
                                                    </a>
                        <p>
                            <a class="modeless no-decoration"  title="Simeone&#x20;hails&#x20;defeated&#x20;Atletico&#x20;players&#x20;and&#x20;fans" href="/sports/20170511-simeone-hails-defeated-atletico-players-and-fans">
                                Simeone hails defeated Atletico &hellip;
                            </a>
                        </p>
                    </li>
                                        </ul>



                    </section>
                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

            </div>


                    <aside>
                                                <div class="banner first" data-bo-type="em" data-bo-nid="F76881FA-70C3-4167-9D42-6F7F9AB1F746">
                    
    <div class="slider-rfi-auto-ad">
    <ul class="slides autopromo-mask">
                                                                                <li>
                            <a target="_blank"
                                href="http://webdoc.rfi.fr/rdc-kasai-violence-kamwina-nsapu-onu/?ref=tw"
                                title="DRC Violence in Kasai">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-kasai-rfi_003.png" alt="DRC Violence in Kasai" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100205-our-daily-broadcast-schedule"
                                title="Our daily broadcasts">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_daily-broadcast.png" alt="Our daily broadcasts" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/special_reports/"
                                title="Archives">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_archives.png" alt="Archives" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/general/20100208-how-listen-rfi-english"
                                title="How to listen to RFI">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo_listen-to-rfi-english.png" alt="How to listen to RFI" width="300" height="135">
                            </a>
                        </li>
                                            <li>
                            <a target="_blank"
                                href="http://en.rfi.fr/features/French-lesson-parlez-vous-paris"
                                title="Parlez-vous Paris ?">
                                <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aef_image/autopromo-parlez-vous-paris_EN.png" alt="Parlez-vous Paris ?" width="300" height="135">
                            </a>
                        </li>
                                                            </ul>
</div>




    </div>


    <div class="banner">
                    
    


                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>





    </div>
    <section>
                    
                
                            
                                
            <div class="h2">Sport</div>
                    <ul>
                            <li data-bo-type="article" data-bo-nid="691731F6-82F8-4A81-81E0-F195D0970FB9">
                    <div class="meta">
                        <time datetime="17-09-28">28/09/2017</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/munich/">Munich</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20170928-bayern-sack-ancelotti-after-psg-mauling" title="Bayern&#x20;sack&#x20;Ancelotti&#x20;after&#x20;PSG&#x20;mauling&#x20;">Bayern sack Ancelotti after PSG mauling </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="2EA87D70-69F1-499B-98C9-EADD87FE61E5">
                    <div class="meta">
                        <time datetime="17-09-28">28/09/2017</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sport/">Sport</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/london/">London</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20170928-batshuayi-strikes-late-chelsea-break-atletico" title="Batshuayi&#x20;strikes&#x20;late&#x20;for&#x20;Chelsea&#x20;to&#x20;break&#x20;Atletico&#x20;">Batshuayi strikes late for Chelsea to break Atletico </a>
                                            </span>
                </li>
                            <li data-bo-type="article" data-bo-nid="WB321251-RFI-EN-RFI-20170928">
                    <div class="meta">
                        <time datetime="17-09-28">28/09/2017</time>
                                                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/paris-st-germain/">Paris St Germain</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/france/">France</a>
                                                </span>
                        
                    </div>
                    <span class="h3">
                                                    <a class="modeless" href="/sports/20170928-mcn-song-psg-thrash-bayern-3-0" title="&#x2018;MCN&#x2019;&#x20;on&#x20;song&#x20;as&#x20;PSG&#x20;thrash&#x20;Bayern&#x20;3-0">‘MCN’ on song as PSG thrash Bayern 3-0</a>
                                            </span>
                </li>
                        </ul>
                            

    </section>

    <section>
                                    
                        
            <div class="h2">Press reviews</div>
            <section class="em-side-block">
                <ul>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/PressReviewLobo600x600.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-09-28">28/09/2017</time>
                            </div>
                            <h3><a class="modeless" href="/france/20170928-french-press-review-28-september-2017">French press review 28 September 2017</a></h3>
                        </li>
                                            <li>
                                                                                                                                <p class="media center-cropped" data-image="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" data-width="100" data-height="56">
                                        <img src="http://scd.en.rfi.fr/sites/english.filesrfi/dynimagecache/100/70/622/464/130/97/sites/images.rfi.fr/files/aef_image/african_press_review_right2.jpg" />
                                    </p>
                                                                                        <div class="meta">
                                <time datetime="17-09-28">28/09/2017</time>
                            </div>
                            <h3><a class="modeless" href="/africa/20170928-african-press-review-28-september-2017">African press review 28 September 2017</a></h3>
                        </li>
                                    </ul>
                            </section>
    

    </section>

    <section class="wide-angle">
                        <div class="hd">
        <span class="side-block">AFP</span>
    </div>
    <div class="bd">
        <ul class="wa-list slides">
                                                                    <li data-bo-type="depeche" data-bo-nid="7FB484EB-F7FB-4EBF-9716-9D7FF30DA219">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/0e08d42175de9a69149f4b54b225dad09f382c1f.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Iraq Kurd vote takes focus away from anti-IS war: coalition</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Iraq Kurd vote takes focus away from anti-IS war: coalition" href="http://en.rfi.fr/wire/20170928-iraq-kurd-vote-takes-focus-away-anti-war-coalition" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="DAF97F66-BB11-48A4-B1F0-6AACD9569CE7">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/60b6c7acca8da6b413e48607841b0bdb16a49faf.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Polish cardinal backs separation of powers amid court reforms</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Polish cardinal backs separation of powers amid court reforms" href="http://en.rfi.fr/wire/20170928-polish-cardinal-backs-separation-powers-amid-court-reforms" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="FFE66B4C-950B-4CFA-B8D6-B13C77362E45">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/2f719604e5de7a3154ad9b5d60114c6e5aeaa2ed.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Australian jihadist, on trial in Turkey, 'regrets joining IS'</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Australian jihadist, on trial in Turkey, &#039;regrets joining IS&#039;" href="http://en.rfi.fr/wire/20170928-australian-jihadist-trial-turkey-regrets-joining" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="2F311B5D-BB72-42F1-B6CE-EE7DF7B1F9B2">
                                        <p class="media"><img src="" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">After long silence, IS says chief calls on jihadists to 'resist'</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="After long silence, IS says chief calls on jihadists to &#039;resist&#039;" href="http://en.rfi.fr/wire/20170928-after-long-silence-says-chief-calls-jihadists-resist" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="CE938BC5-6EDC-458A-BA03-B596B2E938BF">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/b43b31d62d9739458e078e97b75874fdbd4a5af1.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">UN chief to Myanmar: end military ops, open humanitarian access </h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="UN chief to Myanmar: end military ops, open humanitarian access " href="http://en.rfi.fr/wire/20170928-un-chief-myanmar-end-military-ops-open-humanitarian-access" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="DDB1DC11-C56E-435A-9EA0-406949AE4499">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/bcaf213947be5418cc0cc2a8a28dd4a81f237156.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">After tsunami, ocean plastic acted as rafts for small sea life</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="After tsunami, ocean plastic acted as rafts for small sea life" href="http://en.rfi.fr/wire/20170928-after-tsunami-ocean-plastic-acted-rafts-small-sea-life" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="DC617CDB-EDDD-40A1-AB84-665B7D31CBB2">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/9b2ca87110dc63caa07622496b97f1eb83d6b548.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Giroud reaches century as Arsenal win in Belarus</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Giroud reaches century as Arsenal win in Belarus" href="http://en.rfi.fr/wire/20170928-giroud-reaches-century-arsenal-win-belarus" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="8BE00D4B-BDD4-4B2C-A011-F642427BC068">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/805d68879fc2e94f19448c70516d8b98c7d2766a.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Foreigners leave Iraqi Kurdistan to avoid being 'stuck'</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Foreigners leave Iraqi Kurdistan to avoid being &#039;stuck&#039;" href="http://en.rfi.fr/wire/20170928-foreigners-leave-iraqi-kurdistan-avoid-being-stuck" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="99276131-F2A6-47E5-93A8-D920039371F3">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/7ca06f43e7bc5540d62ca4d177fdc72a479776a6.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Forest loss means tropics emit more carbon than they trap: study</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Forest loss means tropics emit more carbon than they trap: study" href="http://en.rfi.fr/wire/20170928-forest-loss-means-tropics-emit-more-carbon-they-trap-study" class="modeless" ></a>
                    </p>
                </li>
                            <li data-bo-type="depeche" data-bo-nid="E106AA63-DF92-43FF-A893-0AAC86401FE0">
                                        <p class="media"><img src="http://scd.en.rfi.fr/sites/english.filesrfi/imagecache/aef_ct_wire_image_620/images/afp/6933a86cb896b26c7707a689d5c6edfc8ce18abe.jpg" alt="" /></p>

                    <div class="copy">
                                                                        <h4 class="title">Presidential trio in spotlight at Presidents Cup</h4>
                    </div>

                                                            
                    <p class="default-read-more">
                        <a rel="nofollow" title="Presidential trio in spotlight at Presidents Cup" href="http://en.rfi.fr/wire/20170928-presidential-trio-spotlight-presidents-cup" class="modeless" ></a>
                    </p>
                </li>
                    </ul>
    </div>

            </section>

    <section>
                    
                            <h2>Facebook</h2>
                                                <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/RFI.English&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=113191652055439&amp;locale=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:230px;" allowTransparency="true"></iframe>
                                                                                                                    


    </section>


                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/sports/', 'Sports'];
                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20170831144357" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">News</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/features/" title="Broadcasts" data-translate="Émissions">Broadcasts</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/rfi_news/" title="All news " data-translate="Tous les journaux">All news </a></li>
                                                                                                </ul>
                                                    <div class="h4">Practical</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/mobile-tablet" class="modeless" title="Mobile / Tablet" data-translate="Mobile / Tablette">Mobile / Tablet</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/buy-content" class="modeless" title="Buy content" data-translate="Vente de contenus">Buy content</a></li>
                                                                                                </ul>
                                                    <div class="h4">RFI store</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/cd/" class="modeless" title="CD" data-translate="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/livres/" class="modeless" title="Books" data-translate="Livres">Books</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/archives-sonores/" class="modeless" title="Audio archives" data-translate="Archives Sonores">Audio archives</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/talent/produits-derives/" class="modeless" title="Related productions" data-translate="Produits Dérivés">Related productions</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">RFI in other languages</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr" title="French" target="_blank" data-translate="Français">French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brazilian Portuguese" target="_blank" data-translate="Brésilien">Brazilian Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portuguese" target="_blank" data-translate="Portugais africain">Portuguese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodian" target="_blank" data-translate="Cambodgien">Cambodian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Simplified Chinese" target="_blank" data-translate="Chinois simpl">Simplified Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Traditional Chinese" target="_blank" data-translate="Chinois trad">Traditional Chinese</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Spanish" target="_blank" data-translate="Espagnol">Spanish</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Hausa" target="_blank" data-translate="Haoussa">Hausa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandingo" target="_blank" data-translate="Mandingue">Mandingo</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persian" target="_blank" data-translate="Persan">Persian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Romanian" target="_blank" data-translate="Roumain">Romanian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russian" target="_blank" data-translate="Russe">Russian</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Swahili" target="_blank" data-translate="Kiswahili">Swahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamese" target="_blank" data-translate="Vietnamien">Vietnamese</a></li>
                                                                                                </ul>
                                                    <div class="h4">France Médias Monde</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/en" title="Learn French" target="_blank" data-translate="Apprendre le français">Learn French</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Music" target="_blank" data-translate="RFI Musique">RFI Music</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank" data-translate="RFI Planète Radio">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank" data-translate="RFI Instrumental">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/en/" title="France 24" target="_blank" data-translate="France 24">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank" data-translate="Monte Carlo Doualiya">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/en/" title="Académie" target="_blank" data-translate="L'Académie">Académie</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/how-to-listen" class="modeless" title="How to listen RFI?" data-translate="Comment recevoir RFI ?">Listen to RFI</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  class="join-community" title="Join the community" style="cursor: pointer" data-translate="Rejoignez la communauté">Join the community</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.facebook.com/RFI.English" class="fb" title="RFI on Facebook" target="_blank" data-translate="RFI sur Facebook">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://twitter.com/RFI_English" class="tw" title="RFI on Twitter" target="_blank" data-translate="RFI sur Twitter">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/116627029977707265420" class="go" title="RFI on Google+" target="_blank" rel="publisher" data-translate="RFI sur Google+">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi.fr" class="is" title="RFI on Instagram" target="_blank" data-translate="RFI sur Instagram">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI on Dailymotion" target="_blank" data-translate="RFI sur Dailymotion">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/channel/UC94pBdaUbepV5n3_F_isSWg" class="yt" title="RFI on Youtube" target="_blank" data-translate="RFI sur Youtube">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI on SoundCloud" target="_blank" data-translate="RFI sur SoundCloud">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI on Tune-In" target="_blank" data-translate="RFI sur Tune-In">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/company" class="modeless" title="About RFI" data-translate="À propos de RFI">About RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contact-us" class="modeless" title="Contact us" data-translate="Nous écrire">Contact us</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr/" title="Become a partner radio" target="_blank" data-translate="Devenir radio partenaire">Become a partner radio</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/advertising" class="modeless" title="Advertising" data-translate="Régie publicitaire">Advertising</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/legal-notice" class="modeless" title="Legal notice" data-translate="Mentions légales">Legal notice</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20170831144357" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20170831144357" alt=""></a></li>
        </ul>
                <div class="copy">
            © 2017 Copyright RFI – All rights reserved<br>
            RFI is not responsible for the content of external Internet sites<br>
            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Audience ratings certified by ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- // placeholder RFI EN // -->

        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Sorry but the period of time connection to the operation is exceeded.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
